<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="es"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://mussica.info/xmlrpc.php" />
    <meta property="og:type" content="article">
<meta property="og:title" content="Instrucciones para regalar un libro">
<meta property="og:site_name" content="Mússica">
<meta property="og:description" content="Es época de regalos en avalancha, y Xacobe Pato reflexiona sobre los libros que nos obsequiamos estos días y qué">
<meta property="og:url" content="https://mussica.info/cultura/instrucciones-para-regalar-un-libro">
<meta property="og:locale" content="es_ES">
<meta property="og:image" content="https://mussica.info/wp-content/uploads/2021/12/Librería.jpg">
<meta property="og:image:height" content="1080">
<meta property="og:image:width" content="1920">
<meta property="article:published_time" content="2021-12-17T11:51:12+00:00">
<meta property="article:modified_time" content="2021-12-20T12:47:30+00:00">
<meta property="article:section" content="Cultura">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Instrucciones para regalar un libro">
<meta name="twitter:description" content="Es época de regalos en avalancha, y Xacobe Pato reflexiona sobre los libros que nos obsequiamos estos días y qué">
<meta name="twitter:url" content="https://mussica.info/cultura/instrucciones-para-regalar-un-libro">
<meta name="twitter:site" content="">
<meta name="twitter:image:src" content="https://mussica.info/wp-content/uploads/2021/12/Librería.jpg">
<meta name="twitter:image:width" content="1920">
<meta name="twitter:image:height" content="1080">

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];

	var gtm4wp_scrollerscript_debugmode         = false;
	var gtm4wp_scrollerscript_callbacktime      = 100;
	var gtm4wp_scrollerscript_readerlocation    = 150;
	var gtm4wp_scrollerscript_contentelementid  = "content";
	var gtm4wp_scrollerscript_scannertime       = 60;
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->			<script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
			
	<!-- This site is optimized with the Yoast SEO plugin v17.6 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Instrucciones para regalar un libro - Mússica</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Poppins%3A900%2C800%2C700&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Poppins%3A900%2C800%2C700&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Poppins%3A900%2C800%2C700&#038;display=swap" /></noscript><style id="wpr-usedcss">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</style>
	<meta name="description" content="Es época de regalos, y Xacobe Pato reflexiona sobre los libros que nos obsequiamos estos días y qué podemos hacer para no errar el tiro." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://mussica.info/cultura/instrucciones-para-regalar-un-libro" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Instrucciones para regalar un libro - Mússica" />
	<meta property="og:description" content="Es época de regalos, y Xacobe Pato reflexiona sobre los libros que nos obsequiamos estos días y qué podemos hacer para no errar el tiro." />
	<meta property="og:url" content="https://mussica.info/cultura/instrucciones-para-regalar-un-libro" />
	<meta property="og:site_name" content="Mússica" />
	<meta property="article:published_time" content="2021-12-17T11:51:12+00:00" />
	<meta property="article:modified_time" content="2021-12-20T12:47:30+00:00" />
	<meta property="og:image" content="https://mussica.info/wp-content/uploads/2021/12/Librería.jpg" />
	<meta property="og:image:width" content="1920" />
	<meta property="og:image:height" content="1080" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Xacobe Pato" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="8 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://mussica.info/#organization","name":"M\u00fassica","url":"https://mussica.info/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://mussica.info/#logo","inLanguage":"es","url":"https://mussica.info/wp-content/uploads/2021/02/logo-mussica-mobile.png","contentUrl":"https://mussica.info/wp-content/uploads/2021/02/logo-mussica-mobile.png","width":129,"height":60,"caption":"M\u00fassica"},"image":{"@id":"https://mussica.info/#logo"}},{"@type":"WebSite","@id":"https://mussica.info/#website","url":"https://mussica.info/","name":"M\u00fassica","description":"La revista de m\u00fasica que no (solo) habla de m\u00fasica","publisher":{"@id":"https://mussica.info/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://mussica.info/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://mussica.info/cultura/instrucciones-para-regalar-un-libro#primaryimage","inLanguage":"es","url":"https://mussica.info/wp-content/uploads/2021/12/Libreri\u0301a.jpg","contentUrl":"https://mussica.info/wp-content/uploads/2021/12/Libreri\u0301a.jpg","width":1920,"height":1080},{"@type":["WebPage","ItemPage"],"@id":"https://mussica.info/cultura/instrucciones-para-regalar-un-libro#webpage","url":"https://mussica.info/cultura/instrucciones-para-regalar-un-libro","name":"Instrucciones para regalar un libro - M\u00fassica","isPartOf":{"@id":"https://mussica.info/#website"},"primaryImageOfPage":{"@id":"https://mussica.info/cultura/instrucciones-para-regalar-un-libro#primaryimage"},"datePublished":"2021-12-17T11:51:12+00:00","dateModified":"2021-12-20T12:47:30+00:00","description":"Es \u00e9poca de regalos, y Xacobe Pato reflexiona sobre los libros que nos obsequiamos estos d\u00edas y qu\u00e9 podemos hacer para no errar el tiro.","breadcrumb":{"@id":"https://mussica.info/cultura/instrucciones-para-regalar-un-libro#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://mussica.info/cultura/instrucciones-para-regalar-un-libro"]}]},{"@type":"BreadcrumbList","@id":"https://mussica.info/cultura/instrucciones-para-regalar-un-libro#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://mussica.info/"},{"@type":"ListItem","position":2,"name":"Instrucciones para regalar un libro"}]},{"@type":["Article","NewsArticle"],"@id":"https://mussica.info/cultura/instrucciones-para-regalar-un-libro#article","isPartOf":{"@id":"https://mussica.info/cultura/instrucciones-para-regalar-un-libro#webpage"},"author":{"@id":"https://mussica.info/#/schema/person/8e3267d1ba8f601639e882c82b753a43"},"headline":"Instrucciones para regalar un libro","datePublished":"2021-12-17T11:51:12+00:00","dateModified":"2021-12-20T12:47:30+00:00","mainEntityOfPage":{"@id":"https://mussica.info/cultura/instrucciones-para-regalar-un-libro#webpage"},"wordCount":1722,"commentCount":0,"publisher":{"@id":"https://mussica.info/#organization"},"image":{"@id":"https://mussica.info/cultura/instrucciones-para-regalar-un-libro#primaryimage"},"thumbnailUrl":"https://mussica.info/wp-content/uploads/2021/12/Libreri\u0301a.jpg","articleSection":["Cultura","No disparen al librero"],"inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://mussica.info/cultura/instrucciones-para-regalar-un-libro#respond"]}],"copyrightYear":"2021","copyrightHolder":{"@id":"https://mussica.info/#organization"}},{"@type":"Person","@id":"https://mussica.info/#/schema/person/8e3267d1ba8f601639e882c82b753a43","name":"Xacobe Pato","image":{"@type":"ImageObject","@id":"https://mussica.info/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/3188605e8cea79a931c57e20abfe5572?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/3188605e8cea79a931c57e20abfe5572?s=96&d=mm&r=g","caption":"Xacobe Pato"},"description":"Xacobe Pato\u00a0es licenciado en Ciencias Pol\u00edticas y graduado en Derecho. Ha colaborado en diversos medios. Durante ocho a\u00f1os ejerci\u00f3 como librero en la librer\u00eda Cronopios de Santiago de Compostela. Como escritor ha publicado\u00a0\"Ser\u00e9 feliz ma\u00f1ana\" (Espasa, 2020), un exitoso primer libro, compendio de los diarios semanales que hasta entonces publicaba.","url":"https://mussica.info/author/xacobepato"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Mússica &raquo; Feed" href="https://mussica.info/feed" />
<link rel="alternate" type="application/rss+xml" title="Mússica &raquo; Feed de los comentarios" href="https://mussica.info/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Mússica &raquo; Comentario Instrucciones para regalar un libro del feed" href="https://mussica.info/cultura/instrucciones-para-regalar-un-libro/feed" />

	


















<script type='text/javascript' src='https://mussica.info/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://mussica.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script data-minify="1" type='text/javascript' src='https://mussica.info/wp-content/cache/min/1/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-contact-form-7-tracker.js?ver=1638533551' id='gtm4wp-contact-form-7-tracker-js'></script>
<script data-minify="1" type='text/javascript' src='https://mussica.info/wp-content/cache/min/1/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1638533607' id='gtm4wp-form-move-tracker-js'></script>
<script data-minify="1" type='text/javascript' src='https://mussica.info/wp-content/cache/min/1/wp-content/plugins/duracelltomi-google-tag-manager/js/analytics-talk-content-tracking.js?ver=1638867320' id='gtm4wp-scroll-tracking-js'></script>
<link rel="https://api.w.org/" href="https://mussica.info/wp-json/" /><link rel="alternate" type="application/json" href="https://mussica.info/wp-json/wp/v2/posts/7527" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mussica.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mussica.info/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.3" />
<link rel='shortlink' href='https://mussica.info/?p=7527' />
<link rel="alternate" type="application/json+oembed" href="https://mussica.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmussica.info%2Fcultura%2Finstrucciones-para-regalar-un-libro" />
<link rel="alternate" type="text/xml+oembed" href="https://mussica.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmussica.info%2Fcultura%2Finstrucciones-para-regalar-un-libro&#038;format=xml" />

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
var google_tag_params = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["cultura","no-disparen-al-librero"],"pagePostAuthor":"Xacobe Pato"};
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["cultura","no-disparen-al-librero"],"pagePostAuthor":"Xacobe Pato","google_tag_params":window.google_tag_params};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-55C7GZ2');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><!-- Analytics by WP-Statistics v13.1.2 - https://wp-statistics.com/ -->
      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = 'OneSignalSDKUpdaterWorker.js';
                      OneSignal.SERVICE_WORKER_PATH = 'OneSignalSDKWorker.js';
                      OneSignal.SERVICE_WORKER_PARAM = { scope: '/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/push/onesignal/' };
        OneSignal.setDefaultNotificationUrl("https://mussica.info");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'c7fc7b11-2cc7-49eb-b62e-f168effc0836';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://mussica.info/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Quieres que te avisemos de las noticias más importantes";
oneSignal_options['promptOptions']['acceptButtonText'] = "CONTINUAR";
oneSignal_options['promptOptions']['cancelButtonText'] = "¡NO, GRACIAS!";
oneSignal_options['promptOptions']['siteName'] = "https://mussica.info";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "SÍ";
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="https://mussica.info/wp-content/uploads/2021/03/cropped-musica-monograma-negro-512x512-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://mussica.info/wp-content/uploads/2021/03/cropped-musica-monograma-negro-512x512-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://mussica.info/wp-content/uploads/2021/03/cropped-musica-monograma-negro-512x512-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://mussica.info/wp-content/uploads/2021/03/cropped-musica-monograma-negro-512x512-1-270x270.png" />
<script>/*MUS_desk_cabecera (AUTOLOAD)*/


  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1046898/MUS_desk_cabecera', [[970, 250], [1140, 250]], 'div-gpt-ad-1619169595394-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });


/*MUS_DESK_CABECERA_HOME*/


  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1046898/MUS_DESK_CABECERA_HOME', [1140, 250], 'div-gpt-ad-1619169709390-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });


/*MUS_DESK_INTEXT_HOME (antes de DESTACADO*/


  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1046898/MUS_DESK_INTEXT_HOME', [[1140, 250], [970, 250]], 'div-gpt-ad-1619169841952-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });



/*MUS_DESK_FOOTER (final de post)*/


  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1046898/MUS_DESK_FOOTER', [728, 90], 'div-gpt-ad-1619169299845-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });


/*MUS_DESK_INTEXT1*/


  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1046898/MUS_DESK_INTEXT1', [728, 90], 'div-gpt-ad-1619168598120-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });


/*MUS_DESK_INTEXT2*/


  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1046898/MUS_DESK_INTEXT2', [728, 90], 'div-gpt-ad-1619168963608-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });


/*MUS_DESK_INTEXT3*/


  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1046898/MUS_DESK_INTEXT3', [728, 90], 'div-gpt-ad-1619169076518-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });


/*MUS_MOBILE_INTEXT1*/


  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1046898/MUS_MOBILE_INTEXT1', [[300, 300], [250, 250], [300, 250]], 'div-gpt-ad-1619170290742-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });


/*MUS_MOBILE_INTEXT2*/


  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1046898/MUS_MOBILE_INTEXT2', [[250, 250], [300, 300], [300, 250]], 'div-gpt-ad-1619170425092-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });


/*MUS_MOBILE_INTEXT3*/


  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1046898/MUS_MOBILE_INTEXT3', [[300, 300], [250, 250], [300, 250]], 'div-gpt-ad-1619170950145-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });


/*MUS_MOBILE_CABECERA_HOME*/


  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1046898/MUS_MOBILE_CABECERA_HOME', [[300, 300], [250, 250], [300, 250]], 'div-gpt-ad-1619436619055-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });


/*MUS_MOBILE_INTEXT_HOME*/


  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1046898/MUS_MOBILE_INTEXT_HOME', [[300, 300], [250, 250], [300, 250]], 'div-gpt-ad-1619436658715-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });


/*MUS_MOBILE_FIX*/


  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1046898/MUS_MOBILE_FIX', [320, 50], 'div-gpt-ad-1619171170719-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>		
		
    
   
</head>
<body class="post-template-default single single-post postid-7527 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_10 jeg_single_fullwidth jeg_single_narrow jnews jsc_normal elementor-default elementor-kit-76">

    
    
    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '></div>    </div>
    
    <!--Google Ad manager-->
    <script data-minify="1" async src="https://mussica.info/wp-content/cache/min/1/tag/js/gpt.js?ver=1638279571"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1046898/MUS_desk_300x300', [300, 300], 'div-gpt-ad-1615195514296-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script data-minify="1" async src="https://mussica.info/wp-content/cache/min/1/tag/js/gpt.js?ver=1638279571"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1046898/MUS_desk_cabecera', [[980, 120], [1140, 250], [728, 90], [980, 90], [970, 250], [970, 90]], 'div-gpt-ad-1616583875605-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script data-minify="1" async src="https://mussica.info/wp-content/cache/min/1/tag/js/gpt.js?ver=1638279571"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1046898/MUS_desk_side', [300, 600], 'div-gpt-ad-1615195823450-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!--Fin Google Ad manager-->



    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
	    	<a href="https://mussica.info/" style="padding: 0px 0px 0px 0px;">
	    	    <img width="215" height="100" class='jeg_logo_img' src="https://mussica.info/wp-content/uploads/2021/02/logo-mussica-1.png"  alt="¡Mússica!"data-light-src="https://mussica.info/wp-content/uploads/2021/02/logo-mussica-1.png" data-light-srcset="https://mussica.info/wp-content/uploads/2021/02/logo-mussica-1.png 1x,  2x" data-dark-src="" data-dark-srcset=" 1x,  2x">	    	</a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_2" data-animation="animateTransform"><li id="menu-item-4724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4724 bgnav" data-item-row="default" ><a href="https://mussica.info/category/opinion">Opinión</a></li>
<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63 bgnav" data-item-row="default" ><a href="https://mussica.info/category/playlist">Playlist</a></li>
<li id="menu-item-696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-696 bgnav" data-item-row="default" ><a href="https://mussica.info/category/discos">Discos</a></li>
<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-64 bgnav" data-item-row="default" ><a href="https://mussica.info/category/cultura">Cultura</a></li>
<li id="menu-item-6766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6766 bgnav" data-item-row="default" ><a href="https://mussica.info/category/gen-z">Gen Z</a></li>
<li id="menu-item-6733" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-6733 bgnav" data-item-row="default" ><a href="http://mussica.info">Firmas</a>
<ul class="sub-menu">
	<li id="menu-item-6737" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6737 bgnav" data-item-row="default" ><a href="https://mussica.info/author/carlosperez">Carlos Pérez de Ziriza</a></li>
	<li id="menu-item-6767" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6767 bgnav" data-item-row="default" ><a href="https://mussica.info/author/pucho">Pucho</a></li>
	<li id="menu-item-7239" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7239 bgnav" data-item-row="default" ><a href="https://mussica.info/author/abrahamboba">Abraham Boba</a></li>
	<li id="menu-item-6735" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6735 bgnav" data-item-row="default" ><a href="https://mussica.info/author/xacobepato">Xacobe Pato</a></li>
	<li id="menu-item-6734" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6734 bgnav" data-item-row="default" ><a href="https://mussica.info/author/ricardolezon">Ricardo Lezón</a></li>
	<li id="menu-item-6736" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6736 bgnav" data-item-row="default" ><a href="https://mussica.info/author/pablo-de-haro">Pablo de Haro</a></li>
	<li id="menu-item-7077" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7077 bgnav" data-item-row="default" ><a href="https://mussica.info/author/arantxairanzo">Arantxa Iranzo</a></li>
</ul>
</li>
<li id="menu-item-6739" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6739 bgnav" data-item-row="default" ><a href="https://mussica.info/category/entrevistas">Entrevistas</a></li>
</ul></div></div>
<!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://mussica.info/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sin resultados    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_dark">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_nav_item jeg_logo">
    <div class="site-title">
    	<a href="https://mussica.info/">
    	    <img width="99" height="46" class='jeg_logo_img' src="https://mussica.info/wp-content/uploads/2021/02/logo-mussica-stiky.png"  alt="¡Mússica!"data-light-src="https://mussica.info/wp-content/uploads/2021/02/logo-mussica-stiky.png" data-light-srcset="https://mussica.info/wp-content/uploads/2021/02/logo-mussica-stiky.png 1x,  2x" data-dark-src="" data-dark-srcset=" 1x,  2x">    	</a>
    </div>
</div>                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                <div class="item_wrap jeg_nav_aligncenter">
                    <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_2" data-animation="animateTransform"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4724 bgnav" data-item-row="default" ><a href="https://mussica.info/category/opinion">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63 bgnav" data-item-row="default" ><a href="https://mussica.info/category/playlist">Playlist</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-696 bgnav" data-item-row="default" ><a href="https://mussica.info/category/discos">Discos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-64 bgnav" data-item-row="default" ><a href="https://mussica.info/category/cultura">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6766 bgnav" data-item-row="default" ><a href="https://mussica.info/category/gen-z">Gen Z</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-6733 bgnav" data-item-row="default" ><a href="http://mussica.info">Firmas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6737 bgnav" data-item-row="default" ><a href="https://mussica.info/author/carlosperez">Carlos Pérez de Ziriza</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6767 bgnav" data-item-row="default" ><a href="https://mussica.info/author/pucho">Pucho</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7239 bgnav" data-item-row="default" ><a href="https://mussica.info/author/abrahamboba">Abraham Boba</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6735 bgnav" data-item-row="default" ><a href="https://mussica.info/author/xacobepato">Xacobe Pato</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6734 bgnav" data-item-row="default" ><a href="https://mussica.info/author/ricardolezon">Ricardo Lezón</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6736 bgnav" data-item-row="default" ><a href="https://mussica.info/author/pablo-de-haro">Pablo de Haro</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7077 bgnav" data-item-row="default" ><a href="https://mussica.info/author/arantxairanzo">Arantxa Iranzo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6739 bgnav" data-item-row="default" ><a href="https://mussica.info/category/entrevistas">Entrevistas</a></li>
</ul></div></div>
                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                    <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://mussica.info/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sin resultados    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="scroll">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://mussica.info/">
		        <img width="129" height="60" class='jeg_logo_img' src="https://mussica.info/wp-content/uploads/2021/02/logo-mussica-mobile.png"  alt="¡Mússica!"data-light-src="https://mussica.info/wp-content/uploads/2021/02/logo-mussica-mobile.png" data-light-srcset="https://mussica.info/wp-content/uploads/2021/02/logo-mussica-mobile.png 1x,  2x" data-dark-src="" data-dark-srcset=" 1x,  2x">		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="https://mussica.info/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sin resultados    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 90px;"></div>        </div>    <div class="post-wrapper">

        <div class="post-wrap post-autoload "  data-url="https://mussica.info/cultura/instrucciones-para-regalar-un-libro" data-title="Instrucciones para regalar un libro" data-id="7527"  data-prev="https://mussica.info/videos/something-about-daft-punk-de-buffetlibre" >

            
            <div class="jeg_main jeg_sidebar_none">
                <div class="jeg_container">
                    

<div class="jeg_featured_big">
    <div class="jeg_featured_bg">
        <img width="1920" height="1080" src="https://mussica.info/wp-content/uploads/2021/12/Librería.jpg" class="attachment-full size-full wp-post-image" alt="" loading="lazy" srcset="https://mussica.info/wp-content/uploads/2021/12/Librería.jpg 1920w, https://mussica.info/wp-content/uploads/2021/12/Librería-300x169.jpg 300w, https://mussica.info/wp-content/uploads/2021/12/Librería-1024x576.jpg 1024w, https://mussica.info/wp-content/uploads/2021/12/Librería-768x432.jpg 768w, https://mussica.info/wp-content/uploads/2021/12/Librería-1536x864.jpg 1536w, https://mussica.info/wp-content/uploads/2021/12/Librería-750x422.jpg 750w, https://mussica.info/wp-content/uploads/2021/12/Librería-1140x641.jpg 1140w" sizes="(max-width: 1920px) 100vw, 1920px" />    </div>

    <div class="jeg_scroll_flag"></div>
</div>

<div class="container">
    <div class="jeg_ad jeg_article_top jnews_article_top_ads">
        <div class='ads-wrapper  '></div>    </div>
</div>

<div class="jeg_content jeg_singlepage">
    <div class="container">
        <div class="row">
            <div class="jeg_main_content col-md-no-sidebar-narrow">
                <div class="jeg_inner_content">
                    <div class="entry-header">
                        
                        <h1 class="jeg_post_title">Instrucciones para regalar un libro</h1>

                        
                        <div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_2">

						<div class="jeg_meta_author">
								<span class="meta_text"></span>
				<a href="https://mussica.info/author/xacobepato">Xacobe Pato</a>			</div>
			
			<div class="jeg_meta_date">
			<a href="https://mussica.info/cultura/instrucciones-para-regalar-un-libro">20 de diciembre de 2021</a>
		</div>
	
			<div class="jeg_meta_category">
			<span><span class="meta_text"></span>
				<a href="https://mussica.info/category/cultura" rel="category tag">Cultura</a>, <a href="https://mussica.info/category/cultura/no-disparen-al-librero" rel="category tag">No disparen al librero</a>			</span>
		</div>
	
	
	<div class="meta_right">
		<div class='jeg_meta_like_container jeg_meta_like'>
                
            </div>			</div>
</div>
</div>
                    </div>

                    <div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
                <div class="jeg_share_stats">
                    <div class="jeg_share_count">
                        <div class="counts">137</div>
                        <span class="sharetext">REDES</span>
                    </div>
                    <div class="jeg_views_count">
                    <div class="counts">2.3k</div>
                    <span class="sharetext">LECTURAS</span>
                </div>
                </div>
                <div class="jeg_sharelist">
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fmussica.info%2Fcultura%2Finstrucciones-para-regalar-un-libro" rel='nofollow'  class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Instrucciones+para+regalar+un+libro+via+%40MussicaInfo&url=https%3A%2F%2Fmussica.info%2Fcultura%2Finstrucciones-para-regalar-un-libro" rel='nofollow'  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Twitter</span></a><a href="//api.whatsapp.com/send?text=Instrucciones+para+regalar+un+libro%0Ahttps%3A%2F%2Fmussica.info%2Fcultura%2Finstrucciones-para-regalar-un-libro" rel='nofollow'  data-action="share/whatsapp/share"  class="jeg_btn-whatsapp expanded"><i class="fa fa-whatsapp"></i><span>WhatsApp</span></a>
                    
                </div>
            </div></div>
                    <div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
                    <div class="entry-content no-share">
                        <div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
                            <div class="jeg_share_float_container"></div>                        </div>

                        <div class="content-inner ">
                            
<h2>Es época de regalos en avalancha, y Xacobe Pato reflexiona sobre los libros que nos obsequiamos estos días y qué podemos hacer para no errar el tiro. </h2>



<p><br>Hay una escena muy simpática y tristísima que se repite cada año la semana siguiente al Día de Reyes. Cientos de lectores medio enfurruñados se presentan en las librerías el día ocho, o el nueve, para cambiar los libros que sus familiares y amigos les han regalado por Navidad. Un libro mal elegido tiene algo de patinazo de la civilización, de accidente contra natura.<br></p>



<p>Los lectores desencantados van entrando en la librería con una cadencia generosa, sin esconder sus dudas sobre el proceso de devolución. Se acercan al mostrador y depositan el ladrillo, que a veces también es <a href="https://mussica.info/author/xacobepato" target="_blank" rel="noreferrer noopener">un libro</a>, el <em>ticket</em>, el papel de regalo hecho un gurruño y la bolsa. &#8220;Ni lo he abierto, eh&#8221;, suelen decir, ante las posibles reservas del librero. Por nada del mundo pretenden volver a casa con él. Ansían desprenderse del libro a toda costa, como si les quemara en las manos.<br></p>



<p>¿Quién podría culparles? Algo no funciona cuando uno sostiene un libro que no le interesa en absoluto, o que quizás ya ha leído. Es como estar atrapado en una relación con una persona a la que no se quiere. Para estos lectores sería impensable, por tanto, tener que quedarse con el libro, y de hecho yo apostaría a que la mayoría camina hacia la librería imaginando el pollo que van a montar si allí no se atiende a sus exigencias.</p><div class='code-block code-block-4 ai-viewport-3' style='margin: 8px 0; clear: both;'>
<!-- /1046898/MUS_MOBILE_INTEXT1 -->
<div id='div-gpt-ad-1619170290742-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1619170290742-0'); });
  </script>
</div></div>
<div class='code-block code-block-1 ai-viewport-1 ai-viewport-2' style='margin: 8px 0; clear: both;'>
<!-- /1046898/MUS_DESK_INTEXT1 -->
<div id='div-gpt-ad-1619168598120-0' style='width: 728px; height: 90px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1619168598120-0'); });
  </script>
</div></div>
<div class='jnews_inline_related_post_wrapper right half'>
                        <div class='jnews_inline_related_post'>
                <div  class="jeg_postblock_21 jeg_postblock jeg_module_hook jeg_pagination_nextprev jeg_col_1o3 jnews_module_7527_0_61c32012d20ef   " data-unique="jnews_module_7527_0_61c32012d20ef">
                <div class="jeg_block_heading jeg_block_heading_5 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>+<strong>Contenidos</strong></span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts jeg_load_more_flag">
                <article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://mussica.info/cultura/el-buen-patron-y-nuestras-miserias-laborales"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="El buen patrón y nuestras incómodas verdades" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://mussica.info/wp-content/uploads/2021/12/buen-patron-120x86.jpg" data-srcset="https://mussica.info/wp-content/uploads/2021/12/buen-patron-120x86.jpg 120w, https://mussica.info/wp-content/uploads/2021/12/buen-patron-350x250.jpg 350w, https://mussica.info/wp-content/uploads/2021/12/buen-patron-750x536.jpg 750w, https://mussica.info/wp-content/uploads/2021/12/buen-patron-1140x815.jpg 1140w" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://mussica.info/cultura/el-buen-patron-y-nuestras-miserias-laborales">El buen patrón y nuestras incómodas verdades</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://mussica.info/cultura/el-buen-patron-y-nuestras-miserias-laborales" ><i class="fa fa-clock-o"></i> 22 de diciembre de 2021</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://mussica.info/mussica/totally-wired-el-anti-hit-de-the-fall-por-abraham-boba"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="&#8220;Totally Wired&#8221;, el anti hit de The Fall, por Abraham Boba" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://mussica.info/wp-content/uploads/2021/12/Fall-1-120x86.jpg" data-srcset="https://mussica.info/wp-content/uploads/2021/12/Fall-1-120x86.jpg 120w, https://mussica.info/wp-content/uploads/2021/12/Fall-1-350x250.jpg 350w, https://mussica.info/wp-content/uploads/2021/12/Fall-1-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://mussica.info/mussica/totally-wired-el-anti-hit-de-the-fall-por-abraham-boba">&#8220;Totally Wired&#8221;, el anti hit de The Fall, por Abraham Boba</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://mussica.info/mussica/totally-wired-el-anti-hit-de-the-fall-por-abraham-boba" ><i class="fa fa-clock-o"></i> 16 de diciembre de 2021</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://mussica.info/cultura/el-hip-hop-ya-tiene-su-gran-libro-en-castellano"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="El hip hop ya tiene su gran libro en castellano" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://mussica.info/wp-content/uploads/2021/12/public-3-120x86.jpeg" data-srcset="https://mussica.info/wp-content/uploads/2021/12/public-3-120x86.jpeg 120w, https://mussica.info/wp-content/uploads/2021/12/public-3-350x250.jpeg 350w, https://mussica.info/wp-content/uploads/2021/12/public-3-750x536.jpeg 750w" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://mussica.info/cultura/el-hip-hop-ya-tiene-su-gran-libro-en-castellano">El hip hop ya tiene su gran libro en castellano</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://mussica.info/cultura/el-hip-hop-ya-tiene-su-gran-libro-en-castellano" ><i class="fa fa-clock-o"></i> 14 de diciembre de 2021</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://mussica.info/cultura/realidades-sonoras-del-7-de-diciembre"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Realidades sonoras del 7 de diciembre" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://mussica.info/wp-content/uploads/2021/12/realidades-intro-120x86.jpeg" data-srcset="https://mussica.info/wp-content/uploads/2021/12/realidades-intro-120x86.jpeg 120w, https://mussica.info/wp-content/uploads/2021/12/realidades-intro-350x250.jpeg 350w, https://mussica.info/wp-content/uploads/2021/12/realidades-intro-750x536.jpeg 750w, https://mussica.info/wp-content/uploads/2021/12/realidades-intro-1140x815.jpeg 1140w" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://mussica.info/cultura/realidades-sonoras-del-7-de-diciembre">Realidades sonoras del 7 de diciembre</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://mussica.info/cultura/realidades-sonoras-del-7-de-diciembre" ><i class="fa fa-clock-o"></i> 9 de diciembre de 2021</a></div></div>
                </div>
            </article>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                <div class="jeg_block_nav ">
                    <a href="#" class="prev disabled" title="Anterior"><i class="fa fa-angle-left"></i></a>
                    <a href="#" class="next " title="Siguiente"><i class="fa fa-angle-right"></i></a>
                </div>
                
            </div>
                
                <script>var jnews_module_7527_0_61c32012d20ef = {"header_icon":"","first_title":"+","second_title":"Contenidos","url":"","header_type":"heading_5","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"4","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":7527,"include_category":"3,594,286,595,589,266,591,236,591","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"nextprev","pagination_nextprev_showtext":"","pagination_number_post":"4","pagination_scroll_limit":0,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_21"};</script>
            </div>
            </div>
                    </div>



<blockquote class="wp-block-quote"><p>&#8220;Algo no funciona cuando uno sostiene un libro que no le interesa en absoluto, o que quizás ya ha leído. Es como estar atrapado en una relación con una persona a la que no se quiere&#8221;.</p></blockquote>



<p>Los libreros no devuelven el dinero, pero sí aceptan cambios. Al lector este apaño -una suerte de indemnización- le conviene. &#8220;De acuerdo&#8221;, piensa, &#8220;me han regalado un libro de mierda, pero a cambio me puedo llevar este otro a casa&#8221;. Esto debería calmar su ansiedad, aunque luego tarde meses en leerlo o no lo lea nunca. </p>



<p>Todo esto forma parte de un proceso engorroso y evitable y es el resultado de varios factores, como la desgana, las prisas y la pereza, y de algunos culpables. El primero es el amigo o el familiar de la persona a la que &#8220;le gusta leer&#8221;. Suele ser un tipo bienintencionado y poco pragmático, confiado y comodón. Ante la premisa de regalarle algo a esa persona de la que simplemente sabe que &#8220;le gusta leer&#8221;, cree que resolverá de una forma sencilla, rápida y aún por encima barata. </p>



<p>Piensa que la tarea será fácil solo por saber que el otro tiene una afición. Luego resulta que no es suficiente con ir directo al estante donde hay más libros o coger el más gordo porque &#8220;así le dura más&#8221;, como si estuviera escogiendo entre paquetes de papel higiénico. El segundo culpable son <a href="https://mussica.info/mussica/las-listas-y-los-listos" target="_blank" rel="noreferrer noopener">las listas</a>. Los medios <em>mainstream</em> y las grandes editoriales pastorean a los compradores de libros desde septiembre hasta diciembre. </p>



<blockquote class="wp-block-quote"><p>&#8220;¿Cómo acertar al regalar un libro? No hay una respuesta infalible&#8221;. </p></blockquote>



<p>Qué libros hay que leer, comprar y regalar. Bombardean con cientos de artículos del tipo &#8220;Los libros que no te puedes perder este año&#8221;, que no son más que listas aleatorias, caprichosas, perezosas y uniformes. ¿Cómo acertar al regalar un libro? No hay una respuesta infalible. </p>



<p>Hace unos años un amigo me dijo que si había algo que odiaba en la vida era que le regalasen libros. Recuerdo que me pareció que estaba exagerando un poco. Él sostenía que la persona que regala un libro no hace otra cosa que imponer sus gustos, apremiando a los demás a pasar días larguísimos con una historia que no han escogido. Yo le dije que no fuera soltando esas mierdas por ahí, porque los libreros no viven de los cuatros locos que leen libros, sino de los que los regalan. Pero me dio que pensar.</p><div class='code-block code-block-5 ai-viewport-3' style='margin: 8px 0; clear: both;'>
<!-- /1046898/MUS_MOBILE_INTEXT2 -->
<div id='div-gpt-ad-1619170425092-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1619170425092-0'); });
  </script>
</div></div>
<div class='code-block code-block-2 ai-viewport-1 ai-viewport-2' style='margin: 8px 0; clear: both;'>
<!-- /1046898/MUS_DESK_INTEXT2 -->
<div id='div-gpt-ad-1619168963608-0' style='width: 728px; height: 90px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1619168963608-0'); });
  </script>
</div></div>




<figure class="wp-block-image size-large is-resized"><img loading="lazy" src="https://mussica.info/wp-content/uploads/2021/12/ticket-regalo-1024x575.jpeg" alt="" class="wp-image-7534" width="1169" height="656" srcset="https://mussica.info/wp-content/uploads/2021/12/ticket-regalo-1024x575.jpeg 1024w, https://mussica.info/wp-content/uploads/2021/12/ticket-regalo-300x169.jpeg 300w, https://mussica.info/wp-content/uploads/2021/12/ticket-regalo-768x432.jpeg 768w, https://mussica.info/wp-content/uploads/2021/12/ticket-regalo-1536x863.jpeg 1536w, https://mussica.info/wp-content/uploads/2021/12/ticket-regalo-750x421.jpeg 750w, https://mussica.info/wp-content/uploads/2021/12/ticket-regalo-1140x641.jpeg 1140w, https://mussica.info/wp-content/uploads/2021/12/ticket-regalo.jpeg 1778w" sizes="(max-width: 1169px) 100vw, 1169px" /><figcaption>&#8220;Uno puede martirizar a un compañero de trabajo intolerable con obsequiarle con un bodrio de setecientas páginas. Al entregarlo, conviene aclarar que el <em>ticket regalo</em> se perdió&#8221;.</figcaption></figure>



<p></p>



<p>Por el contrario, a mí me parece hermoso enseñarle a una persona querida un libro amado y viceversa. Estar leyendo algo y detenerte un segundo: &#8220;Creo que esto le va a gustar&#8221;. Merece la pena hacer el esfuerzo y estrujarse un poco la cabeza. Además de un objeto, regalar un libro supone regalar una historia, una filosofía, mil conversaciones, algunos conocimientos y, con suerte, también un poco de emoción. </p>



<p>Es cierto que es un regalo complejo porque requiere de cierto compromiso por la otra parte, pero lo mismo ocurre con otros regalos como los viajes o los cursos de paracaidismo. También es el regalo perfecto para las personas que nos caen mal. No son excesivamente caros (tampoco es cuestión de dejarse el sueldo en un merluzo) y pueden hacer muchísimo daño. </p>



<p>Uno puede martirizar durante semanas a un compañero de trabajo intolerable solo con obsequiarle con un bodrio de setecientas páginas. Al entregarlo, conviene aclarar que el <em>ticket regalo</em> se perdió. &#8220;Pero yo creo que te va a gustar&#8221;. </p><div class='code-block code-block-6 ai-viewport-3' style='margin: 8px 0; clear: both;'>
<!-- /1046898/MUS_MOBILE_INTEXT3 -->
<div id='div-gpt-ad-1619170950145-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1619170950145-0'); });
  </script>
</div></div>
<div class='code-block code-block-3 ai-viewport-1 ai-viewport-2' style='margin: 8px 0; clear: both;'>
<!-- /1046898/MUS_DESK_INTEXT3 -->
<div id='div-gpt-ad-1619169076518-0' style='width: 728px; height: 90px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1619169076518-0'); });
  </script>
</div></div>




<p>En diciembre, los periodistas culturales, los críticos literarios y hasta los <em>tuiteros</em> se esfuerzan por convencernos de que leamos lo que ellos leen: &#8220;Aquí la lista de los mil doscientos cincuenta mejores libros del año&#8221;. A lo que la gente común en las librerías responde con gracia: &#8220;Me pones el <a href="https://www.premioplaneta.es/" target="_blank" rel="noreferrer noopener">Premio Planeta</a>, niño&#8221;. Por eso el Premio Planeta suele aparecer una y otra vez en las devoluciones de Navidad. </p>



<figure class="wp-block-image size-large is-resized"><img loading="lazy" src="https://mussica.info/wp-content/uploads/2021/12/planeta-libros-1024x682.jpeg" alt="" class="wp-image-7532" width="1167" height="777" srcset="https://mussica.info/wp-content/uploads/2021/12/planeta-libros-1024x682.jpeg 1024w, https://mussica.info/wp-content/uploads/2021/12/planeta-libros-300x200.jpeg 300w, https://mussica.info/wp-content/uploads/2021/12/planeta-libros-768x511.jpeg 768w, https://mussica.info/wp-content/uploads/2021/12/planeta-libros-1536x1023.jpeg 1536w, https://mussica.info/wp-content/uploads/2021/12/planeta-libros-750x500.jpeg 750w, https://mussica.info/wp-content/uploads/2021/12/planeta-libros-1140x759.jpeg 1140w, https://mussica.info/wp-content/uploads/2021/12/planeta-libros.jpeg 2000w" sizes="(max-width: 1167px) 100vw, 1167px" /><figcaption>&#8220;Aquí la lista de los mil doscientos cincuenta mejores libros del año&#8221;. A lo que la gente común en las librerías responde con gracia: &#8220;Me pones el Premio Planeta, niño&#8221;.</figcaption></figure>



<p></p>



<p>También la novela negra del momento, el ensayo del que todo el mundo habla, o esos libros gordos, de tapa dura, con cubiertas cursis. Sin olvidarnos de los regalos neutros &#8220;para padres&#8221;, en plan<a href="https://www.santiagoposteguillo.es/" target="_blank" rel="noreferrer noopener"> Posteguillo</a>, <a href="https://www.perezreverte.com/" target="_blank" rel="noreferrer noopener">Reverte</a> y <a href="http://www.kenfollett.es/" target="_blank" rel="noreferrer noopener">Ken Follett</a>. </p>



<p>Con esto no digo que sea mejor o peor regalar libros que estén en las listas de los más vendidos. Regalarle un libro de Carmen Mola a una persona a la que le gusta Carmen Mola es perfecto. El problema es cuando todos los miembros de la familia le regalan el mismo libro a esa persona. Por no hablar de que hay lectores que no son apasionados de <a href="https://www.carmenmola.es/" target="_blank" rel="noreferrer noopener">Carmen Mola</a>, sino de la poesía medieval.</p>



<p>Conocemos las listas de los libros más vendidos y yo creo que sería justo conocer también las listas de los más devueltos. Generalmente, suelen coincidir: a más ventas, más devoluciones. Y es normal: lo que sería terrible es que los libros que más se devuelven fuesen los que solo compran los familiares y los amigos del autor. A mí esa relación me parece muy justa. </p>



<p>Está bien que los escritores que más venden se lleven esa alegría, pero también conviene que reciban una pequeña hostia. &#8220;Has vendido cien mil ejemplares, sí, pero se han devuelto dos mil quinientos&#8221;. Necesitamos que no se confíen, que se mantengan en guardia.<br></p>



<figure class="wp-block-image size-large is-resized"><img loading="lazy" src="https://mussica.info/wp-content/uploads/2021/12/carmen-mola-1024x768.jpg" alt="" class="wp-image-7533" width="1167" height="875" srcset="https://mussica.info/wp-content/uploads/2021/12/carmen-mola-1024x768.jpg 1024w, https://mussica.info/wp-content/uploads/2021/12/carmen-mola-300x225.jpg 300w, https://mussica.info/wp-content/uploads/2021/12/carmen-mola-768x576.jpg 768w, https://mussica.info/wp-content/uploads/2021/12/carmen-mola-750x563.jpg 750w, https://mussica.info/wp-content/uploads/2021/12/carmen-mola-1140x855.jpg 1140w, https://mussica.info/wp-content/uploads/2021/12/carmen-mola.jpg 1200w" sizes="(max-width: 1167px) 100vw, 1167px" /><figcaption>Jorge Díaz, Agustín Martínez y Antonio Mercero; los hombres&nbsp;<strong>detrás</strong>&nbsp;del seudónimo de&nbsp;<strong>Carmen Mola</strong>.</figcaption></figure>



<p></p>



<p>Instrucciones para regalar un libro: Regalar un libro es sencillo, pero acertar es complicadísimo, por no decir imposible. Saber que a alguien le gusta leer es como saber que le gusta comer, una información neutra e imprecisa. Lo sustancial aquí no es si a esa persona le gusta leer o comer, sino qué es lo que le gusta leer y qué es lo que le gusta comer. </p>



<p>A menudo los libreros se enfrentan a una pregunta terrorífica. ¿Me recomiendas un libro para una persona que lee mucho? Es terrible porque decir eso es no decir nada. ¿A dónde llevarías a comer a alguien al que &#8220;le gusta mucho comer&#8221;? Pues depende.</p>



<p>1 &#8211; Hay que tratar de conocer algo más sobre las personas que leen mucho para tener alguna posibilidad de acertar. Informarse sobre sus gustos. Cuando le regalamos unos zapatos a un amigo, le preguntamos a alguien de su entorno la talla que usa, y no se nos ocurre entrar en la tienda pidiendo unos zapatos &#8220;para una persona que se calza todos los días&#8221;, que por otra parte ya tendría que ser una borracha. Sería suficiente con saber el último libro que le haya gustado, o su editorial favorita, para hacerse una idea.</p>



<p>2 &#8211; Leer todas las listas de los mejores libros del año, y después procurar olvidarlas.</p>



<p>3 &#8211; Pasear por las librerías con mucha calma y la cabeza alta. Alejarse de la zona de los más vendidos. Hay un montón de libros esperando a ser descubiertos.</p>



<p>4 &#8211; Preguntarle a las libreras. Dejarse aconsejar. Dejarse sorprender. Ser abierto ante sus recomendaciones.</p>



<p>5 &#8211; Preguntarle a un amigo o a una amiga que también lea mucho.</p>



<p>6 &#8211; Enterarse en la librería del barrio si va a ir algún autor interesante a presentar su libro y aprovechar para llevárselo dedicado.</p>



<p>7 &#8211; Si a ti también te gusta leer, regala libros que hayas leído y te hayan emocionado. Si el regalo es un fracaso, y no le gusta, al menos se generará una conversación interesante.</p>



<p>8 &#8211; Consultar en Instagram. Hay algunas cuentas de personas muy lectoras que comentan sus impresiones y de las que se pueden sacar ideas que se salgan de la norma, o que instaladas en la norma, también acierten. Algunos ejemplos son <a href="https://www.instagram.com/queridajuliet/?hl=es" target="_blank" rel="noreferrer noopener">@queridajuliet</a>, <a href="https://www.instagram.com/lovasaleer/?hl=es" target="_blank" rel="noreferrer noopener">@lovasaleer</a>, <a href="https://www.instagram.com/gabbiconsuegra/?hl=es" target="_blank" rel="noreferrer noopener">@gabbiconsuegra </a>o <a href="https://www.instagram.com/eclipsedemar/?hl=es" target="_blank" rel="noreferrer noopener">@eclipsedemar</a>.</p>



<p>9 &#8211; Uno debe fiarse de su intuición pero sin volverse loco.</p>



<p>10 &#8211; La última y más importante: pide un <em>ticket regalo</em>, por si las moscas.</p>



<p><br></p>
<div class='code-block code-block-7 ai-viewport-1 ai-viewport-2' style='margin: 8px 0; clear: both;'>
<!-- /1046898/MUS_DESK_FOOTER -->
<div id='div-gpt-ad-1619169299845-0' style='width: 728px; height: 90px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1619169299845-0'); });
  </script>
</div></div>
<!-- AI CONTENT END 1 -->
                            
	                        
                                                    </div>
                        <div class="jeg_share_bottom_container"></div>
                                            </div>
	                <div class="jeg_share_bottom_container"></div>
	                
                    <div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"><div  class="jeg_postblock_9 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_7527_1_61c32012dd4f2   " data-unique="jnews_module_7527_1_61c32012dd4f2">
                <div class="jeg_block_heading jeg_block_heading_5 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>Artículos <strong>relacionados</strong></span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts_wrap">
                <div class="jeg_posts jeg_load_more_flag">
                    <article class="jeg_post jeg_pl_md_1 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://mussica.info/cultura/el-buen-patron-y-nuestras-miserias-laborales"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="El buen patrón y nuestras incómodas verdades" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://mussica.info/wp-content/uploads/2021/12/buen-patron-360x180.jpg" data-srcset="https://mussica.info/wp-content/uploads/2021/12/buen-patron-360x180.jpg 360w, https://mussica.info/wp-content/uploads/2021/12/buen-patron-750x375.jpg 750w, https://mussica.info/wp-content/uploads/2021/12/buen-patron-1140x570.jpg 1140w" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://mussica.info/category/cultura/cine" class="category-cine">Cine</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://mussica.info/cultura/el-buen-patron-y-nuestras-miserias-laborales">El buen patrón y nuestras incómodas verdades</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://mussica.info/cultura/el-buen-patron-y-nuestras-miserias-laborales" ><i class="fa fa-clock-o"></i> 22 de diciembre de 2021</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_1 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://mussica.info/mussica/totally-wired-el-anti-hit-de-the-fall-por-abraham-boba"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="&#8220;Totally Wired&#8221;, el anti hit de The Fall, por Abraham Boba" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://mussica.info/wp-content/uploads/2021/12/Fall-1-360x180.jpg" data-srcset="https://mussica.info/wp-content/uploads/2021/12/Fall-1-360x180.jpg 360w, https://mussica.info/wp-content/uploads/2021/12/Fall-1-750x375.jpg 750w, https://mussica.info/wp-content/uploads/2021/12/Fall-1-1140x570.jpg 1140w" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://mussica.info/category/cultura" class="category-cultura">Cultura</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://mussica.info/mussica/totally-wired-el-anti-hit-de-the-fall-por-abraham-boba">&#8220;Totally Wired&#8221;, el anti hit de The Fall, por Abraham Boba</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://mussica.info/mussica/totally-wired-el-anti-hit-de-the-fall-por-abraham-boba" ><i class="fa fa-clock-o"></i> 16 de diciembre de 2021</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_1 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://mussica.info/cultura/el-hip-hop-ya-tiene-su-gran-libro-en-castellano"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="El hip hop ya tiene su gran libro en castellano" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://mussica.info/wp-content/uploads/2021/12/public-3-360x180.jpeg" data-srcset="https://mussica.info/wp-content/uploads/2021/12/public-3-360x180.jpeg 360w, https://mussica.info/wp-content/uploads/2021/12/public-3-750x375.jpeg 750w" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://mussica.info/category/cultura" class="category-cultura">Cultura</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://mussica.info/cultura/el-hip-hop-ya-tiene-su-gran-libro-en-castellano">El hip hop ya tiene su gran libro en castellano</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://mussica.info/cultura/el-hip-hop-ya-tiene-su-gran-libro-en-castellano" ><i class="fa fa-clock-o"></i> 14 de diciembre de 2021</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_1 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://mussica.info/cultura/realidades-sonoras-del-7-de-diciembre"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Realidades sonoras del 7 de diciembre" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://mussica.info/wp-content/uploads/2021/12/realidades-intro-360x180.jpeg" data-srcset="https://mussica.info/wp-content/uploads/2021/12/realidades-intro-360x180.jpeg 360w, https://mussica.info/wp-content/uploads/2021/12/realidades-intro-750x375.jpeg 750w, https://mussica.info/wp-content/uploads/2021/12/realidades-intro-1140x570.jpeg 1140w" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://mussica.info/category/cultura" class="category-cultura">Cultura</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://mussica.info/cultura/realidades-sonoras-del-7-de-diciembre">Realidades sonoras del 7 de diciembre</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://mussica.info/cultura/realidades-sonoras-del-7-de-diciembre" ><i class="fa fa-clock-o"></i> 9 de diciembre de 2021</a></div></div>
                </div>
            </article>
                </div>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                
                <script>var jnews_module_7527_1_61c32012dd4f2 = {"header_icon":"","first_title":"Art\u00edculos ","second_title":"relacionados","url":"","header_type":"heading_5","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"4","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":7527,"include_category":"3,594,286,595,589,266,591,236,591","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"4","pagination_scroll_limit":3,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":"0","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_9"};</script>
            </div></div><div class='jnews-autoload-splitter'  data-url="https://mussica.info/cultura/instrucciones-para-regalar-un-libro" data-title="Instrucciones para regalar un libro" data-id="7527"  data-prev="https://mussica.info/videos/something-about-daft-punk-de-buffetlibre" ></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"></div>                </div>

            </div>
                    </div>

        <div class="jeg_ad jeg_article jnews_article_bottom_ads">
            <div class='ads-wrapper  '></div>        </div>

    </div>
</div>

                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-7527 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_10 jeg_single_fullwidth jeg_single_narrow jnews jsc_normal elementor-default elementor-kit-76"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_custom">
    <div class="jeg_container">
        <div class="jeg_content">
            <div class="jeg_vc_content">
                            </div>
        </div>
    </div>
</div><!-- /.footer -->        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4724"><a href="https://mussica.info/category/opinion">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a href="https://mussica.info/category/playlist">Playlist</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-696"><a href="https://mussica.info/category/discos">Discos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-64"><a href="https://mussica.info/category/cultura">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6766"><a href="https://mussica.info/category/gen-z">Gen Z</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-6733"><a href="http://mussica.info">Firmas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6737"><a href="https://mussica.info/author/carlosperez">Carlos Pérez de Ziriza</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6767"><a href="https://mussica.info/author/pucho">Pucho</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7239"><a href="https://mussica.info/author/abrahamboba">Abraham Boba</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6735"><a href="https://mussica.info/author/xacobepato">Xacobe Pato</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6734"><a href="https://mussica.info/author/ricardolezon">Ricardo Lezón</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6736"><a href="https://mussica.info/author/pablo-de-haro">Pablo de Haro</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7077"><a href="https://mussica.info/author/arantxairanzo">Arantxa Iranzo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6739"><a href="https://mussica.info/category/entrevistas">Entrevistas</a></li>
</ul></div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget nobg">
    <a href="https://www.facebook.com/mussica.info" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/MussicaInfo" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/mussicainfo/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a></div>    </div>
</div>    </div>
</div><!-- Login Popup Content -->
<div id="jeg_loginform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="login" method="post" accept-charset="utf-8">
            <h3>¡Hola de nuevo!</h3>            <p>Entra en tu cuenta aquí abajo</p>

            <!-- Form Messages -->
            <div class="form-message"></div>
            <p class="input_field">
                <input type="text" name="username" placeholder="Usuario" value="">
            </p>
            <p class="input_field">
                <input type="password" name="password" placeholder="Contraseña" value="">
            </p>
            <p class="input_field remember_me">
                <input type="checkbox" id="remember_me" name="remember_me" value="true">
                <label for="remember_me">Recuérdame</label>
            </p>
			<div class="g-recaptcha" data-sitekey=""></div>
			<p class="submit">
                <input type="hidden" name="action" value="login_handler">
                <input type="hidden" name="jnews_nonce" value="d2f5129aa4">
                <input type="submit" name="jeg_login_button" class="button" value="Entrar" data-process="Procesando..." data-string="Entrar">
            </p>
            <div class="bottom_links clearfix">
                <a href="#jeg_forgotform" class="jeg_popuplink forgot">¿Olvidaste tu contraseña?</a>
                            </div>
        </form>
    </div>
</div>

<!-- Register Popup Content -->
<div id="jeg_registerform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="register" method="post" accept-charset="utf-8">
            <h3>Crear nueva cuenta</h3>            <p>Completa estos campos para registrarte</p>

            <!-- Form Messages -->
            <div class="form-message"></div>

            <p class="input_field">
                <input type="text" name="email" placeholder="Tu correo" value="">
            </p>
            <p class="input_field">
                <input type="text" name="username" placeholder="Usuario" value="">
            </p>
			<div class="g-recaptcha" data-sitekey=""></div>
            <p class="submit">
                <input type="hidden" name="action" value="register_handler">
                <input type="hidden" name="jnews_nonce" value="d2f5129aa4">
                <input type="submit" name="jeg_login_button" class="button" value="Registro" data-process="Procesando..." data-string="Registro">
            </p>
                        <div class="bottom_links clearfix">
                <span>Todos los campos son obligatorios</span>
                <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Entrar</a>
            </div>
        </form>
    </div>
</div>

<!-- Register Popup Content -->
<div id="jeg_forgotform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="forgot" method="post" accept-charset="utf-8">
            <h3>Recuperar tu contraseña</h3>
            <p>Por favor, introduce tu usuario o correo para resetear tu contraseña.</p>

            <!-- Form Messages -->
            <div class="form-message"></div>

            <p class="input_field">
                <input type="text" name="user_login" placeholder="Tu usuario o correo" value="">
            </p>
			<div class="g-recaptcha" data-sitekey=""></div>
            <p class="submit">
                <input type="hidden" name="action" value="forget_password_handler">
                <input type="hidden" name="jnews_nonce" value="d2f5129aa4">
                <input type="submit" name="jeg_login_button" class="button" value="Resetear contraseña" data-process="Procesando..." data-string="Resetear contraseña">
            </p>
            <div class="bottom_links clearfix">
                <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Entrar</a>
            </div>
        </form>
    </div>
</div><script type="text/javascript">var jfla = ["view_counter"]</script>				<script>
	              (function (i, s, o, g, r, a, m) {
	                i['GoogleAnalyticsObject'] = r
	                i[r] = i[r] || function () {
	                  (i[r].q = i[r].q || []).push(arguments)
	                }, i[r].l = 1 * new Date()
	                a = s.createElement(o),
	                  m = s.getElementsByTagName(o)[0]
	                a.async = 1
	                a.src = g
	                m.parentNode.insertBefore(a, m)
	              })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga')

	              ga('create', 'UA-7614611-2', 'auto')
	              ga('send', 'pageview')
				</script>
				<div id="selectShareContainer">
                        <div class="selectShare-inner">
                            <div class="select_share jeg_share_button">              
                                <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fmussica.info%2Fcultura%2Finstrucciones-para-regalar-un-libro" data-image-url="" data-title="Instrucciones+para+regalar+un+libro" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fmussica.info%2Fcultura%2Finstrucciones-para-regalar-un-libro" data-image-url="" data-title="Instrucciones+para+regalar+un+libro+via+%40MussicaInfo" ><i class="fa fa-twitter"></i></a>
                            </div>
                            <div class="selectShare-arrowClip">
                                <div class="selectShare-arrow"></div>      
                            </div> 
                        </div>      
                      </div><div class="jeg_read_progress_wrapper"></div><script data-minify="1" type='text/javascript' src='https://mussica.info/wp-content/cache/min/1/wp-content/plugins/jnews-auto-load-post/assets/js/jquery.autoload.js?ver=1638279637' id='jnews-autoload-js'></script>
<script data-minify="1" type='text/javascript' src='https://mussica.info/wp-content/cache/min/1/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-users.js?ver=1638533607' id='gtm4wp-user-reg-login-script-js'></script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin|\/logout|\/wp-login.php","usesTrailingSlash":"","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/mussica.info","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' src='https://mussica.info/wp-includes/js/comment-reply.min.js?ver=5.6.3' id='comment-reply-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://mussica.info/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://mussica.info/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.6.3' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mussica.info/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.6.3' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://mussica.info/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://mussica.info/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script data-minify="1" type='text/javascript' src='https://mussica.info/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/isotope.js?ver=1638279571' id='isotope-js'></script>
<script data-minify="1" type='text/javascript' src='https://mussica.info/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/lazysizes.js?ver=1638279571' id='lazysizes-js'></script>
<script data-minify="1" type='text/javascript' src='https://mussica.info/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/ls.bgset.js?ver=1638279571' id='bgset-js'></script>
<script data-minify="1" type='text/javascript' src='https://mussica.info/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/owl-carousel2/owl.carousel.js?ver=1638279571' id='owlcarousel-js'></script>
<script data-minify="1" type='text/javascript' src='https://mussica.info/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/superfish.js?ver=1638279571' id='superfish-js'></script>
<script data-minify="1" type='text/javascript' src='https://mussica.info/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/theia-sticky-sidebar.js?ver=1638279571' id='theia-sticky-sidebar-js'></script>
<script data-minify="1" type='text/javascript' src='https://mussica.info/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.waypoints.js?ver=1638279571' id='waypoint-js'></script>
<script data-minify="1" type='text/javascript' src='https://mussica.info/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.scrollTo.js?ver=1638279571' id='scrollto-js'></script>
<script data-minify="1" type='text/javascript' src='https://mussica.info/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.parallax.js?ver=1638279571' id='parallax-js'></script>
<script data-minify="1" type='text/javascript' src='https://mussica.info/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.okayNav.js?ver=1638279571' id='okaynav-js'></script>
<script data-minify="1" type='text/javascript' src='https://mussica.info/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.mousewheel.js?ver=1638279571' id='mousewheel-js'></script>
<script data-minify="1" type='text/javascript' src='https://mussica.info/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/modernizr-custom.js?ver=1638279571' id='modernizr-js'></script>
<script data-minify="1" type='text/javascript' src='https://mussica.info/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.smartresize.js?ver=1638279571' id='smartresize-js'></script>
<script data-minify="1" type='text/javascript' src='https://mussica.info/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/chosen.jquery.js?ver=1638279571' id='chosen-js'></script>
<script data-minify="1" type='text/javascript' src='https://mussica.info/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.magnific-popup.js?ver=1638279571' id='magnific-js'></script>
<script data-minify="1" type='text/javascript' src='https://mussica.info/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.jnewsgif.js?ver=1638279571' id='jnews-gif-js'></script>
<script data-minify="1" type='text/javascript' src='https://mussica.info/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.jowlslider.js?ver=1638279571' id='jnews-owlslider-js'></script>
<script data-minify="1" type='text/javascript' src='https://mussica.info/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.jsticky.js?ver=1638279571' id='jnews-sticky-js'></script>
<script type='text/javascript' src='https://mussica.info/wp-content/themes/jnews/assets/js/jquery.transit.min.js?ver=7.1.5' id='jquery-transit-js'></script>
<script data-minify="1" type='text/javascript' src='https://mussica.info/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.module.js?ver=1638279571' id='jnews-landing-module-js'></script>
<script type='text/javascript' id='jnews-main-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/mussica.info\/cultura\/instrucciones-para-regalar-un-libro","popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"es_ES","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"7527","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"\u00a1Re-captcha no v\u00e1lido!","empty_username":"Por favor, introduce tu usuario","empty_email":"Por favor, introduce tu correo","empty_password":"Por favor, introduce tu contrase\u00f1a"},"recaptcha":"0","site_slug":"\/","site_domain":"mussica.info","zoom_button":"0","autoload_limit":"10","autoload_content":""};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://mussica.info/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/main.js?ver=1638279571' id='jnews-main-js'></script>
<script data-minify="1" type='text/javascript' src='https://mussica.info/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/zoom-button.js?ver=1638279637' id='jnews-zoom-button-js'></script>
<script data-minify="1" type='text/javascript' src='https://mussica.info/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/popup-post.js?ver=1638279637' id='jnews-popup-post-js'></script>
<script data-minify="1" type='text/javascript' src='https://mussica.info/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/darkmode.js?ver=1638279571' id='jnews-darkmode-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://mussica.info/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=7.1.5' id='html5shiv-js'></script>
<![endif]-->
<script data-minify="1" type='text/javascript' src='https://mussica.info/wp-content/cache/min/1/wp-content/plugins/jnews-like/assets/js/plugin.js?ver=1638279571' id='jnews-like-js'></script>
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://mussica.info/wp-content/cache/min/1/wp-content/plugins/jnews-social-share/assets/js/plugin.js?ver=1638279571' id='jnews-select-share-js'></script>
<script type='text/javascript' src='https://mussica.info/wp-includes/js/wp-embed.min.js?ver=5.6.3' id='wp-embed-js'></script>
<script data-minify="1" type='text/javascript' src='https://mussica.info/wp-content/cache/min/1/sdks/OneSignalSDK.js?ver=1638279571' async='async' id='remote_sdk-js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1640177683 -->