<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="es"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://mussica.info/xmlrpc.php" />
    <meta property="og:type" content="article">
<meta property="og:title" content="La historia detrás de los logos pop y rock más emblemáticos">
<meta property="og:site_name" content="Mússica">
<meta property="og:description" content="Quizá no entenderíamos a algunos de los músicos más grandes de la historia sin su imagen gráfica, sin los logos">
<meta property="og:url" content="https://mussica.info/la-historia-detras-de-los-logos-pop-y-rock-mas-emblematicos">
<meta property="og:locale" content="es_ES">
<meta property="og:image" content="https://mussica.info/wp-content/uploads/2021/02/Logos.jpg">
<meta property="og:image:height" content="479">
<meta property="og:image:width" content="1280">
<meta property="article:published_time" content="2021-02-22T11:33:54+00:00">
<meta property="article:modified_time" content="2021-02-23T10:38:10+00:00">
<meta property="article:section" content="Cultura">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="La historia detrás de los logos pop y rock más emblemáticos">
<meta name="twitter:description" content="Quizá no entenderíamos a algunos de los músicos más grandes de la historia sin su imagen gráfica, sin los logos">
<meta name="twitter:url" content="https://mussica.info/la-historia-detras-de-los-logos-pop-y-rock-mas-emblematicos">
<meta name="twitter:site" content="">
<meta name="twitter:image:src" content="https://mussica.info/wp-content/uploads/2021/02/Logos.jpg">
<meta name="twitter:image:width" content="1280">
<meta name="twitter:image:height" content="479">
			<script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
			
	<!-- This site is optimized with the Yoast SEO plugin v15.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>La historia detrás de los logos pop y rock más emblemáticos - Mússica</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://mussica.info/la-historia-detras-de-los-logos-pop-y-rock-mas-emblematicos" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="La historia detrás de los logos pop y rock más emblemáticos - Mússica" />
	<meta property="og:description" content="Quizá no entenderíamos a algunos de los músicos más grandes de la historia sin su imagen gráfica, sin los logos que han definido su personalidad. Te contamos la historia que se oculta tras algunos de ellos. 1) Bicep. Los irlandeses Andy Ferguson y Matt McBriar son nuevos en este club. Y se lo han ganado [&hellip;]" />
	<meta property="og:url" content="https://mussica.info/la-historia-detras-de-los-logos-pop-y-rock-mas-emblematicos" />
	<meta property="og:site_name" content="Mússica" />
	<meta property="article:published_time" content="2021-02-22T11:33:54+00:00" />
	<meta property="article:modified_time" content="2021-02-23T10:38:10+00:00" />
	<meta property="og:image" content="https://mussica.info/wp-content/uploads/2021/02/Logos.jpg" />
	<meta property="og:image:width" content="1280" />
	<meta property="og:image:height" content="479" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Escrito por">
	<meta name="twitter:data1" content="Redacción">
	<meta name="twitter:label2" content="Tiempo de lectura">
	<meta name="twitter:data2" content="8 minutos">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://mussica.info/#website","url":"https://mussica.info/","name":"M\u00fassica","description":"La revista de m\u00fasica que no (solo) habla de m\u00fasica","potentialAction":[{"@type":"SearchAction","target":"https://mussica.info/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://mussica.info/la-historia-detras-de-los-logos-pop-y-rock-mas-emblematicos#primaryimage","inLanguage":"es","url":"https://mussica.info/wp-content/uploads/2021/02/Logos.jpg","width":1280,"height":479},{"@type":"WebPage","@id":"https://mussica.info/la-historia-detras-de-los-logos-pop-y-rock-mas-emblematicos#webpage","url":"https://mussica.info/la-historia-detras-de-los-logos-pop-y-rock-mas-emblematicos","name":"La historia detr\u00e1s de los logos pop y rock m\u00e1s emblem\u00e1ticos - M\u00fassica","isPartOf":{"@id":"https://mussica.info/#website"},"primaryImageOfPage":{"@id":"https://mussica.info/la-historia-detras-de-los-logos-pop-y-rock-mas-emblematicos#primaryimage"},"datePublished":"2021-02-22T11:33:54+00:00","dateModified":"2021-02-23T10:38:10+00:00","author":{"@id":"https://mussica.info/#/schema/person/11810cb4674c222b7d7dd9c94a94a029"},"breadcrumb":{"@id":"https://mussica.info/la-historia-detras-de-los-logos-pop-y-rock-mas-emblematicos#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://mussica.info/la-historia-detras-de-los-logos-pop-y-rock-mas-emblematicos"]}]},{"@type":"BreadcrumbList","@id":"https://mussica.info/la-historia-detras-de-los-logos-pop-y-rock-mas-emblematicos#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://mussica.info/","url":"https://mussica.info/","name":"Portada"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://mussica.info/la-historia-detras-de-los-logos-pop-y-rock-mas-emblematicos","url":"https://mussica.info/la-historia-detras-de-los-logos-pop-y-rock-mas-emblematicos","name":"La historia detr\u00e1s de los logos pop y rock m\u00e1s emblem\u00e1ticos"}}]},{"@type":"Person","@id":"https://mussica.info/#/schema/person/11810cb4674c222b7d7dd9c94a94a029","name":"Redacci\u00f3n","image":{"@type":"ImageObject","@id":"https://mussica.info/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/39ec86448cbd718d0db9ac1956f0bb66?s=96&d=mm&r=g","caption":"Redacci\u00f3n"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Mússica &raquo; Feed" href="https://mussica.info/feed" />
<link rel="alternate" type="application/rss+xml" title="Mússica &raquo; Feed de los comentarios" href="https://mussica.info/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Mússica &raquo; Comentario La historia detrás de los logos pop y rock más emblemáticos del feed" href="https://mussica.info/la-historia-detras-de-los-logos-pop-y-rock-mas-emblematicos/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/mussica.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://mussica.info/wp-includes/css/dist/block-library/style.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://mussica.info/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='jeg_customizer_font-css'  href='//fonts.googleapis.com/css?family=Poppins%3A900%2C800%2C700&#038;display=swap&#038;ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://mussica.info/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://mussica.info/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://mussica.info/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-icon-css'  href='https://mussica.info/wp-content/themes/jnews/assets/fonts/jegicon/jegicon.css?ver=7.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='jscrollpane-css'  href='https://mussica.info/wp-content/themes/jnews/assets/css/jquery.jscrollpane.css?ver=7.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='oknav-css'  href='https://mussica.info/wp-content/themes/jnews/assets/css/okayNav.css?ver=7.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://mussica.info/wp-content/themes/jnews/assets/css/magnific-popup.css?ver=7.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='chosen-css'  href='https://mussica.info/wp-content/themes/jnews/assets/css/chosen/chosen.css?ver=7.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel2-css'  href='https://mussica.info/wp-content/themes/jnews/assets/js/owl-carousel2/assets/owl.carousel.min.css?ver=7.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-main-css'  href='https://mussica.info/wp-content/themes/jnews/assets/css/main.css?ver=7.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-responsive-css'  href='https://mussica.info/wp-content/themes/jnews/assets/css/responsive.css?ver=7.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-pb-temp-css'  href='https://mussica.info/wp-content/themes/jnews/assets/css/pb-temp.css?ver=7.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-elementor-css'  href='https://mussica.info/wp-content/themes/jnews/assets/css/elementor-frontend.css?ver=7.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css'  href='https://mussica.info/wp-content/themes/jnews/style.css?ver=7.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css'  href='https://mussica.info/wp-content/themes/jnews/assets/css/darkmode.css?ver=7.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-scheme-css'  href='https://mussica.info/wp-content/themes/jnews/data/import/music/scheme.css?ver=7.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css'  href='https://mussica.info/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<script type='text/javascript' src='https://mussica.info/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://mussica.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://mussica.info/wp-json/" /><link rel="alternate" type="application/json" href="https://mussica.info/wp-json/wp/v2/posts/1216" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mussica.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mussica.info/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.2" />
<link rel='shortlink' href='https://mussica.info/?p=1216' />
<link rel="alternate" type="application/json+oembed" href="https://mussica.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmussica.info%2Fla-historia-detras-de-los-logos-pop-y-rock-mas-emblematicos" />
<link rel="alternate" type="text/xml+oembed" href="https://mussica.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmussica.info%2Fla-historia-detras-de-los-logos-pop-y-rock-mas-emblematicos&#038;format=xml" />

		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=G-4EP8NF44C7"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'G-4EP8NF44C7');
		</script>

	<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="icon" href="https://mussica.info/wp-content/uploads/2021/03/cropped-musica-monograma-negro-512x512-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://mussica.info/wp-content/uploads/2021/03/cropped-musica-monograma-negro-512x512-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://mussica.info/wp-content/uploads/2021/03/cropped-musica-monograma-negro-512x512-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://mussica.info/wp-content/uploads/2021/03/cropped-musica-monograma-negro-512x512-1-270x270.png" />
<script></script><style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
				</style>		<style type="text/css" id="wp-custom-css">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</style>
		<style type="text/css" data-type="vc_shortcodes-custom-css">.vc_custom_1513050611045{padding-top: 60px !important;padding-bottom: 25px !important;background-color: #000000 !important;}.vc_custom_1512979959667{padding-bottom: 22px !important;background-color: #000000 !important;}.vc_custom_1513050520235{margin-bottom: 0px !important;}</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-1216 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_10 jeg_single_fullwidth jeg_single_narrow jnews jsc_normal wpb-js-composer js-comp-ver-6.4.1 vc_responsive elementor-default elementor-kit-76">

    
    
    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
	    	<a href="https://mussica.info/" style="padding: 0px 0px 0px 0px;">
	    	    <img class='jeg_logo_img' src="https://mussica.info/wp-content/uploads/2021/02/logo-mussica-1.png"  alt="¡Mússica!"data-light-src="https://mussica.info/wp-content/uploads/2021/02/logo-mussica-1.png" data-light-srcset="https://mussica.info/wp-content/uploads/2021/02/logo-mussica-1.png 1x,  2x" data-dark-src="" data-dark-srcset=" 1x,  2x">	    	</a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_2" data-animation="animateTransform"><li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63 bgnav" data-item-row="default" ><a href="https://mussica.info/category/playlist">Playlist</a></li>
<li id="menu-item-696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-696 bgnav" data-item-row="default" ><a href="https://mussica.info/category/discos">Discos</a></li>
<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-64 bgnav" data-item-row="default" ><a href="https://mussica.info/category/cultura">Cultura</a></li>
<li id="menu-item-695" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-695 bgnav" data-item-row="default" ><a href="https://mussica.info/category/lifestyle">Lifestyle</a></li>
<li id="menu-item-1612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1612 bgnav" data-item-row="default" ><a href="https://mussica.info/category/gen-z">Gen Z</a></li>
</ul></div></div>
<!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://mussica.info/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sin resultados    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_dark">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_nav_item jeg_logo">
    <div class="site-title">
    	<a href="https://mussica.info/">
    	    <img class='jeg_logo_img' src="https://mussica.info/wp-content/uploads/2021/02/logo-mussica-stiky.png"  alt="¡Mússica!"data-light-src="https://mussica.info/wp-content/uploads/2021/02/logo-mussica-stiky.png" data-light-srcset="https://mussica.info/wp-content/uploads/2021/02/logo-mussica-stiky.png 1x,  2x" data-dark-src="" data-dark-srcset=" 1x,  2x">    	</a>
    </div>
</div>                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                <div class="item_wrap jeg_nav_aligncenter">
                    <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_2" data-animation="animateTransform"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63 bgnav" data-item-row="default" ><a href="https://mussica.info/category/playlist">Playlist</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-696 bgnav" data-item-row="default" ><a href="https://mussica.info/category/discos">Discos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-64 bgnav" data-item-row="default" ><a href="https://mussica.info/category/cultura">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-695 bgnav" data-item-row="default" ><a href="https://mussica.info/category/lifestyle">Lifestyle</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1612 bgnav" data-item-row="default" ><a href="https://mussica.info/category/gen-z">Gen Z</a></li>
</ul></div></div>
                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                    <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://mussica.info/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sin resultados    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="scroll">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://mussica.info/">
		        <img class='jeg_logo_img' src="https://mussica.info/wp-content/uploads/2021/02/logo-mussica-mobile.png"  alt="¡Mússica!"data-light-src="https://mussica.info/wp-content/uploads/2021/02/logo-mussica-mobile.png" data-light-srcset="https://mussica.info/wp-content/uploads/2021/02/logo-mussica-mobile.png 1x,  2x" data-dark-src="" data-dark-srcset=" 1x,  2x">		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="https://mussica.info/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sin resultados    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 90px;"></div>        </div>    <div class="post-wrapper">

        <div class="post-wrap post-autoload "  data-url="https://mussica.info/la-historia-detras-de-los-logos-pop-y-rock-mas-emblematicos" data-title="La historia detrás de los logos pop y rock más emblemáticos" data-id="1216"  data-prev="https://mussica.info/for-the-first-time-de-black-country-new-road" >

            
            <div class="jeg_main jeg_sidebar_none">
                <div class="jeg_container">
                    

<div class="jeg_featured_big">
    <div class="jeg_featured_bg">
        <img width="1280" height="479" src="https://mussica.info/wp-content/uploads/2021/02/Logos.jpg" class="attachment-full size-full wp-post-image" alt="" loading="lazy" srcset="https://mussica.info/wp-content/uploads/2021/02/Logos.jpg 1280w, https://mussica.info/wp-content/uploads/2021/02/Logos-300x112.jpg 300w, https://mussica.info/wp-content/uploads/2021/02/Logos-1024x383.jpg 1024w, https://mussica.info/wp-content/uploads/2021/02/Logos-768x287.jpg 768w, https://mussica.info/wp-content/uploads/2021/02/Logos-750x281.jpg 750w, https://mussica.info/wp-content/uploads/2021/02/Logos-1140x427.jpg 1140w" sizes="(max-width: 1280px) 100vw, 1280px" />    </div>

    <div class="jeg_scroll_flag"></div>
</div>

<div class="container">
    <div class="jeg_ad jeg_article_top jnews_article_top_ads">
        <div class='ads-wrapper  '></div>    </div>
</div>

<div class="jeg_content jeg_singlepage">
    <div class="container">
        <div class="row">
            <div class="jeg_main_content col-md-no-sidebar-narrow">
                <div class="jeg_inner_content">
                    <div class="entry-header">
                        
                        <h1 class="jeg_post_title">La historia detrás de los logos pop y rock más emblemáticos</h1>

                        
                        <div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_2">

						<div class="jeg_meta_author">
								<span class="meta_text"></span>
				<a href="https://mussica.info/author/mussica">Redacción</a>			</div>
			
			<div class="jeg_meta_date">
			<a href="https://mussica.info/la-historia-detras-de-los-logos-pop-y-rock-mas-emblematicos">23 de febrero de 2021</a>
		</div>
	
			<div class="jeg_meta_category">
			<span><span class="meta_text"></span>
				<a href="https://mussica.info/category/cultura" rel="category tag">Cultura</a>, <a href="https://mussica.info/category/lifestyle" rel="category tag">Lifestyle</a>, <a href="https://mussica.info/category/mussica" rel="category tag">Mússica</a>			</span>
		</div>
	
	
	<div class="meta_right">
		<div class='jeg_meta_like_container jeg_meta_like'>
                
            </div>			</div>
</div>
</div>
                    </div>

                    <div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
                <div class="jeg_share_stats">
                    <div class="jeg_share_count">
                        <div class="counts">63</div>
                        <span class="sharetext">REDES</span>
                    </div>
                    <div class="jeg_views_count">
                    <div class="counts">1k</div>
                    <span class="sharetext">LECTURAS</span>
                </div>
                </div>
                <div class="jeg_sharelist">
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fmussica.info%2Fla-historia-detras-de-los-logos-pop-y-rock-mas-emblematicos" rel='nofollow'  class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Facebook</span></a><a href="https://twitter.com/intent/tweet?text=La+historia+detr%C3%A1s+de+los+logos+pop+y+rock+m%C3%A1s+emblem%C3%A1ticos+via+%40MussicaInfo&url=https%3A%2F%2Fmussica.info%2Fla-historia-detras-de-los-logos-pop-y-rock-mas-emblematicos" rel='nofollow'  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Twitter</span></a><a href="//api.whatsapp.com/send?text=La+historia+detr%C3%A1s+de+los+logos+pop+y+rock+m%C3%A1s+emblem%C3%A1ticos%0Ahttps%3A%2F%2Fmussica.info%2Fla-historia-detras-de-los-logos-pop-y-rock-mas-emblematicos" rel='nofollow'  data-action="share/whatsapp/share"  class="jeg_btn-whatsapp expanded"><i class="fa fa-whatsapp"></i><span>WhatsApp</span></a>
                    
                </div>
            </div></div>
                    <div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
                    <div class="entry-content no-share">
                        <div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
                            <div class="jeg_share_float_container"></div>                        </div>

                        <div class="content-inner ">
                            
<figure class="wp-block-gallery columns-3 is-cropped"><ul class="blocks-gallery-grid"><li class="blocks-gallery-item"><figure><img loading="lazy" width="1024" height="580" src="https://mussica.info/wp-content/uploads/2021/02/The-Who-1-1024x580.jpg" alt="" data-id="1221" data-link="https://mussica.info/?attachment_id=1221" class="wp-image-1221" srcset="https://mussica.info/wp-content/uploads/2021/02/The-Who-1-1024x580.jpg 1024w, https://mussica.info/wp-content/uploads/2021/02/The-Who-1-300x170.jpg 300w, https://mussica.info/wp-content/uploads/2021/02/The-Who-1-768x435.jpg 768w, https://mussica.info/wp-content/uploads/2021/02/The-Who-1-750x425.jpg 750w, https://mussica.info/wp-content/uploads/2021/02/The-Who-1-1140x646.jpg 1140w, https://mussica.info/wp-content/uploads/2021/02/The-Who-1.jpg 1256w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></li><li class="blocks-gallery-item"><figure><img loading="lazy" width="1024" height="580" src="https://mussica.info/wp-content/uploads/2021/02/Foo-Fighters-1-1024x580.jpg" alt="" data-id="1222" data-link="https://mussica.info/?attachment_id=1222" class="wp-image-1222" srcset="https://mussica.info/wp-content/uploads/2021/02/Foo-Fighters-1-1024x580.jpg 1024w, https://mussica.info/wp-content/uploads/2021/02/Foo-Fighters-1-300x170.jpg 300w, https://mussica.info/wp-content/uploads/2021/02/Foo-Fighters-1-768x435.jpg 768w, https://mussica.info/wp-content/uploads/2021/02/Foo-Fighters-1-750x425.jpg 750w, https://mussica.info/wp-content/uploads/2021/02/Foo-Fighters-1-1140x646.jpg 1140w, https://mussica.info/wp-content/uploads/2021/02/Foo-Fighters-1.jpg 1256w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></li><li class="blocks-gallery-item"><figure><img loading="lazy" width="400" height="400" src="https://mussica.info/wp-content/uploads/2021/02/Bicep.jpg" alt="" data-id="1223" data-link="https://mussica.info/?attachment_id=1223" class="wp-image-1223" srcset="https://mussica.info/wp-content/uploads/2021/02/Bicep.jpg 400w, https://mussica.info/wp-content/uploads/2021/02/Bicep-300x300.jpg 300w, https://mussica.info/wp-content/uploads/2021/02/Bicep-150x150.jpg 150w, https://mussica.info/wp-content/uploads/2021/02/Bicep-75x75.jpg 75w" sizes="(max-width: 400px) 100vw, 400px" /></figure></li><li class="blocks-gallery-item"><figure><img loading="lazy" width="1024" height="580" src="https://mussica.info/wp-content/uploads/2021/02/Kiss-1024x580.jpg" alt="" data-id="1224" data-link="https://mussica.info/?attachment_id=1224" class="wp-image-1224" srcset="https://mussica.info/wp-content/uploads/2021/02/Kiss-1024x580.jpg 1024w, https://mussica.info/wp-content/uploads/2021/02/Kiss-300x170.jpg 300w, https://mussica.info/wp-content/uploads/2021/02/Kiss-768x435.jpg 768w, https://mussica.info/wp-content/uploads/2021/02/Kiss-750x425.jpg 750w, https://mussica.info/wp-content/uploads/2021/02/Kiss-1140x646.jpg 1140w, https://mussica.info/wp-content/uploads/2021/02/Kiss.jpg 1256w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></li><li class="blocks-gallery-item"><figure><img loading="lazy" width="425" height="255" src="https://mussica.info/wp-content/uploads/2021/02/bowie.png" alt="" data-id="1225" data-link="https://mussica.info/?attachment_id=1225" class="wp-image-1225" srcset="https://mussica.info/wp-content/uploads/2021/02/bowie.png 425w, https://mussica.info/wp-content/uploads/2021/02/bowie-300x180.png 300w" sizes="(max-width: 425px) 100vw, 425px" /></figure></li><li class="blocks-gallery-item"><figure><img loading="lazy" width="1024" height="580" src="https://mussica.info/wp-content/uploads/2021/02/Black-Flag-1024x580.jpg" alt="" data-id="1226" data-link="https://mussica.info/?attachment_id=1226" class="wp-image-1226" srcset="https://mussica.info/wp-content/uploads/2021/02/Black-Flag-1024x580.jpg 1024w, https://mussica.info/wp-content/uploads/2021/02/Black-Flag-300x170.jpg 300w, https://mussica.info/wp-content/uploads/2021/02/Black-Flag-768x435.jpg 768w, https://mussica.info/wp-content/uploads/2021/02/Black-Flag-750x425.jpg 750w, https://mussica.info/wp-content/uploads/2021/02/Black-Flag-1140x646.jpg 1140w, https://mussica.info/wp-content/uploads/2021/02/Black-Flag.jpg 1256w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></li><li class="blocks-gallery-item"><figure><img loading="lazy" width="315" height="320" src="https://mussica.info/wp-content/uploads/2021/02/4a86c6908a84beea7917abfb7f004f5e.jpg" alt="" data-id="1227" data-link="https://mussica.info/?attachment_id=1227" class="wp-image-1227" srcset="https://mussica.info/wp-content/uploads/2021/02/4a86c6908a84beea7917abfb7f004f5e.jpg 315w, https://mussica.info/wp-content/uploads/2021/02/4a86c6908a84beea7917abfb7f004f5e-295x300.jpg 295w, https://mussica.info/wp-content/uploads/2021/02/4a86c6908a84beea7917abfb7f004f5e-75x75.jpg 75w" sizes="(max-width: 315px) 100vw, 315px" /></figure></li><li class="blocks-gallery-item"><figure><img loading="lazy" width="1000" height="1000" src="https://mussica.info/wp-content/uploads/2021/02/PE.jpg" alt="" data-id="1228" data-link="https://mussica.info/?attachment_id=1228" class="wp-image-1228" srcset="https://mussica.info/wp-content/uploads/2021/02/PE.jpg 1000w, https://mussica.info/wp-content/uploads/2021/02/PE-300x300.jpg 300w, https://mussica.info/wp-content/uploads/2021/02/PE-150x150.jpg 150w, https://mussica.info/wp-content/uploads/2021/02/PE-768x768.jpg 768w, https://mussica.info/wp-content/uploads/2021/02/PE-75x75.jpg 75w, https://mussica.info/wp-content/uploads/2021/02/PE-750x750.jpg 750w" sizes="(max-width: 1000px) 100vw, 1000px" /></figure></li><li class="blocks-gallery-item"><figure><img loading="lazy" width="400" height="400" src="https://mussica.info/wp-content/uploads/2021/02/los-planetas-super-8_400x400.jpg" alt="" data-id="1229" data-full-url="https://mussica.info/wp-content/uploads/2021/02/los-planetas-super-8_400x400.jpg" data-link="https://mussica.info/?attachment_id=1229" class="wp-image-1229" srcset="https://mussica.info/wp-content/uploads/2021/02/los-planetas-super-8_400x400.jpg 400w, https://mussica.info/wp-content/uploads/2021/02/los-planetas-super-8_400x400-300x300.jpg 300w, https://mussica.info/wp-content/uploads/2021/02/los-planetas-super-8_400x400-150x150.jpg 150w, https://mussica.info/wp-content/uploads/2021/02/los-planetas-super-8_400x400-75x75.jpg 75w" sizes="(max-width: 400px) 100vw, 400px" /></figure></li></ul></figure>



<h2>Quizá no entenderíamos a algunos de los músicos más grandes de la historia sin su imagen gráfica, sin los logos que han definido su personalidad. Te contamos la historia que se oculta tras algunos de ellos.</h2>



<p></p>



<div class="wp-block-image"><figure class="aligncenter is-resized"><img loading="lazy" src="https://mussica.info/wp-content/uploads/2021/02/Bicep.jpg" alt="La imagen tiene un atributo ALT vacío; su nombre de archivo es Bicep.jpg" width="602" height="602"/></figure></div>



<p><strong>1) Bicep.</strong></p>



<p>Los irlandeses<a href="https://bicepmusic.com/"> Andy Ferguson y Matt McBriar </a>son nuevos en este club. Y se lo han ganado a pulso, por algo son una de las grandes revelaciones de la música electrónica más bailable y hedonista de las últimas temporadas, y suya es la culpa (la percha de actualidad, vaya) para que este artículo vea la luz. El triple bícep que aparece en sus discos representa el vigor de todos los géneros que les nutrieron: el <a href="https://mussica.info/paolo-rossi-la-luz-entre-los-anos-del-plomo-y-el-italodisco" target="_blank" rel="noreferrer noopener">italodisco</a>, el house de Chicago y el techno de Detroit, todos hijos bastardos de la música <em>disco</em>. Tres influencias capitales que ellos sintetizan como muy pocos. No dejéis de escuchar <em><a href="https://open.spotify.com/album/0EdtTRCl3J22AnWrNpH1w9" target="_blank" rel="noreferrer noopener">Isles</a></em> (Ninja Tune, 2021), su estupendo nuevo álbum. </p><div class='jnews_inline_related_post_wrapper right half'>
                        <div class='jnews_inline_related_post'>
                <div  class="jeg_postblock_21 jeg_postblock jeg_module_hook jeg_pagination_nextprev jeg_col_1o3 jnews_module_1216_1_6044dad90656d   " data-unique="jnews_module_1216_1_6044dad90656d">
                <div class="jeg_block_heading jeg_block_heading_5 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>+<strong>Contenidos</strong></span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts jeg_load_more_flag">
                <article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://mussica.info/esta-es-nuestra-playlist-para-bailar-como-si-daft-punk-aun-existieran"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Esta es nuestra playlist para bailar como si Daft Punk aún existieran" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://mussica.info/wp-content/uploads/2021/03/Roosevelt-120x86.jpeg" data-srcset="https://mussica.info/wp-content/uploads/2021/03/Roosevelt-120x86.jpeg 120w, https://mussica.info/wp-content/uploads/2021/03/Roosevelt-350x250.jpeg 350w, https://mussica.info/wp-content/uploads/2021/03/Roosevelt-750x536.jpeg 750w, https://mussica.info/wp-content/uploads/2021/03/Roosevelt-1140x815.jpeg 1140w" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://mussica.info/esta-es-nuestra-playlist-para-bailar-como-si-daft-punk-aun-existieran">Esta es nuestra playlist para bailar como si Daft Punk aún existieran</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://mussica.info/esta-es-nuestra-playlist-para-bailar-como-si-daft-punk-aun-existieran" ><i class="fa fa-clock-o"></i> 6 de marzo de 2021</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://mussica.info/el-mago-del-sonido-de-la-ultima-decada-salta-sin-red"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="El mago del sonido de la última década salta sin red" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://mussica.info/wp-content/uploads/2021/03/ag-buena-120x86.jpg" data-srcset="https://mussica.info/wp-content/uploads/2021/03/ag-buena-120x86.jpg 120w, https://mussica.info/wp-content/uploads/2021/03/ag-buena-350x250.jpg 350w, https://mussica.info/wp-content/uploads/2021/03/ag-buena-750x536.jpg 750w, https://mussica.info/wp-content/uploads/2021/03/ag-buena-1140x815.jpg 1140w" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://mussica.info/el-mago-del-sonido-de-la-ultima-decada-salta-sin-red">El mago del sonido de la última década salta sin red</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://mussica.info/el-mago-del-sonido-de-la-ultima-decada-salta-sin-red" ><i class="fa fa-clock-o"></i> 5 de marzo de 2021</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://mussica.info/esta-es-nuestra-nueva-playlist-del-mes"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Esta es nuestra nueva playlist del mes" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://mussica.info/wp-content/uploads/2021/03/Arlo-Parks-header-120x86.jpg" data-srcset="https://mussica.info/wp-content/uploads/2021/03/Arlo-Parks-header-120x86.jpg 120w, https://mussica.info/wp-content/uploads/2021/03/Arlo-Parks-header-350x250.jpg 350w, https://mussica.info/wp-content/uploads/2021/03/Arlo-Parks-header-750x536.jpg 750w, https://mussica.info/wp-content/uploads/2021/03/Arlo-Parks-header-1140x815.jpg 1140w" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://mussica.info/esta-es-nuestra-nueva-playlist-del-mes">Esta es nuestra nueva playlist del mes</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://mussica.info/esta-es-nuestra-nueva-playlist-del-mes" ><i class="fa fa-clock-o"></i> 5 de marzo de 2021</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://mussica.info/an-overview-on-phenomenal-nature-de-cassandra-jenkins"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="«An Overview on Phenomenal Nature», de Cassandra Jenkins" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://mussica.info/wp-content/uploads/2021/03/cassandra-bn-120x86.jpg" data-srcset="https://mussica.info/wp-content/uploads/2021/03/cassandra-bn-120x86.jpg 120w, https://mussica.info/wp-content/uploads/2021/03/cassandra-bn-350x250.jpg 350w, https://mussica.info/wp-content/uploads/2021/03/cassandra-bn-750x536.jpg 750w, https://mussica.info/wp-content/uploads/2021/03/cassandra-bn-1140x815.jpg 1140w" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://mussica.info/an-overview-on-phenomenal-nature-de-cassandra-jenkins">«An Overview on Phenomenal Nature», de Cassandra Jenkins</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://mussica.info/an-overview-on-phenomenal-nature-de-cassandra-jenkins" ><i class="fa fa-clock-o"></i> 4 de marzo de 2021</a></div></div>
                </div>
            </article>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                <div class="jeg_block_nav ">
                    <a href="#" class="prev disabled" title="Anterior"><i class="fa fa-angle-left"></i></a>
                    <a href="#" class="next " title="Siguiente"><i class="fa fa-angle-right"></i></a>
                </div>
                
            </div>
                
                <script>var jnews_module_1216_1_6044dad90656d = {"header_icon":"","first_title":"+","second_title":"Contenidos","url":"","header_type":"heading_5","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"4","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":1216,"include_category":"3,286,266,236,5,1","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"nextprev","pagination_nextprev_showtext":"","pagination_number_post":"4","pagination_scroll_limit":0,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_21"};</script>
            </div>
            </div>
                    </div>



<p></p>



<div class="wp-block-image"><figure class="aligncenter"><img src="https://mussica.info/wp-content/uploads/2021/02/The-Rolling-Stones-1024x580.jpg" alt="La imagen tiene un atributo ALT vacío; su nombre de archivo es The-Rolling-Stones-1024x580.jpg"/></figure></div>



<p><strong>2) The Rolling Stones.</strong></p>



<p>Cuando el diseñador gráfico <a href="https://www.johnpasche.com/index.html" target="_blank" rel="noreferrer noopener">John Pasche</a> ideó este dibujo, basado en la boca de <em>morritos</em> Jagger (y en la diosa india Kali), no podía ni imaginar que se convertiría en una imagen mundialmente conocida, asociada por siempre a la banda. Nació en 1970, como parte de la promoción de la gira europea de aquel año, y el primer disco en el que apareció fue <em><a href="https://es.wikipedia.org/wiki/Sticky_Fingers_(banda)">Sticky </a><a href="https://es.wikipedia.org/wiki/Sticky_Fingers_(banda)" target="_blank" rel="noreferrer noopener">Fingers</a><a href="https://es.wikipedia.org/wiki/Sticky_Fingers_(banda)"> </a></em>(Virgin, 1971), lo que llevó al equívoco de dar por hecho que era obra de Andy Warhol, quien en realidad solo se encargó del diseño de su portada. </p>



<p></p>



<div class="wp-block-image"><figure class="aligncenter is-resized"><img loading="lazy" src="https://mussica.info/wp-content/uploads/2021/02/bowie.png" alt="La imagen tiene un atributo ALT vacío; su nombre de archivo es bowie.png" width="604" height="362"/></figure></div>



<p><strong>3) David Bowie.</strong></p>



<p>La provocadora portada de <em>Aladdin Sane</em> (Warner, 1974), obra del belga <a href="http://guypeellaert" target="_blank" rel="noreferrer noopener">Guy Peellaert,</a> fue la que acuñó por primera vez el dinámico logotipo de Bowie, el que le acompañó siempre como imagen pop, junto al rayo que atravesaba su cara en la cubierta de <em>Aladdin Sane </em>(Atlantic, 1973) en aquella icónica fotografía de Brian Duffy. </p>



<p></p>



<div class="wp-block-image"><figure class="aligncenter is-resized"><img loading="lazy" src="https://mussica.info/wp-content/uploads/2021/02/4a86c6908a84beea7917abfb7f004f5e.jpg" alt="La imagen tiene un atributo ALT vacío; su nombre de archivo es 4a86c6908a84beea7917abfb7f004f5e.jpg" width="566" height="575"/></figure></div>



<p><strong>4) Pixies.</strong></p>



<p>El británico <a href="http://www.chrisbigg.com/" target="_blank" rel="noreferrer noopener">Chris Bigg</a> se convirtió en uno de los diseñadores gráficos de cabecera del sello 4AD, una de las discográficas con mayor personalidad visual de los años ochenta y noventa, marcada siempre por aquellas fascinantes portadas de <a href="https://www.mondosonoro.com/blog-musica/vaughan-oliver-portadas/" target="_blank" rel="noreferrer noopener">Vaughan Oliver.</a> A Bigg le encargaron este diseño como parte del lanzamiento del single «Alec Eiffel» (1991), y el logo cuajó tan bien como expresión gráfica de la intrépida y veloz singularidad de la banda, que se quedó ya para siempre en camisetas y toda clase de objetos de <em>merchandising</em>. </p>



<p></p>



<div class="wp-block-image"><figure class="aligncenter is-resized"><img loading="lazy" src="https://mussica.info/wp-content/uploads/2021/02/los-planetas-super-8_400x400.jpg" alt="La imagen tiene un atributo ALT vacío; su nombre de archivo es los-planetas-super-8_400x400.jpg" width="600" height="600"/></figure></div>



<p><strong>5) Los Planetas.</strong></p>



<p>Introducimos nuestra pequeña cuña autóctona con el diseño que <a href="https://www.javieraramburu.es/" target="_blank" rel="noreferrer noopener">Javier Aramburu </a>&#8211; el «diseñador sin rostro» le llaman en muchos medios, por su renuencia a dar entrevistas o aparecer en fotos &#8211; llevó a cabo para el primer álbum de Los Planetas, <em>Súper 8 </em>(RCA, 1994), que se ha quedó ya por siempre asociado a los granadinos. No hay fan de largo recorrido que no se sienta identificado con esa figura embutida en camiseta a rayas, con un buen flequillo cubriendo su cabeza, mirando hacia abajo (como los músicos de la hornada <em><a href="https://www.efeeme.com/shoegazing-el-penultimo-revival/" target="_blank" rel="noreferrer noopener">shoegaze</a></em>), guitarra en ristre, y con esa diana detrás (similar a la de The Who) que no sabemos muy bien si es un guiño republicano, por aquello de los colores. </p>



<figure class="wp-block-image"><img src="https://mussica.info/wp-content/uploads/2021/02/Foo-Fighters-1024x580.jpg" alt="La imagen tiene un atributo ALT vacío; su nombre de archivo es Foo-Fighters-1024x580.jpg"/></figure>



<p><strong>6) Foo Fighters.</strong></p>



<p>Simple, sencillo, efectivo. El logotipo de los <a href="https://www.foofighters.com/" target="_blank" rel="noreferrer noopener">Foo Fighters</a>, el clásico, el de las dos efes estilizadas dentro de un círculo, ha probado tantas veces su eficacia, desde que empezaron a utilizarlo a finales de los noventa, que cuando con motivo de la edición de<a href="https://www.efeeme.com/foo-fighters-y-la-falta-de-consistencia-de-concrete-and-gold/" target="_blank" rel="noreferrer noopener"> <em>Concrete and Gold</em> (</a>RCA, 2017), idearon uno nuevo (el que reproducimos justo a su lado), sus fans acérrimos lo recibieron con cierto rechazo. </p>



<p></p>



<figure class="wp-block-image"><img src="https://mussica.info/wp-content/uploads/2021/02/The-Who-1-1024x580.jpg" alt="La imagen tiene un atributo ALT vacío; su nombre de archivo es The-Who-1-1024x580.jpg"/></figure>



<p><strong>7) The Who. </strong></p>



<p>Ni en sus mejores sueños podía imaginar <a href="https://www.johnpikeart.com/" target="_blank" rel="noreferrer noopener">John Pike</a>, el creador de este logo concebido para promocionar un bolo de The Who en el Marquee londinense en 1964, que su diseño se convertiría en uno de los símbolos de la cultura mod por excelencia, una imagen universalmente asociada no solo con Pete Townshend, Roger Daltrey y compañía, sino con una cultura entera. Los colores de la Union Jack distribuidos en forma de diana, con una flecha (claramente masculinizadora) emergiendo de la letra «o», en un diseño imperecedero.</p>



<figure class="wp-block-image"><img src="https://mussica.info/wp-content/uploads/2021/02/Kiss-1024x580.jpg" alt="La imagen tiene un atributo ALT vacío; su nombre de archivo es Kiss-1024x580.jpg"/></figure>



<p><strong>8) Kiss.</strong></p>



<p>Hubo quien acusó a <a href="https://www.kissonline.com/" target="_blank" rel="noreferrer noopener">Kiss </a>de estar haciendo apología del nazismo, por el corte de esas dos eses que podrían asemejarse a las de las siniestras escuadras del ejercito de Hitler. Una acusación un poco absurda, teniendo en cuenta (tal y como recuerda el periodista Tito Lesende en un <a href="https://tienda.efeeme.com/cuadernos-efe-eme/803-cuadernos-efe-eme-n-26.html" target="_blank" rel="noreferrer noopener">magnífico artículo</a> de reciente publicación) el origen judío de Paul Stanley y Gene Simmons. El caso es que este logo, diseñado por Ace Frehley en 1973, a partir de un dibujo del propio Stanley (fijaos en que las dos eses no son iguales, porque las garabateó con rotulador en un papel, y así trascendieron) tuvo que ser modificado en Alemania para no herir susceptibilidades. </p>



<p></p>



<figure class="wp-block-image"><img src="https://mussica.info/wp-content/uploads/2021/02/Black-Flag-1024x580.jpg" alt="La imagen tiene un atributo ALT vacío; su nombre de archivo es Black-Flag-1024x580.jpg"/></figure>



<p><strong>9) Black Flag.</strong></p>



<p>Las cuatro barras en negro sobre fondo blanco que ideó en los años ochenta el dibujante<a href="http://www.raypettibon.com/" target="_blank" rel="noreferrer noopener"> Raymond Pettibon</a>, reminiscente de las enseñas anarquistas europeas, constituyen uno de los diseños más imitados de la historia, en toda clase de memes y parodias. Pettibon era hermano de Greg Ginn, uno de los fundadores de Black Flag, y también es conocido en el ámbito pop por su celebradísima portada para el <em>Goo </em>(Geffen, 1990) de Sonic Youth.</p>



<figure class="wp-block-image"><img src="https://mussica.info/wp-content/uploads/2021/02/PE.jpg" alt="La imagen tiene un atributo ALT vacío; su nombre de archivo es PE.jpg"/></figure>



<p><strong>10) Public Enemy.</strong></p>



<p><a href="https://es.wikipedia.org/wiki/Chuck_D" target="_blank" rel="noreferrer noopener">Chuck D </a>lo ha explicado en más de una ocasión: el sospechoso sujeto con sombrero (al estilo de los <a href="https://www.youtube.com/watch?v=_hN1SKVx31s" target="_blank" rel="noreferrer noopener">Run DMC</a>) que se sitúa en el punto de mira del francotirador en este logo es ese hombre negro que, históricamente, ha sido considerado desde muchos sectores de la sociedad norteamericana como un ciudadano de segunda categoría. Fue ideado en 1986, pero volvió a cobrar triste actualidad en 2020, tras el asesinato de George Floyd a manos de la policía de Minneapolis. </p>
                            
	                        
                                                    </div>
                        <div class="jeg_share_bottom_container"></div>
                                            </div>
	                <div class="jeg_share_bottom_container"></div>
	                
                    <div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '><div class='ads_code'><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Mussica-FinArtículo -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-4897727823117228"
     data-ad-slot="8634031669"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"><div  class="jeg_postblock_9 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_1216_2_6044dad908bae   " data-unique="jnews_module_1216_2_6044dad908bae">
                <div class="jeg_block_heading jeg_block_heading_5 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>Artículos <strong>relacionados</strong></span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts_wrap">
                <div class="jeg_posts jeg_load_more_flag">
                    <article class="jeg_post jeg_pl_md_1 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://mussica.info/esta-es-nuestra-playlist-para-bailar-como-si-daft-punk-aun-existieran"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Esta es nuestra playlist para bailar como si Daft Punk aún existieran" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://mussica.info/wp-content/uploads/2021/03/Roosevelt-360x180.jpeg" data-srcset="https://mussica.info/wp-content/uploads/2021/03/Roosevelt-360x180.jpeg 360w, https://mussica.info/wp-content/uploads/2021/03/Roosevelt-750x375.jpeg 750w, https://mussica.info/wp-content/uploads/2021/03/Roosevelt-1140x570.jpeg 1140w" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://mussica.info/category/cultura" class="category-cultura">Cultura</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://mussica.info/esta-es-nuestra-playlist-para-bailar-como-si-daft-punk-aun-existieran">Esta es nuestra playlist para bailar como si Daft Punk aún existieran</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://mussica.info/esta-es-nuestra-playlist-para-bailar-como-si-daft-punk-aun-existieran" ><i class="fa fa-clock-o"></i> 6 de marzo de 2021</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_1 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://mussica.info/el-mago-del-sonido-de-la-ultima-decada-salta-sin-red"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="El mago del sonido de la última década salta sin red" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://mussica.info/wp-content/uploads/2021/03/ag-buena-360x180.jpg" data-srcset="https://mussica.info/wp-content/uploads/2021/03/ag-buena-360x180.jpg 360w, https://mussica.info/wp-content/uploads/2021/03/ag-buena-750x375.jpg 750w, https://mussica.info/wp-content/uploads/2021/03/ag-buena-1140x570.jpg 1140w" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://mussica.info/category/cultura" class="category-cultura">Cultura</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://mussica.info/el-mago-del-sonido-de-la-ultima-decada-salta-sin-red">El mago del sonido de la última década salta sin red</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://mussica.info/el-mago-del-sonido-de-la-ultima-decada-salta-sin-red" ><i class="fa fa-clock-o"></i> 5 de marzo de 2021</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_1 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://mussica.info/esta-es-nuestra-nueva-playlist-del-mes"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Esta es nuestra nueva playlist del mes" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://mussica.info/wp-content/uploads/2021/03/Arlo-Parks-header-360x180.jpg" data-srcset="https://mussica.info/wp-content/uploads/2021/03/Arlo-Parks-header-360x180.jpg 360w, https://mussica.info/wp-content/uploads/2021/03/Arlo-Parks-header-750x375.jpg 750w, https://mussica.info/wp-content/uploads/2021/03/Arlo-Parks-header-1140x570.jpg 1140w" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://mussica.info/category/artistas" class="category-artistas">Artistas</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://mussica.info/esta-es-nuestra-nueva-playlist-del-mes">Esta es nuestra nueva playlist del mes</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://mussica.info/esta-es-nuestra-nueva-playlist-del-mes" ><i class="fa fa-clock-o"></i> 5 de marzo de 2021</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_1 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://mussica.info/an-overview-on-phenomenal-nature-de-cassandra-jenkins"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="«An Overview on Phenomenal Nature», de Cassandra Jenkins" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://mussica.info/wp-content/uploads/2021/03/cassandra-bn-360x180.jpg" data-srcset="https://mussica.info/wp-content/uploads/2021/03/cassandra-bn-360x180.jpg 360w, https://mussica.info/wp-content/uploads/2021/03/cassandra-bn-750x375.jpg 750w, https://mussica.info/wp-content/uploads/2021/03/cassandra-bn-1140x570.jpg 1140w" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://mussica.info/category/artistas" class="category-artistas">Artistas</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://mussica.info/an-overview-on-phenomenal-nature-de-cassandra-jenkins">«An Overview on Phenomenal Nature», de Cassandra Jenkins</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://mussica.info/an-overview-on-phenomenal-nature-de-cassandra-jenkins" ><i class="fa fa-clock-o"></i> 4 de marzo de 2021</a></div></div>
                </div>
            </article>
                </div>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                
                <script>var jnews_module_1216_2_6044dad908bae = {"header_icon":"","first_title":"Art\u00edculos ","second_title":"relacionados","url":"","header_type":"heading_5","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"4","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":1216,"include_category":"3,286,266,236,5,1","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"4","pagination_scroll_limit":3,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":"0","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_9"};</script>
            </div></div><div class='jnews-autoload-splitter'  data-url="https://mussica.info/la-historia-detras-de-los-logos-pop-y-rock-mas-emblematicos" data-title="La historia detrás de los logos pop y rock más emblemáticos" data-id="1216"  data-prev="https://mussica.info/for-the-first-time-de-black-country-new-road" ></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"></div>                </div>

            </div>
                    </div>

        <div class="jeg_ad jeg_article jnews_article_bottom_ads">
            <div class='ads-wrapper  '></div>        </div>

    </div>
</div>

                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-1216 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_10 jeg_single_fullwidth jeg_single_narrow jnews jsc_normal wpb-js-composer js-comp-ver-6.4.1 vc_responsive elementor-default elementor-kit-76"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_custom">
    <div class="jeg_container">
        <div class="jeg_content">
            <div class="jeg_vc_content">
                            </div>
        </div>
    </div>
</div><!-- /.footer -->        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a href="https://mussica.info/category/playlist">Playlist</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-696"><a href="https://mussica.info/category/discos">Discos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-64"><a href="https://mussica.info/category/cultura">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-695"><a href="https://mussica.info/category/lifestyle">Lifestyle</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1612"><a href="https://mussica.info/category/gen-z">Gen Z</a></li>
</ul></div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget nobg">
    <a href="https://www.facebook.com/mussica.info" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/MussicaInfo" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/mussicainfo/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a></div>    </div>
</div>    </div>
</div><!-- Login Popup Content -->
<div id="jeg_loginform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="login" method="post" accept-charset="utf-8">
            <h3>¡Hola de nuevo!</h3>            <p>Entra en tu cuenta aquí abajo</p>

            <!-- Form Messages -->
            <div class="form-message"></div>
            <p class="input_field">
                <input type="text" name="username" placeholder="Usuario" value="">
            </p>
            <p class="input_field">
                <input type="password" name="password" placeholder="Contraseña" value="">
            </p>
            <p class="input_field remember_me">
                <input type="checkbox" id="remember_me" name="remember_me" value="true">
                <label for="remember_me">Recuérdame</label>
            </p>
			<div class="g-recaptcha" data-sitekey=""></div>
			<p class="submit">
                <input type="hidden" name="action" value="login_handler">
                <input type="hidden" name="jnews_nonce" value="a33e6f77d8">
                <input type="submit" name="jeg_login_button" class="button" value="Entrar" data-process="Procesando..." data-string="Entrar">
            </p>
            <div class="bottom_links clearfix">
                <a href="#jeg_forgotform" class="jeg_popuplink forgot">¿Olvidaste tu contraseña?</a>
                            </div>
        </form>
    </div>
</div>

<!-- Register Popup Content -->
<div id="jeg_registerform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="register" method="post" accept-charset="utf-8">
            <h3>Crear nueva cuenta</h3>            <p>Completa estos campos para registrarte</p>

            <!-- Form Messages -->
            <div class="form-message"></div>

            <p class="input_field">
                <input type="text" name="email" placeholder="Tu correo" value="">
            </p>
            <p class="input_field">
                <input type="text" name="username" placeholder="Usuario" value="">
            </p>
			<div class="g-recaptcha" data-sitekey=""></div>
            <p class="submit">
                <input type="hidden" name="action" value="register_handler">
                <input type="hidden" name="jnews_nonce" value="a33e6f77d8">
                <input type="submit" name="jeg_login_button" class="button" value="Registro" data-process="Procesando..." data-string="Registro">
            </p>
                        <div class="bottom_links clearfix">
                <span>Todos los campos son obligatorios</span>
                <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Entrar</a>
            </div>
        </form>
    </div>
</div>

<!-- Register Popup Content -->
<div id="jeg_forgotform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="forgot" method="post" accept-charset="utf-8">
            <h3>Recuperar tu contraseña</h3>
            <p>Por favor, introduce tu usuario o correo para resetear tu contraseña.</p>

            <!-- Form Messages -->
            <div class="form-message"></div>

            <p class="input_field">
                <input type="text" name="user_login" placeholder="Tu usuario o correo" value="">
            </p>
			<div class="g-recaptcha" data-sitekey=""></div>
            <p class="submit">
                <input type="hidden" name="action" value="forget_password_handler">
                <input type="hidden" name="jnews_nonce" value="a33e6f77d8">
                <input type="submit" name="jeg_login_button" class="button" value="Resetear contraseña" data-process="Procesando..." data-string="Resetear contraseña">
            </p>
            <div class="bottom_links clearfix">
                <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Entrar</a>
            </div>
        </form>
    </div>
</div><script type="text/javascript">var jfla = ["view_counter"]</script>				<script>
	              (function (i, s, o, g, r, a, m) {
	                i['GoogleAnalyticsObject'] = r
	                i[r] = i[r] || function () {
	                  (i[r].q = i[r].q || []).push(arguments)
	                }, i[r].l = 1 * new Date()
	                a = s.createElement(o),
	                  m = s.getElementsByTagName(o)[0]
	                a.async = 1
	                a.src = g
	                m.parentNode.insertBefore(a, m)
	              })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga')

	              ga('create', 'UA-7614611-2', 'auto')
	              ga('send', 'pageview')
				</script>
				<div id="selectShareContainer">
                        <div class="selectShare-inner">
                            <div class="select_share jeg_share_button">              
                                <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fmussica.info%2Fla-historia-detras-de-los-logos-pop-y-rock-mas-emblematicos" data-image-url="" data-title="La+historia+detr%C3%A1s+de+los+logos+pop+y+rock+m%C3%A1s+emblem%C3%A1ticos" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fmussica.info%2Fla-historia-detras-de-los-logos-pop-y-rock-mas-emblematicos" data-image-url="" data-title="La+historia+detr%C3%A1s+de+los+logos+pop+y+rock+m%C3%A1s+emblem%C3%A1ticos+via+%40MussicaInfo" ><i class="fa fa-twitter"></i></a>
                            </div>
                            <div class="selectShare-arrowClip">
                                <div class="selectShare-arrow"></div>      
                            </div> 
                        </div>      
                      </div><div class="jeg_read_progress_wrapper"></div><script type='text/javascript' src='https://mussica.info/wp-content/plugins/jnews-auto-load-post/assets/js/jquery.autoload.js' id='jnews-autoload-js'></script>
<script type='text/javascript' src='https://mussica.info/wp-includes/js/comment-reply.min.js?ver=5.6.2' id='comment-reply-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://mussica.info/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://mussica.info/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.6.2' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mussica.info/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.6.2' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://mussica.info/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://mussica.info/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://mussica.info/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=6.4.1' id='isotope-js'></script>
<script type='text/javascript' src='https://mussica.info/wp-content/themes/jnews/assets/js/lazysizes.js?ver=7.1.5' id='lazysizes-js'></script>
<script type='text/javascript' src='https://mussica.info/wp-content/themes/jnews/assets/js/ls.bgset.js?ver=7.1.5' id='bgset-js'></script>
<script type='text/javascript' src='https://mussica.info/wp-content/themes/jnews/assets/js/owl-carousel2/owl.carousel.js?ver=7.1.5' id='owlcarousel-js'></script>
<script type='text/javascript' src='https://mussica.info/wp-content/themes/jnews/assets/js/superfish.js?ver=7.1.5' id='superfish-js'></script>
<script type='text/javascript' src='https://mussica.info/wp-content/themes/jnews/assets/js/theia-sticky-sidebar.js?ver=7.1.5' id='theia-sticky-sidebar-js'></script>
<script type='text/javascript' src='https://mussica.info/wp-content/themes/jnews/assets/js/jquery.waypoints.js?ver=7.1.5' id='waypoint-js'></script>
<script type='text/javascript' src='https://mussica.info/wp-content/themes/jnews/assets/js/jquery.scrollTo.js?ver=7.1.5' id='scrollto-js'></script>
<script type='text/javascript' src='https://mussica.info/wp-content/themes/jnews/assets/js/jquery.parallax.js?ver=7.1.5' id='parallax-js'></script>
<script type='text/javascript' src='https://mussica.info/wp-content/themes/jnews/assets/js/jquery.okayNav.js?ver=7.1.5' id='okaynav-js'></script>
<script type='text/javascript' src='https://mussica.info/wp-content/themes/jnews/assets/js/jquery.mousewheel.js?ver=7.1.5' id='mousewheel-js'></script>
<script type='text/javascript' src='https://mussica.info/wp-content/themes/jnews/assets/js/modernizr-custom.js?ver=7.1.5' id='modernizr-js'></script>
<script type='text/javascript' src='https://mussica.info/wp-content/themes/jnews/assets/js/jquery.smartresize.js?ver=7.1.5' id='smartresize-js'></script>
<script type='text/javascript' src='https://mussica.info/wp-content/themes/jnews/assets/js/chosen.jquery.js?ver=7.1.5' id='chosen-js'></script>
<script type='text/javascript' src='https://mussica.info/wp-content/themes/jnews/assets/js/jquery.magnific-popup.js?ver=7.1.5' id='magnific-js'></script>
<script type='text/javascript' src='https://mussica.info/wp-content/themes/jnews/assets/js/jquery.jnewsgif.js?ver=7.1.5' id='jnews-gif-js'></script>
<script type='text/javascript' src='https://mussica.info/wp-content/themes/jnews/assets/js/jquery.jowlslider.js?ver=7.1.5' id='jnews-owlslider-js'></script>
<script type='text/javascript' src='https://mussica.info/wp-content/themes/jnews/assets/js/jquery.jsticky.js?ver=7.1.5' id='jnews-sticky-js'></script>
<script type='text/javascript' src='https://mussica.info/wp-content/themes/jnews/assets/js/jquery.transit.min.js?ver=7.1.5' id='jquery-transit-js'></script>
<script type='text/javascript' src='https://mussica.info/wp-content/themes/jnews/assets/js/jquery.module.js?ver=7.1.5' id='jnews-landing-module-js'></script>
<script type='text/javascript' id='jnews-main-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/mussica.info\/la-historia-detras-de-los-logos-pop-y-rock-mas-emblematicos","popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"es_ES","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"1216","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"\u00a1Re-captcha no v\u00e1lido!","empty_username":"Por favor, introduce tu usuario","empty_email":"Por favor, introduce tu correo","empty_password":"Por favor, introduce tu contrase\u00f1a"},"recaptcha":"0","site_slug":"\/","site_domain":"mussica.info","zoom_button":"0","autoload_limit":"10","autoload_content":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://mussica.info/wp-content/themes/jnews/assets/js/main.js?ver=7.1.5' id='jnews-main-js'></script>
<script type='text/javascript' src='https://mussica.info/wp-content/themes/jnews/assets/js/zoom-button.js?ver=7.1.5' id='jnews-zoom-button-js'></script>
<script type='text/javascript' src='https://mussica.info/wp-content/themes/jnews/assets/js/popup-post.js?ver=7.1.5' id='jnews-popup-post-js'></script>
<script type='text/javascript' src='https://mussica.info/wp-content/themes/jnews/assets/js/darkmode.js?ver=7.1.5' id='jnews-darkmode-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://mussica.info/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=7.1.5' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' src='https://mussica.info/wp-content/plugins/jnews-like/assets/js/plugin.js?ver=7.0.2' id='jnews-like-js'></script>
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://mussica.info/wp-content/plugins/jnews-social-share/assets/js/plugin.js' id='jnews-select-share-js'></script>
<script type='text/javascript' src='https://mussica.info/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div></body>
</html>
