<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="es"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://mussica.info/xmlrpc.php" />
    <meta property="og:type" content="article">
<meta property="og:title" content="Los Planetas plasman el fin del mundo tal y como lo conocíamos">
<meta property="og:site_name" content="Mússica">
<meta property="og:description" content="Los Planetas, en una de sus fotos de promoción más recientes. La banda granadina ha firmado a lo largo del">
<meta property="og:url" content="https://mussica.info/mussica/los-planetas-plasman-el-fin-del-mundo">
<meta property="og:locale" content="es_ES">
<meta property="og:image" content="https://mussica.info/wp-content/uploads/2021/04/LOS-PLANETAS-EL-ANTIPLANETISMO-1.jpeg">
<meta property="og:image:height" content="840">
<meta property="og:image:width" content="840">
<meta property="article:published_time" content="2021-04-13T09:29:50+00:00">
<meta property="article:modified_time" content="2021-04-14T10:45:28+00:00">
<meta property="article:section" content="Cultura">
<meta property="article:tag" content="Los Planetas">
<meta property="article:tag" content="Miguel Bosé">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Los Planetas plasman el fin del mundo tal y como lo conocíamos">
<meta name="twitter:description" content="Los Planetas, en una de sus fotos de promoción más recientes. La banda granadina ha firmado a lo largo del">
<meta name="twitter:url" content="https://mussica.info/mussica/los-planetas-plasman-el-fin-del-mundo">
<meta name="twitter:site" content="">
<meta name="twitter:image:src" content="https://mussica.info/wp-content/uploads/2021/04/LOS-PLANETAS-EL-ANTIPLANETISMO-1.jpeg">
<meta name="twitter:image:width" content="840">
<meta name="twitter:image:height" content="840">
			<script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
			
	<!-- This site is optimized with the Yoast SEO plugin v16.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Los Planetas plasman el fin del mundo tal y como lo conocíamos - Mússica</title>
	<meta name="description" content="Los Planetas nos cuentan el fin del mundo con su particular estilo" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://mussica.info/mussica/los-planetas-plasman-el-fin-del-mundo" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Los Planetas plasman el fin del mundo tal y como lo conocíamos - Mússica" />
	<meta property="og:description" content="Los Planetas nos cuentan el fin del mundo con su particular estilo" />
	<meta property="og:url" content="https://mussica.info/mussica/los-planetas-plasman-el-fin-del-mundo" />
	<meta property="og:site_name" content="Mússica" />
	<meta property="article:published_time" content="2021-04-13T09:29:50+00:00" />
	<meta property="article:modified_time" content="2021-04-14T10:45:28+00:00" />
	<meta property="og:image" content="https://mussica.info/wp-content/uploads/2021/04/LOS-PLANETAS-EL-ANTIPLANETISMO-1.jpeg" />
	<meta property="og:image:width" content="840" />
	<meta property="og:image:height" content="840" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Escrito por">
	<meta name="twitter:data1" content="Redacción">
	<meta name="twitter:label2" content="Tiempo de lectura">
	<meta name="twitter:data2" content="7 minutos">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://mussica.info/#organization","name":"M\u00fassica","url":"https://mussica.info/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://mussica.info/#logo","inLanguage":"es","url":"https://mussica.info/wp-content/uploads/2021/02/logo-mussica-mobile.png","contentUrl":"https://mussica.info/wp-content/uploads/2021/02/logo-mussica-mobile.png","width":129,"height":60,"caption":"M\u00fassica"},"image":{"@id":"https://mussica.info/#logo"}},{"@type":"WebSite","@id":"https://mussica.info/#website","url":"https://mussica.info/","name":"M\u00fassica","description":"La revista de m\u00fasica que no (solo) habla de m\u00fasica","publisher":{"@id":"https://mussica.info/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://mussica.info/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://mussica.info/mussica/los-planetas-plasman-el-fin-del-mundo#primaryimage","inLanguage":"es","url":"https://mussica.info/wp-content/uploads/2021/04/LOS-PLANETAS-EL-ANTIPLANETISMO-1.jpeg","contentUrl":"https://mussica.info/wp-content/uploads/2021/04/LOS-PLANETAS-EL-ANTIPLANETISMO-1.jpeg","width":840,"height":840},{"@type":["WebPage","ItemPage"],"@id":"https://mussica.info/mussica/los-planetas-plasman-el-fin-del-mundo#webpage","url":"https://mussica.info/mussica/los-planetas-plasman-el-fin-del-mundo","name":"Los Planetas plasman el fin del mundo tal y como lo conoc\u00edamos - M\u00fassica","isPartOf":{"@id":"https://mussica.info/#website"},"primaryImageOfPage":{"@id":"https://mussica.info/mussica/los-planetas-plasman-el-fin-del-mundo#primaryimage"},"datePublished":"2021-04-13T09:29:50+00:00","dateModified":"2021-04-14T10:45:28+00:00","description":"Los Planetas nos cuentan el fin del mundo con su particular estilo","breadcrumb":{"@id":"https://mussica.info/mussica/los-planetas-plasman-el-fin-del-mundo#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://mussica.info/mussica/los-planetas-plasman-el-fin-del-mundo"]}]},{"@type":"BreadcrumbList","@id":"https://mussica.info/mussica/los-planetas-plasman-el-fin-del-mundo#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://mussica.info/","url":"https://mussica.info/","name":"Portada"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://mussica.info/mussica/los-planetas-plasman-el-fin-del-mundo","url":"https://mussica.info/mussica/los-planetas-plasman-el-fin-del-mundo","name":"Los Planetas y el fin del mundo"}}]},{"@type":["Article","NewsArticle"],"@id":"https://mussica.info/mussica/los-planetas-plasman-el-fin-del-mundo#article","isPartOf":{"@id":"https://mussica.info/mussica/los-planetas-plasman-el-fin-del-mundo#webpage"},"author":{"@id":"https://mussica.info/#/schema/person/11810cb4674c222b7d7dd9c94a94a029"},"headline":"Los Planetas plasman el fin del mundo tal y como lo conoc\u00edamos","datePublished":"2021-04-13T09:29:50+00:00","dateModified":"2021-04-14T10:45:28+00:00","mainEntityOfPage":{"@id":"https://mussica.info/mussica/los-planetas-plasman-el-fin-del-mundo#webpage"},"commentCount":0,"publisher":{"@id":"https://mussica.info/#organization"},"image":{"@id":"https://mussica.info/mussica/los-planetas-plasman-el-fin-del-mundo#primaryimage"},"keywords":"Los Planetas,Miguel Bos\u00e9","articleSection":"Cultura,M\u00fassica,Tendencias","inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://mussica.info/mussica/los-planetas-plasman-el-fin-del-mundo#respond"]}],"copyrightYear":"2021","copyrightHolder":{"@id":"https://mussica.info/#organization"}},{"@type":"Person","@id":"https://mussica.info/#/schema/person/11810cb4674c222b7d7dd9c94a94a029","name":"Redacci\u00f3n","image":{"@type":"ImageObject","@id":"https://mussica.info/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/39ec86448cbd718d0db9ac1956f0bb66?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/39ec86448cbd718d0db9ac1956f0bb66?s=96&d=mm&r=g","caption":"Redacci\u00f3n"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Mússica &raquo; Feed" href="https://mussica.info/feed" />
<link rel="alternate" type="application/rss+xml" title="Mússica &raquo; Feed de los comentarios" href="https://mussica.info/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Mússica &raquo; Comentario Los Planetas plasman el fin del mundo tal y como lo conocíamos del feed" href="https://mussica.info/mussica/los-planetas-plasman-el-fin-del-mundo/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/mussica.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://mussica.info/wp-includes/css/dist/block-library/style.min.css?ver=5.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='jeg_customizer_font-css'  href='//fonts.googleapis.com/css?family=Poppins%3A900%2C800%2C700&#038;display=swap&#038;ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://mussica.info/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://mussica.info/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://mussica.info/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-icon-css'  href='https://mussica.info/wp-content/themes/jnews/assets/fonts/jegicon/jegicon.css?ver=7.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='jscrollpane-css'  href='https://mussica.info/wp-content/themes/jnews/assets/css/jquery.jscrollpane.css?ver=7.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='oknav-css'  href='https://mussica.info/wp-content/themes/jnews/assets/css/okayNav.css?ver=7.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://mussica.info/wp-content/themes/jnews/assets/css/magnific-popup.css?ver=7.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='chosen-css'  href='https://mussica.info/wp-content/themes/jnews/assets/css/chosen/chosen.css?ver=7.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel2-css'  href='https://mussica.info/wp-content/themes/jnews/assets/js/owl-carousel2/assets/owl.carousel.min.css?ver=7.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-main-css'  href='https://mussica.info/wp-content/themes/jnews/assets/css/main.css?ver=7.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-responsive-css'  href='https://mussica.info/wp-content/themes/jnews/assets/css/responsive.css?ver=7.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-pb-temp-css'  href='https://mussica.info/wp-content/themes/jnews/assets/css/pb-temp.css?ver=7.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-elementor-css'  href='https://mussica.info/wp-content/themes/jnews/assets/css/elementor-frontend.css?ver=7.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css'  href='https://mussica.info/wp-content/themes/jnews/style.css?ver=7.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css'  href='https://mussica.info/wp-content/themes/jnews/assets/css/darkmode.css?ver=7.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-scheme-css'  href='https://mussica.info/wp-content/themes/jnews/data/import/music/scheme.css?ver=7.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css'  href='https://mussica.info/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<script type='text/javascript' src='https://mussica.info/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://mussica.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://mussica.info/wp-json/" /><link rel="alternate" type="application/json" href="https://mussica.info/wp-json/wp/v2/posts/2444" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mussica.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mussica.info/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.3" />
<link rel='shortlink' href='https://mussica.info/?p=2444' />
<link rel="alternate" type="application/json+oembed" href="https://mussica.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmussica.info%2Fmussica%2Flos-planetas-plasman-el-fin-del-mundo" />
<link rel="alternate" type="text/xml+oembed" href="https://mussica.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmussica.info%2Fmussica%2Flos-planetas-plasman-el-fin-del-mundo&#038;format=xml" />

		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=G-4EP8NF44C7"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'G-4EP8NF44C7');
		</script>

	      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = 'OneSignalSDKUpdaterWorker.js';
                      OneSignal.SERVICE_WORKER_PATH = 'OneSignalSDKWorker.js';
                      OneSignal.SERVICE_WORKER_PARAM = { scope: '/wp-content/plugins/onesignal-free-web-push-notifications/'+'sdk_files/push/onesignal/' };
        OneSignal.setDefaultNotificationUrl("https://mussica.info");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'c7fc7b11-2cc7-49eb-b62e-f168effc0836';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://mussica.info/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Quieres que te avisemos de las noticias más importantes";
oneSignal_options['promptOptions']['acceptButtonText'] = "CONTINUAR";
oneSignal_options['promptOptions']['cancelButtonText'] = "¡NO, GRACIAS!";
oneSignal_options['promptOptions']['siteName'] = "https://mussica.info";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "SÍ";
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="https://mussica.info/wp-content/uploads/2021/03/cropped-musica-monograma-negro-512x512-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://mussica.info/wp-content/uploads/2021/03/cropped-musica-monograma-negro-512x512-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://mussica.info/wp-content/uploads/2021/03/cropped-musica-monograma-negro-512x512-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://mussica.info/wp-content/uploads/2021/03/cropped-musica-monograma-negro-512x512-1-270x270.png" />
<script>



  window.OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "c7fc7b11-2cc7-49eb-b62e-f168effc0836",
    });
  });
</script><style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
				</style>		<style type="text/css" id="wp-custom-css">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</style>
		<style type="text/css" data-type="vc_shortcodes-custom-css">.vc_custom_1513050611045{padding-top: 60px !important;padding-bottom: 25px !important;background-color: #000000 !important;}.vc_custom_1512979959667{padding-bottom: 22px !important;background-color: #000000 !important;}.vc_custom_1513050520235{margin-bottom: 0px !important;}</style>    
   
</head>
<body class="post-template-default single single-post postid-2444 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_10 jeg_single_fullwidth jeg_single_narrow jnews jsc_normal elementor-default elementor-kit-76">

    
    
    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '></div>    </div>
    
    <!--Google Ad manager-->
    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1046898/MUS_desk_300x300', [300, 300], 'div-gpt-ad-1615195514296-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1046898/MUS_desk_cabecera', [[980, 120], [1140, 250], [728, 90], [980, 90], [970, 250], [970, 90]], 'div-gpt-ad-1616583875605-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1046898/MUS_desk_side', [300, 600], 'div-gpt-ad-1615195823450-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!--Fin Google Ad manager-->



    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
	    	<a href="https://mussica.info/" style="padding: 0px 0px 0px 0px;">
	    	    <img class='jeg_logo_img' src="https://mussica.info/wp-content/uploads/2021/02/logo-mussica-1.png"  alt="¡Mússica!"data-light-src="https://mussica.info/wp-content/uploads/2021/02/logo-mussica-1.png" data-light-srcset="https://mussica.info/wp-content/uploads/2021/02/logo-mussica-1.png 1x,  2x" data-dark-src="" data-dark-srcset=" 1x,  2x">	    	</a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_2" data-animation="animateTransform"><li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63 bgnav" data-item-row="default" ><a href="https://mussica.info/category/playlist">Playlist</a></li>
<li id="menu-item-696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-696 bgnav" data-item-row="default" ><a href="https://mussica.info/category/discos">Discos</a></li>
<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-64 bgnav" data-item-row="default" ><a href="https://mussica.info/category/cultura">Cultura</a></li>
<li id="menu-item-695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-695 bgnav" data-item-row="default" ><a href="https://mussica.info/category/lifestyle">Lifestyle</a></li>
<li id="menu-item-1612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1612 bgnav" data-item-row="default" ><a href="https://mussica.info/category/gen-z">Gen Z</a></li>
</ul></div></div>
<!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://mussica.info/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sin resultados    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_dark">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_nav_item jeg_logo">
    <div class="site-title">
    	<a href="https://mussica.info/">
    	    <img class='jeg_logo_img' src="https://mussica.info/wp-content/uploads/2021/02/logo-mussica-stiky.png"  alt="¡Mússica!"data-light-src="https://mussica.info/wp-content/uploads/2021/02/logo-mussica-stiky.png" data-light-srcset="https://mussica.info/wp-content/uploads/2021/02/logo-mussica-stiky.png 1x,  2x" data-dark-src="" data-dark-srcset=" 1x,  2x">    	</a>
    </div>
</div>                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                <div class="item_wrap jeg_nav_aligncenter">
                    <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_2" data-animation="animateTransform"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63 bgnav" data-item-row="default" ><a href="https://mussica.info/category/playlist">Playlist</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-696 bgnav" data-item-row="default" ><a href="https://mussica.info/category/discos">Discos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-64 bgnav" data-item-row="default" ><a href="https://mussica.info/category/cultura">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-695 bgnav" data-item-row="default" ><a href="https://mussica.info/category/lifestyle">Lifestyle</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1612 bgnav" data-item-row="default" ><a href="https://mussica.info/category/gen-z">Gen Z</a></li>
</ul></div></div>
                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                    <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://mussica.info/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sin resultados    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="scroll">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://mussica.info/">
		        <img class='jeg_logo_img' src="https://mussica.info/wp-content/uploads/2021/02/logo-mussica-mobile.png"  alt="¡Mússica!"data-light-src="https://mussica.info/wp-content/uploads/2021/02/logo-mussica-mobile.png" data-light-srcset="https://mussica.info/wp-content/uploads/2021/02/logo-mussica-mobile.png 1x,  2x" data-dark-src="" data-dark-srcset=" 1x,  2x">		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="https://mussica.info/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sin resultados    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 90px;"></div>        </div>    <div class="post-wrapper">

        <div class="post-wrap post-autoload "  data-url="https://mussica.info/mussica/los-planetas-plasman-el-fin-del-mundo" data-title="Los Planetas plasman el fin del mundo tal y como lo conocíamos" data-id="2444"  data-prev="https://mussica.info/videos/lambchop-tienen-nuevo-clip-se-llama-fuku-y-es-nuestro-video-del-dia" >

            
            <div class="jeg_main jeg_sidebar_none">
                <div class="jeg_container">
                    

<div class="jeg_featured_big">
    <div class="jeg_featured_bg">
        <img width="840" height="840" src="https://mussica.info/wp-content/uploads/2021/04/LOS-PLANETAS-EL-ANTIPLANETISMO-1.jpeg" class="attachment-full size-full wp-post-image" alt="" loading="lazy" srcset="https://mussica.info/wp-content/uploads/2021/04/LOS-PLANETAS-EL-ANTIPLANETISMO-1.jpeg 840w, https://mussica.info/wp-content/uploads/2021/04/LOS-PLANETAS-EL-ANTIPLANETISMO-1-300x300.jpeg 300w, https://mussica.info/wp-content/uploads/2021/04/LOS-PLANETAS-EL-ANTIPLANETISMO-1-150x150.jpeg 150w, https://mussica.info/wp-content/uploads/2021/04/LOS-PLANETAS-EL-ANTIPLANETISMO-1-768x768.jpeg 768w, https://mussica.info/wp-content/uploads/2021/04/LOS-PLANETAS-EL-ANTIPLANETISMO-1-75x75.jpeg 75w, https://mussica.info/wp-content/uploads/2021/04/LOS-PLANETAS-EL-ANTIPLANETISMO-1-750x750.jpeg 750w" sizes="(max-width: 840px) 100vw, 840px" />    </div>

    <div class="jeg_scroll_flag"></div>
</div>

<div class="container">
    <div class="jeg_ad jeg_article_top jnews_article_top_ads">
        <div class='ads-wrapper  '></div>    </div>
</div>

<div class="jeg_content jeg_singlepage">
    <div class="container">
        <div class="row">
            <div class="jeg_main_content col-md-no-sidebar-narrow">
                <div class="jeg_inner_content">
                    <div class="entry-header">
                        
                        <h1 class="jeg_post_title">Los Planetas plasman el fin del mundo tal y como lo conocíamos</h1>

                        
                        <div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_2">

						<div class="jeg_meta_author">
								<span class="meta_text"></span>
				<a href="https://mussica.info/author/mussica">Redacción</a>			</div>
			
			<div class="jeg_meta_date">
			<a href="https://mussica.info/mussica/los-planetas-plasman-el-fin-del-mundo">14 de abril de 2021</a>
		</div>
	
			<div class="jeg_meta_category">
			<span><span class="meta_text"></span>
				<a href="https://mussica.info/category/cultura" rel="category tag">Cultura</a>, <a href="https://mussica.info/category/mussica" rel="category tag">Mússica</a>, <a href="https://mussica.info/category/tendencias" rel="category tag">Tendencias</a>			</span>
		</div>
	
	
	<div class="meta_right">
		<div class='jeg_meta_like_container jeg_meta_like'>
                
            </div>			</div>
</div>
</div>
                    </div>

                    <div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
                <div class="jeg_share_stats">
                    <div class="jeg_share_count">
                        <div class="counts">65</div>
                        <span class="sharetext">REDES</span>
                    </div>
                    <div class="jeg_views_count">
                    <div class="counts">1.1k</div>
                    <span class="sharetext">LECTURAS</span>
                </div>
                </div>
                <div class="jeg_sharelist">
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fmussica.info%2Fmussica%2Flos-planetas-plasman-el-fin-del-mundo" rel='nofollow'  class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Los+Planetas+plasman+el+fin+del+mundo+tal+y+como+lo+conoc%C3%ADamos+via+%40MussicaInfo&url=https%3A%2F%2Fmussica.info%2Fmussica%2Flos-planetas-plasman-el-fin-del-mundo" rel='nofollow'  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Twitter</span></a><a href="//api.whatsapp.com/send?text=Los+Planetas+plasman+el+fin+del+mundo+tal+y+como+lo+conoc%C3%ADamos%0Ahttps%3A%2F%2Fmussica.info%2Fmussica%2Flos-planetas-plasman-el-fin-del-mundo" rel='nofollow'  data-action="share/whatsapp/share"  class="jeg_btn-whatsapp expanded"><i class="fa fa-whatsapp"></i><span>WhatsApp</span></a>
                    
                </div>
            </div></div>
                    <div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
                    <div class="entry-content no-share">
                        <div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
                            <div class="jeg_share_float_container"></div>                        </div>

                        <div class="content-inner ">
                            
<div class="wp-block-image"><figure class="aligncenter size-large"><img loading="lazy" width="800" height="445" src="https://mussica.info/wp-content/uploads/2021/04/Los-Planetas.jpg" alt="Los Planetas, en una foto de promoción reciente. " class="wp-image-2485" srcset="https://mussica.info/wp-content/uploads/2021/04/Los-Planetas.jpg 800w, https://mussica.info/wp-content/uploads/2021/04/Los-Planetas-300x167.jpg 300w, https://mussica.info/wp-content/uploads/2021/04/Los-Planetas-768x427.jpg 768w, https://mussica.info/wp-content/uploads/2021/04/Los-Planetas-750x417.jpg 750w" sizes="(max-width: 800px) 100vw, 800px" /><figcaption>Los Planetas, en una de sus fotos de promoción más recientes.</figcaption></figure></div>



<h2>La banda granadina ha firmado a lo largo del último año, con el inestimable grafismo de Javier Aramburu, un revelador cuadríptico sobre el tambaleante estado de nuestro país y del mundo.</h2>



<p>Hay dos polos en torno a los cuales siempre se ha movido la música popular: el escapismo y el reflejo de la realidad. Hay canciones que no tienen un tiempo ni un lugar definidos, tan solo apelan a nuestros sentidos, y poco importa el contexto histórico en el que las disfrutemos. Son eternas.</p>



<p>Por contra, hay otras que difícilmente se entienden sin las circunstancias sociales y políticas que rodeaban a sus creadores, y precisamente por eso, corren mayor riesgo de envejecer mal.</p>



<p>Con <a href="https://www.losplanetas.es/" target="_blank" rel="noreferrer noopener">Los Planetas</a>, el escapismo y el reflejo de la realidad vienen a ser casi lo mismo. Y esa combinación de dos pulsiones que en principio parecen antagónicas es algo que se puede decir de muy pocos grupos.</p><div class='jnews_inline_related_post_wrapper right half'>
                        <div class='jnews_inline_related_post'>
                <div  class="jeg_postblock_21 jeg_postblock jeg_module_hook jeg_pagination_nextprev jeg_col_1o3 jnews_module_2444_0_607b1f88cc1c6   " data-unique="jnews_module_2444_0_607b1f88cc1c6">
                <div class="jeg_block_heading jeg_block_heading_5 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>+<strong>Contenidos</strong></span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts jeg_load_more_flag">
                <article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://mussica.info/cultura/la-isla-desierta-los-cinco-discos-de-miqui-otero"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="La isla desierta: los cinco discos de Miqui Otero" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://mussica.info/wp-content/uploads/2021/04/Miqui-Otero-por-Elena-Blanco-120x86.jpeg" data-srcset="https://mussica.info/wp-content/uploads/2021/04/Miqui-Otero-por-Elena-Blanco-120x86.jpeg 120w, https://mussica.info/wp-content/uploads/2021/04/Miqui-Otero-por-Elena-Blanco-350x250.jpeg 350w, https://mussica.info/wp-content/uploads/2021/04/Miqui-Otero-por-Elena-Blanco-750x536.jpeg 750w" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://mussica.info/cultura/la-isla-desierta-los-cinco-discos-de-miqui-otero">La isla desierta: los cinco discos de Miqui Otero</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://mussica.info/cultura/la-isla-desierta-los-cinco-discos-de-miqui-otero" ><i class="fa fa-clock-o"></i> 17 de abril de 2021</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://mussica.info/mussica/albany-mucho-mas-que-la-reina-del-sad-trap"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Albany, mucho más que la reina del «sad trap»" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://mussica.info/wp-content/uploads/2021/04/Albany-TVE-120x86.jpeg" data-srcset="https://mussica.info/wp-content/uploads/2021/04/Albany-TVE-120x86.jpeg 120w, https://mussica.info/wp-content/uploads/2021/04/Albany-TVE-350x250.jpeg 350w, https://mussica.info/wp-content/uploads/2021/04/Albany-TVE-750x536.jpeg 750w, https://mussica.info/wp-content/uploads/2021/04/Albany-TVE-1140x815.jpeg 1140w" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://mussica.info/mussica/albany-mucho-mas-que-la-reina-del-sad-trap">Albany, mucho más que la reina del «sad trap»</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://mussica.info/mussica/albany-mucho-mas-que-la-reina-del-sad-trap" ><i class="fa fa-clock-o"></i> 15 de abril de 2021</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://mussica.info/mussica/seleccion-premium-since-i-left-you-2001-de-the-avalanches-suena-igual-de-bien-que-cuando-vio-la-luz"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Selección Premium: «Since I Left You» (2001), de The Avalanches" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://mussica.info/wp-content/uploads/2021/04/avalanches-cover-120x86.jpeg" data-srcset="https://mussica.info/wp-content/uploads/2021/04/avalanches-cover-120x86.jpeg 120w, https://mussica.info/wp-content/uploads/2021/04/avalanches-cover-350x250.jpeg 350w" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://mussica.info/mussica/seleccion-premium-since-i-left-you-2001-de-the-avalanches-suena-igual-de-bien-que-cuando-vio-la-luz">Selección Premium: «Since I Left You» (2001), de The Avalanches</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://mussica.info/mussica/seleccion-premium-since-i-left-you-2001-de-the-avalanches-suena-igual-de-bien-que-cuando-vio-la-luz" ><i class="fa fa-clock-o"></i> 15 de abril de 2021</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://mussica.info/mussica/pueden-los-conciertos-con-hologramas-dejar-de-darnos-mal-rollo"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="¿Pueden los conciertos con hologramas dejar de darnos mal rollo?" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://mussica.info/wp-content/uploads/2021/04/holograma-orbison-120x86.jpeg" data-srcset="https://mussica.info/wp-content/uploads/2021/04/holograma-orbison-120x86.jpeg 120w, https://mussica.info/wp-content/uploads/2021/04/holograma-orbison-350x250.jpeg 350w" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://mussica.info/mussica/pueden-los-conciertos-con-hologramas-dejar-de-darnos-mal-rollo">¿Pueden los conciertos con hologramas dejar de darnos mal rollo?</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://mussica.info/mussica/pueden-los-conciertos-con-hologramas-dejar-de-darnos-mal-rollo" ><i class="fa fa-clock-o"></i> 11 de abril de 2021</a></div></div>
                </div>
            </article>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                <div class="jeg_block_nav ">
                    <a href="#" class="prev disabled" title="Anterior"><i class="fa fa-angle-left"></i></a>
                    <a href="#" class="next " title="Siguiente"><i class="fa fa-angle-right"></i></a>
                </div>
                
            </div>
                
                <script>var jnews_module_2444_0_607b1f88cc1c6 = {"header_icon":"","first_title":"+","second_title":"Contenidos","url":"","header_type":"heading_5","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"4","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":2444,"include_category":"3,286,266,236,1,4","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"nextprev","pagination_nextprev_showtext":"","pagination_number_post":"4","pagination_scroll_limit":0,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_21"};</script>
            </div>
            </div>
                    </div>



<p>Por la sencilla razón de que su música preserva las cualidades lisérgicas de su última etapa creativa, que tanto tienen que ver con esos estados alterados de la conciencia que &#8211; por otra parte &#8211; ellos siempre han exprimido (pocos como ellos han expresado con más precisión los efectos de las drogas), y que tan necesarios son a veces para sobrellevar una realidad prosaica, gris u hostil; sino también porque el ánimo notarial que desprenden sus canciones, más presente que nunca en todo lo que llevan publicando desde el estallido de la pandemia, llega siempre filtrado a través de su particular ironía y sentido del humor.</p>



<blockquote class="wp-block-quote"><p>Con Los Planetas, escapismo y reflejo de la realidad forman parte de la misma cosa.</p></blockquote>



<p>Ellos siempre tratan de huir del panfleto, de la soflama sociopolítica que tan habitual y <em>cansina</em> ha sido en otros estilos. Seguro que no siempre aciertan, porque la línea que separa el libelo de la fina ironía suele ser muy delgada. Pero al menos lo intentan. Eso no se puede negar.</p>



<p>En ese empeño, que se ha concretado en los singles «La nueva normalidad», «El negacionista», «El rey de España» o «El antiplanetismo», todos ellos publicados en los últimos diez meses, ha vuelto a jugar un papel esencial <a href="https://mussica.info/mussica/treinta-anos-de-pop-espanol-a-traves-de-javier-aramburu" target="_blank" rel="noreferrer noopener">Javier Aramburu</a> como su diseñador de cabecera.</p>



<blockquote class="wp-block-quote"><p><em>Los diseños de las portadas de Javier Aramburu para los últimos singles de Los Planetas son igual de ácidos que las letras de sus canciones.</em></p></blockquote>



<p>Sus últimas portadas conservan las cualidades habituales de los diseños de Los Planetas, pero añaden una acidez que casa a la perfección con las historias a las que sirve. Tan instantáneamente identificables, tan <em>planeteras</em> como el sonido de las canciones de los granadinos.</p>



<p>Unos <em>artworks</em> que, incluso en tiempos como estos, en los que el formato físico del <em>single</em> de toda la vida ha perdido su relevancia porque pocos ya se editan y aún menos los compran, siguen siendo esenciales para la banda como parte indispensable del concepto que quieren transmitir. Se las podrían ahorrar si quisieran, vaya. Nadie se lo reprocharía. Pero no quieren renunciar a ellas.</p>



<figure class="wp-block-gallery columns-3 is-cropped"><ul class="blocks-gallery-grid"><li class="blocks-gallery-item"><figure><img loading="lazy" width="425" height="425" src="https://mussica.info/wp-content/uploads/2021/04/planetas.rey_-3.jpg" alt="" data-id="2463" data-full-url="https://mussica.info/wp-content/uploads/2021/04/planetas.rey_-3.jpg" data-link="https://mussica.info/mussica/los-planetas-plasman-el-fin-del-mundo/attachment/planetas-rey_-3" class="wp-image-2463" srcset="https://mussica.info/wp-content/uploads/2021/04/planetas.rey_-3.jpg 425w, https://mussica.info/wp-content/uploads/2021/04/planetas.rey_-3-300x300.jpg 300w, https://mussica.info/wp-content/uploads/2021/04/planetas.rey_-3-150x150.jpg 150w, https://mussica.info/wp-content/uploads/2021/04/planetas.rey_-3-75x75.jpg 75w" sizes="(max-width: 425px) 100vw, 425px" /></figure></li><li class="blocks-gallery-item"><figure><img loading="lazy" width="840" height="840" src="https://mussica.info/wp-content/uploads/2021/04/LOS-PLANETAS-EL-ANTIPLANETISMO-1.jpeg" alt="" data-id="2455" data-full-url="https://mussica.info/wp-content/uploads/2021/04/LOS-PLANETAS-EL-ANTIPLANETISMO-1.jpeg" data-link="https://mussica.info/mussica/los-planetas-plasman-el-fin-del-mundo/attachment/los-planetas-el-antiplanetismo-1" class="wp-image-2455" srcset="https://mussica.info/wp-content/uploads/2021/04/LOS-PLANETAS-EL-ANTIPLANETISMO-1.jpeg 840w, https://mussica.info/wp-content/uploads/2021/04/LOS-PLANETAS-EL-ANTIPLANETISMO-1-300x300.jpeg 300w, https://mussica.info/wp-content/uploads/2021/04/LOS-PLANETAS-EL-ANTIPLANETISMO-1-150x150.jpeg 150w, https://mussica.info/wp-content/uploads/2021/04/LOS-PLANETAS-EL-ANTIPLANETISMO-1-768x768.jpeg 768w, https://mussica.info/wp-content/uploads/2021/04/LOS-PLANETAS-EL-ANTIPLANETISMO-1-75x75.jpeg 75w, https://mussica.info/wp-content/uploads/2021/04/LOS-PLANETAS-EL-ANTIPLANETISMO-1-750x750.jpeg 750w" sizes="(max-width: 840px) 100vw, 840px" /></figure></li><li class="blocks-gallery-item"><figure><img loading="lazy" width="640" height="640" src="https://mussica.info/wp-content/uploads/2021/04/los-planetas-la_nueva_normalidad-portada-1.jpeg" alt="" data-id="2449" data-full-url="https://mussica.info/wp-content/uploads/2021/04/los-planetas-la_nueva_normalidad-portada-1.jpeg" data-link="https://mussica.info/mussica/los-planetas-plasman-el-fin-del-mundo/attachment/los-planetas-la_nueva_normalidad-portada-1" class="wp-image-2449" srcset="https://mussica.info/wp-content/uploads/2021/04/los-planetas-la_nueva_normalidad-portada-1.jpeg 640w, https://mussica.info/wp-content/uploads/2021/04/los-planetas-la_nueva_normalidad-portada-1-300x300.jpeg 300w, https://mussica.info/wp-content/uploads/2021/04/los-planetas-la_nueva_normalidad-portada-1-150x150.jpeg 150w, https://mussica.info/wp-content/uploads/2021/04/los-planetas-la_nueva_normalidad-portada-1-75x75.jpeg 75w" sizes="(max-width: 640px) 100vw, 640px" /></figure></li><li class="blocks-gallery-item"><figure><img loading="lazy" width="840" height="840" src="https://mussica.info/wp-content/uploads/2021/04/Los-Planetas-El-negacionista.jpeg" alt="" data-id="2448" data-full-url="https://mussica.info/wp-content/uploads/2021/04/Los-Planetas-El-negacionista.jpeg" data-link="https://mussica.info/mussica/los-planetas-plasman-el-fin-del-mundo/attachment/los-planetas-el-negacionista" class="wp-image-2448" srcset="https://mussica.info/wp-content/uploads/2021/04/Los-Planetas-El-negacionista.jpeg 840w, https://mussica.info/wp-content/uploads/2021/04/Los-Planetas-El-negacionista-300x300.jpeg 300w, https://mussica.info/wp-content/uploads/2021/04/Los-Planetas-El-negacionista-150x150.jpeg 150w, https://mussica.info/wp-content/uploads/2021/04/Los-Planetas-El-negacionista-768x768.jpeg 768w, https://mussica.info/wp-content/uploads/2021/04/Los-Planetas-El-negacionista-75x75.jpeg 75w, https://mussica.info/wp-content/uploads/2021/04/Los-Planetas-El-negacionista-750x750.jpeg 750w" sizes="(max-width: 840px) 100vw, 840px" /></figure></li></ul></figure>



<p>Las revueltas y los saqueos en las grandes urbes norteamericanas que sucedieron a la muerte de <a href="https://es.wikipedia.org/wiki/Muerte_de_George_Floyd" target="_blank" rel="noreferrer noopener">George Floyd</a>, el negacionismo de la pandemia alentado por algunos personajes célebres, los problemas pendientes con la justicia de nuestro rey emérito o el propio fenómeno del <em><a href="https://mussica.info/mussica/el-haterismo-se-ceba-con-ellos" target="_blank" rel="noreferrer noopener">haterismo</a></em> con algunas de las cuestiones que, a modo de radiografía moderna de nuestra actualidad, han desfilado desde hace un año por su repertorio y sus cubiertas.</p>



<p>Ninguna de esas canciones ha sido especialmente reveladora, ni rompedora, ni perspicaz en lo musical: cualquiera de ellas podría haber formado parte de <em>Zona temporalmente autónoma </em>(El Ejército Rojo/El Volcán, 2017), su último álbum. Pero todas ellas han reflejado, a su manera, un tiempo de incertezas, miedos, populismos y zozobras. Una cuña en nuestra historia, de la que nadie tiene claro en qué condiciones saldremos. Posiblemente nada sea igual a como era antes de la primavera de 2020.</p>



<blockquote class="wp-block-quote"><p><em>Las revueltas, el negacionismo, la podredumbre de la corona o el fenómeno «hater» pasan por el filtro de la ironía en las últimas canciones de Los Planetas.</em></p></blockquote>



<p>«La nueva normalidad», la primera en llegar, fue un medio tiempo de atmósfera ligeramente psicodélica, para la que Javier Aramburu ideó una portada que remitía claramente a <em>La naranja mecánica</em> (1971), de Stanley Kubrick, relacionándola con el saqueo de tiendas en varias ciudades norteamericanas a finales de mayo de 2020.</p>



<p>«El negacionista» llegó más tarde, y es la más pop de este último lote, más en sintonía con sus antiguos<em> hits</em>, y tanto su portada como su letra aluden al negacionismo &#8211; incluso al terraplanismo &#8211; que nadie como Miguel Bosé ha concretado mejor con sus delirantes videos públicos.</p>



<p>«Voy a convertirme en un negacionista, en un seguidor de Miguel Bosé&#8230; yo siempre seré un negacionista, de los que me esclavizaron con el 4G», reza su letra. Y asombra (e inquieta) ver al propio Bosé canturreándola mientras Jordi Évole se la planta en la pantalla de su <em>tablet </em>en el <a href="https://www.laganzua.net/noticias/21531-miguel-bose-y-los-planetas-unidos-por-el-negacionista-en-este-trailer-del-programa-de-jordi-evole" target="_blank" rel="noreferrer noopener">avance</a> de la próxima entrega de su programa. Su portada lo relaciona, muy oportunamente, con las fantasías de Disney.</p>



<figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<div class="jeg_video_container jeg_video_content"><iframe title="&quot;EL NEGACIONISTA&quot; - LOS PLANETAS (lyric video oficial) Nuevo tema 2021." width="500" height="281" src="https://www.youtube.com/embed/ad_8DLh3R6M?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
</div></figure>



<p>Las esbeltas piernas de varias mujeres emergiendo de una gran corona real son la &#8211; consecuente &#8211; imagen de «El rey de España», otro medio tiempo lisérgico que hace leña del rey caído en desgracia (y del goteo de revelaciones sobre sus trapicheos) mientras Jota canta «lo siento mucho, me he equivocado, demasiadas mujeres reclamaban mi afecto, y no he cumplido con todas,&nbsp; prometo que no volverá a ocurrir». El debate sobre la monarquía y nuestra vida en pandemia se mezclan cuando ponen en boca del sufrido emérito aquello de «la culpa es de los que están de fiesta, que se saltan toda restricción, y rompiendo el toque de queda, he ignorado que el que manda aquí soy yo».</p>



<blockquote class="wp-block-quote"><p><em>Las portadas de cada single siguen siendo de vital importancia para ellos, independientemente de si tienen tirada física o no.</em></p></blockquote>



<p>De momento, este goteo de canciones que Los Planetas han ido generando se cierra con «El antiplanetismo», otra canción que resalta un fenómeno tan de nuestro tiempo como es el <em>haterismo </em>en la redes sociales, conscientes como son de que con ellos hay poco término medio: o los amas o los detestas. En los grupos de<em> facebook</em> en torno a Los Planetas se castiga con fuerza la disensión en torno a sus virtudes, por ejemplo, mientras que en según qué ámbitos, es dogma de fe arrearles sin piedad, ya sea por la particular voz de Jota, por sus decisiones éticas o estéticas o por el mero hecho de existir. Polarizando, que es gerundio.</p>



<p>La portada de «El antiplanetismo» tampoco puede ser más acertada. Rompe con los tonos rojizos de sus anteriores cubiertas y refleja un planeta, colocado a modo de cabeza sobre una figura de traje y corbata, sometido al demoledor efecto de la piqueta.</p>



<p>De una forma o de otra, ellos quieren estar ahí, amarrados a nuestra realidad más sangrante. Y eso que llevan ya casi tres décadas en el tajo.</p>
                            
	                        
                                                            <div class="jeg_post_tags"></div>
                                                    </div>
                        <div class="jeg_share_bottom_container"></div>
                                            </div>
	                <div class="jeg_share_bottom_container"></div>
	                
                    <div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '><div class='ads_code'><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Mussica-FinArtículo -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-4897727823117228"
     data-ad-slot="8634031669"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"><div  class="jeg_postblock_9 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_2444_1_607b1f88d5d25   " data-unique="jnews_module_2444_1_607b1f88d5d25">
                <div class="jeg_block_heading jeg_block_heading_5 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>Artículos <strong>relacionados</strong></span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts_wrap">
                <div class="jeg_posts jeg_load_more_flag">
                    <article class="jeg_post jeg_pl_md_1 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://mussica.info/cultura/la-isla-desierta-los-cinco-discos-de-miqui-otero"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="La isla desierta: los cinco discos de Miqui Otero" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://mussica.info/wp-content/uploads/2021/04/Miqui-Otero-por-Elena-Blanco-360x180.jpeg" data-srcset="https://mussica.info/wp-content/uploads/2021/04/Miqui-Otero-por-Elena-Blanco-360x180.jpeg 360w, https://mussica.info/wp-content/uploads/2021/04/Miqui-Otero-por-Elena-Blanco-750x375.jpeg 750w, https://mussica.info/wp-content/uploads/2021/04/Miqui-Otero-por-Elena-Blanco-1140x570.jpeg 1140w" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://mussica.info/category/cultura" class="category-cultura">Cultura</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://mussica.info/cultura/la-isla-desierta-los-cinco-discos-de-miqui-otero">La isla desierta: los cinco discos de Miqui Otero</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://mussica.info/cultura/la-isla-desierta-los-cinco-discos-de-miqui-otero" ><i class="fa fa-clock-o"></i> 17 de abril de 2021</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_1 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://mussica.info/mussica/albany-mucho-mas-que-la-reina-del-sad-trap"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Albany, mucho más que la reina del «sad trap»" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://mussica.info/wp-content/uploads/2021/04/Albany-TVE-360x180.jpeg" data-srcset="https://mussica.info/wp-content/uploads/2021/04/Albany-TVE-360x180.jpeg 360w, https://mussica.info/wp-content/uploads/2021/04/Albany-TVE-750x375.jpeg 750w, https://mussica.info/wp-content/uploads/2021/04/Albany-TVE-1140x570.jpeg 1140w" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://mussica.info/category/cultura" class="category-cultura">Cultura</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://mussica.info/mussica/albany-mucho-mas-que-la-reina-del-sad-trap">Albany, mucho más que la reina del «sad trap»</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://mussica.info/mussica/albany-mucho-mas-que-la-reina-del-sad-trap" ><i class="fa fa-clock-o"></i> 15 de abril de 2021</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_1 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://mussica.info/mussica/seleccion-premium-since-i-left-you-2001-de-the-avalanches-suena-igual-de-bien-que-cuando-vio-la-luz"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Selección Premium: «Since I Left You» (2001), de The Avalanches" loading="lazy" data-src="https://mussica.info/wp-content/uploads/2021/04/avalanches-cover-360x180.jpeg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://mussica.info/category/discos" class="category-discos">Discos</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://mussica.info/mussica/seleccion-premium-since-i-left-you-2001-de-the-avalanches-suena-igual-de-bien-que-cuando-vio-la-luz">Selección Premium: «Since I Left You» (2001), de The Avalanches</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://mussica.info/mussica/seleccion-premium-since-i-left-you-2001-de-the-avalanches-suena-igual-de-bien-que-cuando-vio-la-luz" ><i class="fa fa-clock-o"></i> 15 de abril de 2021</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_1 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://mussica.info/mussica/pueden-los-conciertos-con-hologramas-dejar-de-darnos-mal-rollo"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="¿Pueden los conciertos con hologramas dejar de darnos mal rollo?" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://mussica.info/wp-content/uploads/2021/04/holograma-orbison-360x180.jpeg" data-srcset="https://mussica.info/wp-content/uploads/2021/04/holograma-orbison-360x180.jpeg 360w, https://mussica.info/wp-content/uploads/2021/04/holograma-orbison-750x375.jpeg 750w" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://mussica.info/category/mussica" class="category-mussica">Mússica</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://mussica.info/mussica/pueden-los-conciertos-con-hologramas-dejar-de-darnos-mal-rollo">¿Pueden los conciertos con hologramas dejar de darnos mal rollo?</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://mussica.info/mussica/pueden-los-conciertos-con-hologramas-dejar-de-darnos-mal-rollo" ><i class="fa fa-clock-o"></i> 11 de abril de 2021</a></div></div>
                </div>
            </article>
                </div>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                
                <script>var jnews_module_2444_1_607b1f88d5d25 = {"header_icon":"","first_title":"Art\u00edculos ","second_title":"relacionados","url":"","header_type":"heading_5","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"4","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":2444,"include_category":"3,286,266,236,1,4","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"4","pagination_scroll_limit":3,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":"0","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_9"};</script>
            </div></div><div class='jnews-autoload-splitter'  data-url="https://mussica.info/mussica/los-planetas-plasman-el-fin-del-mundo" data-title="Los Planetas plasman el fin del mundo tal y como lo conocíamos" data-id="2444"  data-prev="https://mussica.info/videos/lambchop-tienen-nuevo-clip-se-llama-fuku-y-es-nuestro-video-del-dia" ></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"></div>                </div>

            </div>
                    </div>

        <div class="jeg_ad jeg_article jnews_article_bottom_ads">
            <div class='ads-wrapper  '></div>        </div>

    </div>
</div>

                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-2444 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_10 jeg_single_fullwidth jeg_single_narrow jnews jsc_normal elementor-default elementor-kit-76"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_custom">
    <div class="jeg_container">
        <div class="jeg_content">
            <div class="jeg_vc_content">
                            </div>
        </div>
    </div>
</div><!-- /.footer -->        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a href="https://mussica.info/category/playlist">Playlist</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-696"><a href="https://mussica.info/category/discos">Discos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-64"><a href="https://mussica.info/category/cultura">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-695"><a href="https://mussica.info/category/lifestyle">Lifestyle</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1612"><a href="https://mussica.info/category/gen-z">Gen Z</a></li>
</ul></div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget nobg">
    <a href="https://www.facebook.com/mussica.info" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/MussicaInfo" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/mussicainfo/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a></div>    </div>
</div>    </div>
</div><!-- Login Popup Content -->
<div id="jeg_loginform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="login" method="post" accept-charset="utf-8">
            <h3>¡Hola de nuevo!</h3>            <p>Entra en tu cuenta aquí abajo</p>

            <!-- Form Messages -->
            <div class="form-message"></div>
            <p class="input_field">
                <input type="text" name="username" placeholder="Usuario" value="">
            </p>
            <p class="input_field">
                <input type="password" name="password" placeholder="Contraseña" value="">
            </p>
            <p class="input_field remember_me">
                <input type="checkbox" id="remember_me" name="remember_me" value="true">
                <label for="remember_me">Recuérdame</label>
            </p>
			<div class="g-recaptcha" data-sitekey=""></div>
			<p class="submit">
                <input type="hidden" name="action" value="login_handler">
                <input type="hidden" name="jnews_nonce" value="ac441e5a5e">
                <input type="submit" name="jeg_login_button" class="button" value="Entrar" data-process="Procesando..." data-string="Entrar">
            </p>
            <div class="bottom_links clearfix">
                <a href="#jeg_forgotform" class="jeg_popuplink forgot">¿Olvidaste tu contraseña?</a>
                            </div>
        </form>
    </div>
</div>

<!-- Register Popup Content -->
<div id="jeg_registerform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="register" method="post" accept-charset="utf-8">
            <h3>Crear nueva cuenta</h3>            <p>Completa estos campos para registrarte</p>

            <!-- Form Messages -->
            <div class="form-message"></div>

            <p class="input_field">
                <input type="text" name="email" placeholder="Tu correo" value="">
            </p>
            <p class="input_field">
                <input type="text" name="username" placeholder="Usuario" value="">
            </p>
			<div class="g-recaptcha" data-sitekey=""></div>
            <p class="submit">
                <input type="hidden" name="action" value="register_handler">
                <input type="hidden" name="jnews_nonce" value="ac441e5a5e">
                <input type="submit" name="jeg_login_button" class="button" value="Registro" data-process="Procesando..." data-string="Registro">
            </p>
                        <div class="bottom_links clearfix">
                <span>Todos los campos son obligatorios</span>
                <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Entrar</a>
            </div>
        </form>
    </div>
</div>

<!-- Register Popup Content -->
<div id="jeg_forgotform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="forgot" method="post" accept-charset="utf-8">
            <h3>Recuperar tu contraseña</h3>
            <p>Por favor, introduce tu usuario o correo para resetear tu contraseña.</p>

            <!-- Form Messages -->
            <div class="form-message"></div>

            <p class="input_field">
                <input type="text" name="user_login" placeholder="Tu usuario o correo" value="">
            </p>
			<div class="g-recaptcha" data-sitekey=""></div>
            <p class="submit">
                <input type="hidden" name="action" value="forget_password_handler">
                <input type="hidden" name="jnews_nonce" value="ac441e5a5e">
                <input type="submit" name="jeg_login_button" class="button" value="Resetear contraseña" data-process="Procesando..." data-string="Resetear contraseña">
            </p>
            <div class="bottom_links clearfix">
                <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Entrar</a>
            </div>
        </form>
    </div>
</div><script type="text/javascript">var jfla = ["view_counter"]</script>				<script>
	              (function (i, s, o, g, r, a, m) {
	                i['GoogleAnalyticsObject'] = r
	                i[r] = i[r] || function () {
	                  (i[r].q = i[r].q || []).push(arguments)
	                }, i[r].l = 1 * new Date()
	                a = s.createElement(o),
	                  m = s.getElementsByTagName(o)[0]
	                a.async = 1
	                a.src = g
	                m.parentNode.insertBefore(a, m)
	              })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga')

	              ga('create', 'UA-7614611-2', 'auto')
	              ga('send', 'pageview')
				</script>
				<div id="selectShareContainer">
                        <div class="selectShare-inner">
                            <div class="select_share jeg_share_button">              
                                <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fmussica.info%2Fmussica%2Flos-planetas-plasman-el-fin-del-mundo" data-image-url="" data-title="Los+Planetas+plasman+el+fin+del+mundo+tal+y+como+lo+conoc%C3%ADamos" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fmussica.info%2Fmussica%2Flos-planetas-plasman-el-fin-del-mundo" data-image-url="" data-title="Los+Planetas+plasman+el+fin+del+mundo+tal+y+como+lo+conoc%C3%ADamos+via+%40MussicaInfo" ><i class="fa fa-twitter"></i></a>
                            </div>
                            <div class="selectShare-arrowClip">
                                <div class="selectShare-arrow"></div>      
                            </div> 
                        </div>      
                      </div><div class="jeg_read_progress_wrapper"></div><script type='text/javascript' src='https://mussica.info/wp-content/plugins/jnews-auto-load-post/assets/js/jquery.autoload.js' id='jnews-autoload-js'></script>
<script type='text/javascript' src='https://mussica.info/wp-includes/js/comment-reply.min.js?ver=5.6.3' id='comment-reply-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://mussica.info/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://mussica.info/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.6.3' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mussica.info/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.6.3' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://mussica.info/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://mussica.info/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://mussica.info/wp-content/themes/jnews/assets/js/isotope.js?ver=7.1.5' id='isotope-js'></script>
<script type='text/javascript' src='https://mussica.info/wp-content/themes/jnews/assets/js/lazysizes.js?ver=7.1.5' id='lazysizes-js'></script>
<script type='text/javascript' src='https://mussica.info/wp-content/themes/jnews/assets/js/ls.bgset.js?ver=7.1.5' id='bgset-js'></script>
<script type='text/javascript' src='https://mussica.info/wp-content/themes/jnews/assets/js/owl-carousel2/owl.carousel.js?ver=7.1.5' id='owlcarousel-js'></script>
<script type='text/javascript' src='https://mussica.info/wp-content/themes/jnews/assets/js/superfish.js?ver=7.1.5' id='superfish-js'></script>
<script type='text/javascript' src='https://mussica.info/wp-content/themes/jnews/assets/js/theia-sticky-sidebar.js?ver=7.1.5' id='theia-sticky-sidebar-js'></script>
<script type='text/javascript' src='https://mussica.info/wp-content/themes/jnews/assets/js/jquery.waypoints.js?ver=7.1.5' id='waypoint-js'></script>
<script type='text/javascript' src='https://mussica.info/wp-content/themes/jnews/assets/js/jquery.scrollTo.js?ver=7.1.5' id='scrollto-js'></script>
<script type='text/javascript' src='https://mussica.info/wp-content/themes/jnews/assets/js/jquery.parallax.js?ver=7.1.5' id='parallax-js'></script>
<script type='text/javascript' src='https://mussica.info/wp-content/themes/jnews/assets/js/jquery.okayNav.js?ver=7.1.5' id='okaynav-js'></script>
<script type='text/javascript' src='https://mussica.info/wp-content/themes/jnews/assets/js/jquery.mousewheel.js?ver=7.1.5' id='mousewheel-js'></script>
<script type='text/javascript' src='https://mussica.info/wp-content/themes/jnews/assets/js/modernizr-custom.js?ver=7.1.5' id='modernizr-js'></script>
<script type='text/javascript' src='https://mussica.info/wp-content/themes/jnews/assets/js/jquery.smartresize.js?ver=7.1.5' id='smartresize-js'></script>
<script type='text/javascript' src='https://mussica.info/wp-content/themes/jnews/assets/js/chosen.jquery.js?ver=7.1.5' id='chosen-js'></script>
<script type='text/javascript' src='https://mussica.info/wp-content/themes/jnews/assets/js/jquery.magnific-popup.js?ver=7.1.5' id='magnific-js'></script>
<script type='text/javascript' src='https://mussica.info/wp-content/themes/jnews/assets/js/jquery.jnewsgif.js?ver=7.1.5' id='jnews-gif-js'></script>
<script type='text/javascript' src='https://mussica.info/wp-content/themes/jnews/assets/js/jquery.jowlslider.js?ver=7.1.5' id='jnews-owlslider-js'></script>
<script type='text/javascript' src='https://mussica.info/wp-content/themes/jnews/assets/js/jquery.jsticky.js?ver=7.1.5' id='jnews-sticky-js'></script>
<script type='text/javascript' src='https://mussica.info/wp-content/themes/jnews/assets/js/jquery.transit.min.js?ver=7.1.5' id='jquery-transit-js'></script>
<script type='text/javascript' src='https://mussica.info/wp-content/themes/jnews/assets/js/jquery.module.js?ver=7.1.5' id='jnews-landing-module-js'></script>
<script type='text/javascript' id='jnews-main-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/mussica.info\/mussica\/los-planetas-plasman-el-fin-del-mundo","popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"es_ES","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"2444","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"\u00a1Re-captcha no v\u00e1lido!","empty_username":"Por favor, introduce tu usuario","empty_email":"Por favor, introduce tu correo","empty_password":"Por favor, introduce tu contrase\u00f1a"},"recaptcha":"0","site_slug":"\/","site_domain":"mussica.info","zoom_button":"0","autoload_limit":"10","autoload_content":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://mussica.info/wp-content/themes/jnews/assets/js/main.js?ver=7.1.5' id='jnews-main-js'></script>
<script type='text/javascript' src='https://mussica.info/wp-content/themes/jnews/assets/js/zoom-button.js?ver=7.1.5' id='jnews-zoom-button-js'></script>
<script type='text/javascript' src='https://mussica.info/wp-content/themes/jnews/assets/js/popup-post.js?ver=7.1.5' id='jnews-popup-post-js'></script>
<script type='text/javascript' src='https://mussica.info/wp-content/themes/jnews/assets/js/darkmode.js?ver=7.1.5' id='jnews-darkmode-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://mussica.info/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=7.1.5' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' src='https://mussica.info/wp-content/plugins/jnews-like/assets/js/plugin.js?ver=7.0.2' id='jnews-like-js'></script>
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://mussica.info/wp-content/plugins/jnews-social-share/assets/js/plugin.js' id='jnews-select-share-js'></script>
<script type='text/javascript' src='https://mussica.info/wp-includes/js/wp-embed.min.js?ver=5.6.3' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.6.3' async='async' id='remote_sdk-js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div></body>
</html>
