<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="es"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://mussica.info/xmlrpc.php" />
    <meta property="og:type" content="article">
<meta property="og:title" content="Ascenso y caída de los propósitos de año nuevo">
<meta property="og:site_name" content="Mússica">
<meta property="og:description" content="Xacobe Pato evidencia la hipocresía inherente a esos objetivos que nos marcamos cada mes de enero, y apuesta por imprimir">
<meta property="og:url" content="https://mussica.info/cultura/ascenso-y-caida-de-los-propositos-de-ano-nuevo">
<meta property="og:locale" content="es_ES">
<meta property="og:image" content="https://mussica.info/wp-content/uploads/2022/01/propositos-ano-nuevo-comunes-668x400x80xX-1.jpg">
<meta property="og:image:height" content="400">
<meta property="og:image:width" content="668">
<meta property="article:published_time" content="2022-01-07T09:36:16+00:00">
<meta property="article:modified_time" content="2022-01-10T15:09:03+00:00">
<meta property="article:section" content="Cultura">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Ascenso y caída de los propósitos de año nuevo">
<meta name="twitter:description" content="Xacobe Pato evidencia la hipocresía inherente a esos objetivos que nos marcamos cada mes de enero, y apuesta por imprimir">
<meta name="twitter:url" content="https://mussica.info/cultura/ascenso-y-caida-de-los-propositos-de-ano-nuevo">
<meta name="twitter:site" content="">
<meta name="twitter:image:src" content="https://mussica.info/wp-content/uploads/2022/01/propositos-ano-nuevo-comunes-668x400x80xX-1.jpg">
<meta name="twitter:image:width" content="668">
<meta name="twitter:image:height" content="400">

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];

	var gtm4wp_scrollerscript_debugmode         = false;
	var gtm4wp_scrollerscript_callbacktime      = 100;
	var gtm4wp_scrollerscript_readerlocation    = 150;
	var gtm4wp_scrollerscript_contentelementid  = "content";
	var gtm4wp_scrollerscript_scannertime       = 60;
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->			<script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
			
	<!-- This site is optimized with the Yoast SEO plugin v17.6 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Ascenso y caída de los propósitos de año nuevo - Mússica</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Poppins%3A900%2C800%2C700&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Poppins%3A900%2C800%2C700&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Poppins%3A900%2C800%2C700&#038;display=swap" /></noscript><style id="wpr-usedcss">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</style>
	<meta name="description" content="Xacobe Pato evidencia la hipocresía inherente a esos objetivos que nos marcamos cada mes de enero y apuesta por incumplirlos todos." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://mussica.info/cultura/ascenso-y-caida-de-los-propositos-de-ano-nuevo" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Ascenso y caída de los propósitos de año nuevo - Mússica" />
	<meta property="og:description" content="Xacobe Pato evidencia la hipocresía inherente a esos objetivos que nos marcamos cada mes de enero y apuesta por incumplirlos todos." />
	<meta property="og:url" content="https://mussica.info/cultura/ascenso-y-caida-de-los-propositos-de-ano-nuevo" />
	<meta property="og:site_name" content="Mússica" />
	<meta property="article:published_time" content="2022-01-07T09:36:16+00:00" />
	<meta property="article:modified_time" content="2022-01-10T15:09:03+00:00" />
	<meta property="og:image" content="https://mussica.info/wp-content/uploads/2022/01/propositos-ano-nuevo-comunes-668x400x80xX-1.jpg" />
	<meta property="og:image:width" content="668" />
	<meta property="og:image:height" content="400" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Xacobe Pato" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="7 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://mussica.info/#organization","name":"M\u00fassica","url":"https://mussica.info/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://mussica.info/#logo","inLanguage":"es","url":"https://mussica.info/wp-content/uploads/2021/02/logo-mussica-mobile.png","contentUrl":"https://mussica.info/wp-content/uploads/2021/02/logo-mussica-mobile.png","width":129,"height":60,"caption":"M\u00fassica"},"image":{"@id":"https://mussica.info/#logo"}},{"@type":"WebSite","@id":"https://mussica.info/#website","url":"https://mussica.info/","name":"M\u00fassica","description":"La revista de m\u00fasica que no (solo) habla de m\u00fasica","publisher":{"@id":"https://mussica.info/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://mussica.info/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://mussica.info/cultura/ascenso-y-caida-de-los-propositos-de-ano-nuevo#primaryimage","inLanguage":"es","url":"https://mussica.info/wp-content/uploads/2022/01/propositos-ano-nuevo-comunes-668x400x80xX-1.jpg","contentUrl":"https://mussica.info/wp-content/uploads/2022/01/propositos-ano-nuevo-comunes-668x400x80xX-1.jpg","width":668,"height":400},{"@type":["WebPage","ItemPage"],"@id":"https://mussica.info/cultura/ascenso-y-caida-de-los-propositos-de-ano-nuevo#webpage","url":"https://mussica.info/cultura/ascenso-y-caida-de-los-propositos-de-ano-nuevo","name":"Ascenso y ca\u00edda de los prop\u00f3sitos de a\u00f1o nuevo - M\u00fassica","isPartOf":{"@id":"https://mussica.info/#website"},"primaryImageOfPage":{"@id":"https://mussica.info/cultura/ascenso-y-caida-de-los-propositos-de-ano-nuevo#primaryimage"},"datePublished":"2022-01-07T09:36:16+00:00","dateModified":"2022-01-10T15:09:03+00:00","description":"Xacobe Pato evidencia la hipocres\u00eda inherente a esos objetivos que nos marcamos cada mes de enero y apuesta por incumplirlos todos.","breadcrumb":{"@id":"https://mussica.info/cultura/ascenso-y-caida-de-los-propositos-de-ano-nuevo#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://mussica.info/cultura/ascenso-y-caida-de-los-propositos-de-ano-nuevo"]}]},{"@type":"BreadcrumbList","@id":"https://mussica.info/cultura/ascenso-y-caida-de-los-propositos-de-ano-nuevo#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://mussica.info/"},{"@type":"ListItem","position":2,"name":"Ascenso y ca\u00edda de los prop\u00f3sitos de a\u00f1o nuevo"}]},{"@type":["Article","NewsArticle"],"@id":"https://mussica.info/cultura/ascenso-y-caida-de-los-propositos-de-ano-nuevo#article","isPartOf":{"@id":"https://mussica.info/cultura/ascenso-y-caida-de-los-propositos-de-ano-nuevo#webpage"},"author":{"@id":"https://mussica.info/#/schema/person/8e3267d1ba8f601639e882c82b753a43"},"headline":"Ascenso y ca\u00edda de los prop\u00f3sitos de a\u00f1o nuevo","datePublished":"2022-01-07T09:36:16+00:00","dateModified":"2022-01-10T15:09:03+00:00","mainEntityOfPage":{"@id":"https://mussica.info/cultura/ascenso-y-caida-de-los-propositos-de-ano-nuevo#webpage"},"wordCount":1509,"commentCount":0,"publisher":{"@id":"https://mussica.info/#organization"},"image":{"@id":"https://mussica.info/cultura/ascenso-y-caida-de-los-propositos-de-ano-nuevo#primaryimage"},"thumbnailUrl":"https://mussica.info/wp-content/uploads/2022/01/propositos-ano-nuevo-comunes-668x400x80xX-1.jpg","articleSection":["Cultura","No disparen al librero"],"inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://mussica.info/cultura/ascenso-y-caida-de-los-propositos-de-ano-nuevo#respond"]}],"copyrightYear":"2022","copyrightHolder":{"@id":"https://mussica.info/#organization"}},{"@type":"Person","@id":"https://mussica.info/#/schema/person/8e3267d1ba8f601639e882c82b753a43","name":"Xacobe Pato","image":{"@type":"ImageObject","@id":"https://mussica.info/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/3188605e8cea79a931c57e20abfe5572?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/3188605e8cea79a931c57e20abfe5572?s=96&d=mm&r=g","caption":"Xacobe Pato"},"description":"Xacobe Pato\u00a0es licenciado en Ciencias Pol\u00edticas y graduado en Derecho. Ha colaborado en diversos medios. Durante ocho a\u00f1os ejerci\u00f3 como librero en la librer\u00eda Cronopios de Santiago de Compostela. Como escritor ha publicado\u00a0\"Ser\u00e9 feliz ma\u00f1ana\" (Espasa, 2020), un exitoso primer libro, compendio de los diarios semanales que hasta entonces publicaba.","url":"https://mussica.info/author/xacobepato"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Mússica &raquo; Feed" href="https://mussica.info/feed" />
<link rel="alternate" type="application/rss+xml" title="Mússica &raquo; Feed de los comentarios" href="https://mussica.info/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Mússica &raquo; Comentario Ascenso y caída de los propósitos de año nuevo del feed" href="https://mussica.info/cultura/ascenso-y-caida-de-los-propositos-de-ano-nuevo/feed" />

	


















<script type='text/javascript' src='https://mussica.info/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://mussica.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script data-minify="1" type='text/javascript' src='https://mussica.info/wp-content/cache/min/1/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-contact-form-7-tracker.js?ver=1642002902' id='gtm4wp-contact-form-7-tracker-js'></script>
<script data-minify="1" type='text/javascript' src='https://mussica.info/wp-content/cache/min/1/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1642002902' id='gtm4wp-form-move-tracker-js'></script>
<script data-minify="1" type='text/javascript' src='https://mussica.info/wp-content/cache/min/1/wp-content/plugins/duracelltomi-google-tag-manager/js/analytics-talk-content-tracking.js?ver=1642002902' id='gtm4wp-scroll-tracking-js'></script>
<link rel="https://api.w.org/" href="https://mussica.info/wp-json/" /><link rel="alternate" type="application/json" href="https://mussica.info/wp-json/wp/v2/posts/7833" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mussica.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mussica.info/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.3" />
<link rel='shortlink' href='https://mussica.info/?p=7833' />
<link rel="alternate" type="application/json+oembed" href="https://mussica.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmussica.info%2Fcultura%2Fascenso-y-caida-de-los-propositos-de-ano-nuevo" />
<link rel="alternate" type="text/xml+oembed" href="https://mussica.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmussica.info%2Fcultura%2Fascenso-y-caida-de-los-propositos-de-ano-nuevo&#038;format=xml" />

		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=G-4EP8NF44C7"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'G-4EP8NF44C7');
		</script>

	
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
var google_tag_params = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["cultura","no-disparen-al-librero"],"pagePostAuthor":"Xacobe Pato"};
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["cultura","no-disparen-al-librero"],"pagePostAuthor":"Xacobe Pato","google_tag_params":window.google_tag_params};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-55C7GZ2');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><!-- Analytics by WP-Statistics v13.1.3 - https://wp-statistics.com/ -->
      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = 'OneSignalSDKUpdaterWorker.js';
                      OneSignal.SERVICE_WORKER_PATH = 'OneSignalSDKWorker.js';
                      OneSignal.SERVICE_WORKER_PARAM = { scope: '/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/push/onesignal/' };
        OneSignal.setDefaultNotificationUrl("https://mussica.info");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'c7fc7b11-2cc7-49eb-b62e-f168effc0836';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://mussica.info/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Quieres que te avisemos de las noticias más importantes";
oneSignal_options['promptOptions']['acceptButtonText'] = "CONTINUAR";
oneSignal_options['promptOptions']['cancelButtonText'] = "¡NO, GRACIAS!";
oneSignal_options['promptOptions']['siteName'] = "https://mussica.info";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "SÍ";
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="https://mussica.info/wp-content/uploads/2021/03/cropped-musica-monograma-negro-512x512-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://mussica.info/wp-content/uploads/2021/03/cropped-musica-monograma-negro-512x512-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://mussica.info/wp-content/uploads/2021/03/cropped-musica-monograma-negro-512x512-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://mussica.info/wp-content/uploads/2021/03/cropped-musica-monograma-negro-512x512-1-270x270.png" />
<script>/*MUS_desk_cabecera (AUTOLOAD)*/


  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1046898/MUS_desk_cabecera', [[970, 250], [1140, 250]], 'div-gpt-ad-1619169595394-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });


/*MUS_DESK_CABECERA_HOME*/


  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1046898/MUS_DESK_CABECERA_HOME', [1140, 250], 'div-gpt-ad-1619169709390-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });


/*MUS_DESK_INTEXT_HOME (antes de DESTACADO*/


  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1046898/MUS_DESK_INTEXT_HOME', [[1140, 250], [970, 250]], 'div-gpt-ad-1619169841952-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });



/*MUS_DESK_FOOTER (final de post)*/


  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1046898/MUS_DESK_FOOTER', [728, 90], 'div-gpt-ad-1619169299845-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });


/*MUS_DESK_INTEXT1*/


  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1046898/MUS_DESK_INTEXT1', [728, 90], 'div-gpt-ad-1619168598120-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });


/*MUS_DESK_INTEXT2*/


  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1046898/MUS_DESK_INTEXT2', [728, 90], 'div-gpt-ad-1619168963608-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });


/*MUS_DESK_INTEXT3*/


  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1046898/MUS_DESK_INTEXT3', [728, 90], 'div-gpt-ad-1619169076518-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });


/*MUS_MOBILE_INTEXT1*/


  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1046898/MUS_MOBILE_INTEXT1', [[300, 300], [250, 250], [300, 250]], 'div-gpt-ad-1619170290742-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });


/*MUS_MOBILE_INTEXT2*/


  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1046898/MUS_MOBILE_INTEXT2', [[250, 250], [300, 300], [300, 250]], 'div-gpt-ad-1619170425092-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });


/*MUS_MOBILE_INTEXT3*/


  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1046898/MUS_MOBILE_INTEXT3', [[300, 300], [250, 250], [300, 250]], 'div-gpt-ad-1619170950145-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });


/*MUS_MOBILE_CABECERA_HOME*/


  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1046898/MUS_MOBILE_CABECERA_HOME', [[300, 300], [250, 250], [300, 250]], 'div-gpt-ad-1619436619055-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });


/*MUS_MOBILE_INTEXT_HOME*/


  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1046898/MUS_MOBILE_INTEXT_HOME', [[300, 300], [250, 250], [300, 250]], 'div-gpt-ad-1619436658715-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });


/*MUS_MOBILE_FIX*/


  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1046898/MUS_MOBILE_FIX', [320, 50], 'div-gpt-ad-1619171170719-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>		
		
    
   
</head>
<body class="post-template-default single single-post postid-7833 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_10 jeg_single_fullwidth jeg_single_narrow jnews jsc_normal elementor-default elementor-kit-76">

    
    
    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '></div>    </div>
    
    <!--Google Ad manager-->
    <script data-minify="1" async src="https://mussica.info/wp-content/cache/min/1/tag/js/gpt.js?ver=1642002902"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1046898/MUS_desk_300x300', [300, 300], 'div-gpt-ad-1615195514296-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script data-minify="1" async src="https://mussica.info/wp-content/cache/min/1/tag/js/gpt.js?ver=1642002902"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1046898/MUS_desk_cabecera', [[980, 120], [1140, 250], [728, 90], [980, 90], [970, 250], [970, 90]], 'div-gpt-ad-1616583875605-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script data-minify="1" async src="https://mussica.info/wp-content/cache/min/1/tag/js/gpt.js?ver=1642002902"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1046898/MUS_desk_side', [300, 600], 'div-gpt-ad-1615195823450-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!--Fin Google Ad manager-->



    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
	    	<a href="https://mussica.info/" style="padding: 0px 0px 0px 0px;">
	    	    <img width="215" height="100" class='jeg_logo_img' src="https://mussica.info/wp-content/uploads/2021/02/logo-mussica-1.png"  alt="¡Mússica!"data-light-src="https://mussica.info/wp-content/uploads/2021/02/logo-mussica-1.png" data-light-srcset="https://mussica.info/wp-content/uploads/2021/02/logo-mussica-1.png 1x,  2x" data-dark-src="" data-dark-srcset=" 1x,  2x">	    	</a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_2" data-animation="animateTransform"><li id="menu-item-4724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4724 bgnav" data-item-row="default" ><a href="https://mussica.info/category/opinion">Opinión</a></li>
<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63 bgnav" data-item-row="default" ><a href="https://mussica.info/category/playlist">Playlist</a></li>
<li id="menu-item-696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-696 bgnav" data-item-row="default" ><a href="https://mussica.info/category/discos">Discos</a></li>
<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-64 bgnav" data-item-row="default" ><a href="https://mussica.info/category/cultura">Cultura</a></li>
<li id="menu-item-6766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6766 bgnav" data-item-row="default" ><a href="https://mussica.info/category/gen-z">Gen Z</a></li>
<li id="menu-item-6733" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-6733 bgnav" data-item-row="default" ><a href="http://mussica.info">Firmas</a>
<ul class="sub-menu">
	<li id="menu-item-6737" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6737 bgnav" data-item-row="default" ><a href="https://mussica.info/author/carlosperez">Carlos Pérez de Ziriza</a></li>
	<li id="menu-item-6767" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6767 bgnav" data-item-row="default" ><a href="https://mussica.info/author/pucho">Pucho</a></li>
	<li id="menu-item-7239" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7239 bgnav" data-item-row="default" ><a href="https://mussica.info/author/abrahamboba">Abraham Boba</a></li>
	<li id="menu-item-6735" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6735 bgnav" data-item-row="default" ><a href="https://mussica.info/author/xacobepato">Xacobe Pato</a></li>
	<li id="menu-item-6734" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6734 bgnav" data-item-row="default" ><a href="https://mussica.info/author/ricardolezon">Ricardo Lezón</a></li>
	<li id="menu-item-6736" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6736 bgnav" data-item-row="default" ><a href="https://mussica.info/author/pablo-de-haro">Pablo de Haro</a></li>
	<li id="menu-item-7077" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7077 bgnav" data-item-row="default" ><a href="https://mussica.info/author/arantxairanzo">Arantxa Iranzo</a></li>
</ul>
</li>
<li id="menu-item-6739" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6739 bgnav" data-item-row="default" ><a href="https://mussica.info/category/entrevistas">Entrevistas</a></li>
</ul></div></div>
<!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://mussica.info/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sin resultados    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_dark">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_nav_item jeg_logo">
    <div class="site-title">
    	<a href="https://mussica.info/">
    	    <img width="99" height="46" class='jeg_logo_img' src="https://mussica.info/wp-content/uploads/2021/02/logo-mussica-stiky.png"  alt="¡Mússica!"data-light-src="https://mussica.info/wp-content/uploads/2021/02/logo-mussica-stiky.png" data-light-srcset="https://mussica.info/wp-content/uploads/2021/02/logo-mussica-stiky.png 1x,  2x" data-dark-src="" data-dark-srcset=" 1x,  2x">    	</a>
    </div>
</div>                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                <div class="item_wrap jeg_nav_aligncenter">
                    <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_2" data-animation="animateTransform"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4724 bgnav" data-item-row="default" ><a href="https://mussica.info/category/opinion">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63 bgnav" data-item-row="default" ><a href="https://mussica.info/category/playlist">Playlist</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-696 bgnav" data-item-row="default" ><a href="https://mussica.info/category/discos">Discos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-64 bgnav" data-item-row="default" ><a href="https://mussica.info/category/cultura">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6766 bgnav" data-item-row="default" ><a href="https://mussica.info/category/gen-z">Gen Z</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-6733 bgnav" data-item-row="default" ><a href="http://mussica.info">Firmas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6737 bgnav" data-item-row="default" ><a href="https://mussica.info/author/carlosperez">Carlos Pérez de Ziriza</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6767 bgnav" data-item-row="default" ><a href="https://mussica.info/author/pucho">Pucho</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7239 bgnav" data-item-row="default" ><a href="https://mussica.info/author/abrahamboba">Abraham Boba</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6735 bgnav" data-item-row="default" ><a href="https://mussica.info/author/xacobepato">Xacobe Pato</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6734 bgnav" data-item-row="default" ><a href="https://mussica.info/author/ricardolezon">Ricardo Lezón</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6736 bgnav" data-item-row="default" ><a href="https://mussica.info/author/pablo-de-haro">Pablo de Haro</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7077 bgnav" data-item-row="default" ><a href="https://mussica.info/author/arantxairanzo">Arantxa Iranzo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6739 bgnav" data-item-row="default" ><a href="https://mussica.info/category/entrevistas">Entrevistas</a></li>
</ul></div></div>
                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                    <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://mussica.info/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sin resultados    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="scroll">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://mussica.info/">
		        <img width="129" height="60" class='jeg_logo_img' src="https://mussica.info/wp-content/uploads/2021/02/logo-mussica-mobile.png"  alt="¡Mússica!"data-light-src="https://mussica.info/wp-content/uploads/2021/02/logo-mussica-mobile.png" data-light-srcset="https://mussica.info/wp-content/uploads/2021/02/logo-mussica-mobile.png 1x,  2x" data-dark-src="" data-dark-srcset=" 1x,  2x">		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="https://mussica.info/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sin resultados    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 90px;"></div>        </div>    <div class="post-wrapper">

        <div class="post-wrap post-autoload "  data-url="https://mussica.info/cultura/ascenso-y-caida-de-los-propositos-de-ano-nuevo" data-title="Ascenso y caída de los propósitos de año nuevo" data-id="7833"  data-prev="https://mussica.info/videos/hard-drive-gold-de-alt-j" >

            
            <div class="jeg_main jeg_sidebar_none">
                <div class="jeg_container">
                    

<div class="jeg_featured_big">
    <div class="jeg_featured_bg">
        <img width="668" height="400" src="https://mussica.info/wp-content/uploads/2022/01/propositos-ano-nuevo-comunes-668x400x80xX-1.jpg" class="attachment-full size-full wp-post-image" alt="" loading="lazy" srcset="https://mussica.info/wp-content/uploads/2022/01/propositos-ano-nuevo-comunes-668x400x80xX-1.jpg 668w, https://mussica.info/wp-content/uploads/2022/01/propositos-ano-nuevo-comunes-668x400x80xX-1-300x180.jpg 300w" sizes="(max-width: 668px) 100vw, 668px" />    </div>

    <div class="jeg_scroll_flag"></div>
</div>

<div class="container">
    <div class="jeg_ad jeg_article_top jnews_article_top_ads">
        <div class='ads-wrapper  '></div>    </div>
</div>

<div class="jeg_content jeg_singlepage">
    <div class="container">
        <div class="row">
            <div class="jeg_main_content col-md-no-sidebar-narrow">
                <div class="jeg_inner_content">
                    <div class="entry-header">
                        
                        <h1 class="jeg_post_title">Ascenso y caída de los propósitos de año nuevo</h1>

                        
                        <div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_2">

						<div class="jeg_meta_author">
								<span class="meta_text"></span>
				<a href="https://mussica.info/author/xacobepato">Xacobe Pato</a>			</div>
			
			<div class="jeg_meta_date">
			<a href="https://mussica.info/cultura/ascenso-y-caida-de-los-propositos-de-ano-nuevo">10 de enero de 2022</a>
		</div>
	
			<div class="jeg_meta_category">
			<span><span class="meta_text"></span>
				<a href="https://mussica.info/category/cultura" rel="category tag">Cultura</a>, <a href="https://mussica.info/category/cultura/no-disparen-al-librero" rel="category tag">No disparen al librero</a>			</span>
		</div>
	
	
	<div class="meta_right">
		<div class='jeg_meta_like_container jeg_meta_like'>
                
            </div>			</div>
</div>
</div>
                    </div>

                    <div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
                <div class="jeg_share_stats">
                    <div class="jeg_share_count">
                        <div class="counts">112</div>
                        <span class="sharetext">REDES</span>
                    </div>
                    <div class="jeg_views_count">
                    <div class="counts">1.9k</div>
                    <span class="sharetext">LECTURAS</span>
                </div>
                </div>
                <div class="jeg_sharelist">
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fmussica.info%2Fcultura%2Fascenso-y-caida-de-los-propositos-de-ano-nuevo" rel='nofollow'  class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Ascenso+y+ca%C3%ADda+de+los+prop%C3%B3sitos+de+a%C3%B1o+nuevo+via+%40MussicaInfo&url=https%3A%2F%2Fmussica.info%2Fcultura%2Fascenso-y-caida-de-los-propositos-de-ano-nuevo" rel='nofollow'  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Twitter</span></a><a href="//api.whatsapp.com/send?text=Ascenso+y+ca%C3%ADda+de+los+prop%C3%B3sitos+de+a%C3%B1o+nuevo%0Ahttps%3A%2F%2Fmussica.info%2Fcultura%2Fascenso-y-caida-de-los-propositos-de-ano-nuevo" rel='nofollow'  data-action="share/whatsapp/share"  class="jeg_btn-whatsapp expanded"><i class="fa fa-whatsapp"></i><span>WhatsApp</span></a>
                    
                </div>
            </div></div>
                    <div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
                    <div class="entry-content no-share">
                        <div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
                            <div class="jeg_share_float_container"></div>                        </div>

                        <div class="content-inner ">
                            
<h2>Xacobe Pato evidencia la hipocresía inherente a esos objetivos que nos marcamos cada mes de enero, y apuesta por imprimir una lista con todos ellos y sentarse a incumplirlos todos. </h2>



<p>Solo han pasado unos días desde que empezó <a href="https://mussica.info/mussica/adios-2021-hola-2022" target="_blank" rel="noreferrer noopener">2022 </a>y ya he pisado encima de todas las minas que se escondían tras los buenos propósitos que me había fijado. Todas esas aspiraciones bienintencionadas saltaron por los aires, y yo con ellas, y está bien que así sea porque las tradiciones están para cumplirlas.</p>



<p>Si hay algo característico de las primeras semanas de enero no es tanto preparar <a href="https://mussica.info/opinion/las-listas-y-los-listos" target="_blank" rel="noreferrer noopener">una lista </a>de buenos propósitos como incumplirlos, uno tras otro, y pasar a otra cosa. Que el día de año nuevo vaya inmediatamente después de Nochevieja no está bien planteado, creo yo. Antes de acostarme la primera noche del año ya había bebido, comido y tuiteado más de la cuenta. Ya había mentido como un bellaco. Ya había fumado en pocas horas todos los pitillos que había reservado para todo el año.</p>



<p>En realidad no fue más que una demolición pactada, la tradicional voladura controlada de propósitos, que a mí me parece algo hermoso, como si quisiéramos inaugurar cada año con fuegos artificiales.</p><div class='code-block code-block-4 ai-viewport-3' style='margin: 8px 0; clear: both;'>
<!-- /1046898/MUS_MOBILE_INTEXT1 -->
<div id='div-gpt-ad-1619170290742-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1619170290742-0'); });
  </script>
</div></div>
<div class='code-block code-block-1 ai-viewport-1 ai-viewport-2' style='margin: 8px 0; clear: both;'>
<!-- /1046898/MUS_DESK_INTEXT1 -->
<div id='div-gpt-ad-1619168598120-0' style='width: 728px; height: 90px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1619168598120-0'); });
  </script>
</div></div>
<div class='jnews_inline_related_post_wrapper right half'>
                        <div class='jnews_inline_related_post'>
                <div  class="jeg_postblock_21 jeg_postblock jeg_module_hook jeg_pagination_nextprev jeg_col_1o3 jnews_module_7833_0_61df89d52183b   " data-unique="jnews_module_7833_0_61df89d52183b">
                <div class="jeg_block_heading jeg_block_heading_5 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>+<strong>Contenidos</strong></span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts jeg_load_more_flag">
                <article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://mussica.info/cultura/mississipi-goddam-de-nina-simone-diez-balas-siguen-en-el-aire"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="&#8220;Mississipi Goddam&#8221;, de Nina Simone: diez balas siguen en el aire" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://mussica.info/wp-content/uploads/2022/01/Nina-Simone-1-120x86.jpg" data-srcset="https://mussica.info/wp-content/uploads/2022/01/Nina-Simone-1-120x86.jpg 120w, https://mussica.info/wp-content/uploads/2022/01/Nina-Simone-1-350x250.jpg 350w, https://mussica.info/wp-content/uploads/2022/01/Nina-Simone-1-750x536.jpg 750w, https://mussica.info/wp-content/uploads/2022/01/Nina-Simone-1-1140x815.jpg 1140w" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://mussica.info/cultura/mississipi-goddam-de-nina-simone-diez-balas-siguen-en-el-aire">&#8220;Mississipi Goddam&#8221;, de Nina Simone: diez balas siguen en el aire</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://mussica.info/cultura/mississipi-goddam-de-nina-simone-diez-balas-siguen-en-el-aire" ><i class="fa fa-clock-o"></i> 12 de enero de 2022</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://mussica.info/cultura/maixabel-o-la-carisima-empatia"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Maixabel o la carísima empatía" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://mussica.info/wp-content/uploads/2022/01/maixabel-pelicula-cine-con-n-1-120x86.jpeg" data-srcset="https://mussica.info/wp-content/uploads/2022/01/maixabel-pelicula-cine-con-n-1-120x86.jpeg 120w, https://mussica.info/wp-content/uploads/2022/01/maixabel-pelicula-cine-con-n-1-350x250.jpeg 350w, https://mussica.info/wp-content/uploads/2022/01/maixabel-pelicula-cine-con-n-1-750x536.jpeg 750w, https://mussica.info/wp-content/uploads/2022/01/maixabel-pelicula-cine-con-n-1-1140x815.jpeg 1140w" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://mussica.info/cultura/maixabel-o-la-carisima-empatia">Maixabel o la carísima empatía</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://mussica.info/cultura/maixabel-o-la-carisima-empatia" ><i class="fa fa-clock-o"></i> 11 de enero de 2022</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://mussica.info/cultura/realidades-sonoras-del-3-de-enero"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Realidades sonoras del 3 de enero" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://mussica.info/wp-content/uploads/2022/01/realidades-1-120x86.jpeg" data-srcset="https://mussica.info/wp-content/uploads/2022/01/realidades-1-120x86.jpeg 120w, https://mussica.info/wp-content/uploads/2022/01/realidades-1-350x250.jpeg 350w, https://mussica.info/wp-content/uploads/2022/01/realidades-1-750x536.jpeg 750w" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://mussica.info/cultura/realidades-sonoras-del-3-de-enero">Realidades sonoras del 3 de enero</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://mussica.info/cultura/realidades-sonoras-del-3-de-enero" ><i class="fa fa-clock-o"></i> 4 de enero de 2022</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://mussica.info/cultura/los-libros-musicales-del-2021"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Los libros musicales del 2021" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://mussica.info/wp-content/uploads/2022/01/books-music-120x86.jpeg" data-srcset="https://mussica.info/wp-content/uploads/2022/01/books-music-120x86.jpeg 120w, https://mussica.info/wp-content/uploads/2022/01/books-music-350x250.jpeg 350w, https://mussica.info/wp-content/uploads/2022/01/books-music-750x536.jpeg 750w, https://mussica.info/wp-content/uploads/2022/01/books-music-1140x815.jpeg 1140w" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://mussica.info/cultura/los-libros-musicales-del-2021">Los libros musicales del 2021</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://mussica.info/cultura/los-libros-musicales-del-2021" ><i class="fa fa-clock-o"></i> 4 de enero de 2022</a></div></div>
                </div>
            </article>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                <div class="jeg_block_nav ">
                    <a href="#" class="prev disabled" title="Anterior"><i class="fa fa-angle-left"></i></a>
                    <a href="#" class="next " title="Siguiente"><i class="fa fa-angle-right"></i></a>
                </div>
                
            </div>
                
                <script>var jnews_module_7833_0_61df89d52183b = {"header_icon":"","first_title":"+","second_title":"Contenidos","url":"","header_type":"heading_5","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"4","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":7833,"include_category":"3,594,286,595,589,266,591,236,591","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"nextprev","pagination_nextprev_showtext":"","pagination_number_post":"4","pagination_scroll_limit":0,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_21"};</script>
            </div>
            </div>
                    </div>



<blockquote class="wp-block-quote"><p>&#8220;He llegado a la conclusión de que este año voy a dar un volantazo: una lista de despropósitos, especialmente nocivos para mí y para la gente que me rodea&#8221;. </p></blockquote>



<p>Sin embargo, he llegado a la conclusión de que este año aún estoy a tiempo de revertir la situación. De dar un volantazo, un giro de ciento ochenta grados en mi política de año nuevo. Decidí poner patas arriba mi lista de buenos propósitos. Y lo que ha surgido es una lista de despropósitos, o de malos propósitos, especialmente nocivos para mí y para la gente que me rodea. Genialidad táctica: puestos a incumplirlos, que los propósitos sean dañinos.</p>



<p>Una lista de propósitos cumple o debería cumplir la función de inspirar para ser o estar mejor; y yo quiero llevar la mía a ese límite en el que los propósitos ya no inspiran, sino que agobian. Se trata de fijarse objetivos inalcanzables, metas lejanísimas, como hacerse rico o triunfar, autopresionarse hasta el absurdo para fomentar la frustración y la culpabilidad por no conseguirlo y ni siquiera acercarse.</p>



<blockquote class="wp-block-quote"><p>&#8220;Se trata de fijarse objetivos inalcanzables, metas lejanísimas, autopresionarse para fomentar la frustración y la culpabilidad&#8221;.</p></blockquote>



<p>En el apartado del cuidado personal, que abarca propósitos clásicos como hacer más ejercicio, dejar de fumar, beber menos y comer mejor hay bastante que decir. En primer lugar, considero que hago bastante deporte, por lo tanto conviene que haga menos, o que directamente deje de hacerlo. Aunque me sienta bien a nivel físico y mental, uno se debe a sus propias teorías peregrinas. Deporte, fuera. Caminar lo justo y a desgana. Si me apunto a un gimnasio será solo para ocupar las máquinas y sacar de quicio a los habituales.</p>



<p>Respecto al tabaco, tengo como ejemplo la experiencia de algunos amigos y familiares que han conseguido dejarlo con mucho esfuerzo. Intentaré convencerles de que vuelvan. Yo no solo no pienso dejar de fumar sino que voy a fumar muchísimo más. Voy a pasar de ser un &#8220;fumador social&#8221;, de pitillo de tertulia, a fumar hasta en la cama, como <a href="https://www.rtve.es/television/cuentame-como-paso/" target="_blank" rel="noreferrer noopener">Antonio Alcántara</a>. De paso conseguiré cumplir con otro de mis propósitos: no ahorrar en todo el año.</p>



<figure class="wp-block-image size-large is-resized"><img loading="lazy" src="https://mussica.info/wp-content/uploads/2022/01/fume.jpg" alt="" class="wp-image-7834" width="1168" height="658" srcset="https://mussica.info/wp-content/uploads/2022/01/fume.jpg 860w, https://mussica.info/wp-content/uploads/2022/01/fume-300x169.jpg 300w, https://mussica.info/wp-content/uploads/2022/01/fume-768x432.jpg 768w, https://mussica.info/wp-content/uploads/2022/01/fume-750x422.jpg 750w" sizes="(max-width: 1168px) 100vw, 1168px" /><figcaption>&#8220;Voy a fumar hasta en la cama, como Antonio Alcántara&#8221;. Aunque aquí lo que se está fumando el patriarca de <em>Cuéntame</em> es su primer <em>peta</em>.</figcaption></figure>



<p></p><div class='code-block code-block-5 ai-viewport-3' style='margin: 8px 0; clear: both;'>
<!-- /1046898/MUS_MOBILE_INTEXT2 -->
<div id='div-gpt-ad-1619170425092-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1619170425092-0'); });
  </script>
</div></div>
<div class='code-block code-block-2 ai-viewport-1 ai-viewport-2' style='margin: 8px 0; clear: both;'>
<!-- /1046898/MUS_DESK_INTEXT2 -->
<div id='div-gpt-ad-1619168963608-0' style='width: 728px; height: 90px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1619168963608-0'); });
  </script>
</div></div>




<p>También he pensado plantear algo similar en relación al consumo de alcohol. Beber en reuniones con amigos está muy bien, así que beber solo debe ser aún mejor. A partir de mediodía, o antes, abriré una botella de vino en soledad y con gran ceremonia. Brindaré conmigo mismo, apoyando en la mesa, no sin patetismo, y después quedaré con amigos para pasar la resaca. Seré simpático y sociable cuando esté solo; huraño y triste cuando esté con gente.</p>



<p>Para acabar con el asunto de los autocuidados y respecto a la alimentación: buscaré dietas sin base científica por internet y empezaré una tras otra sin consultar a ningún nutricionista. Pediré la comida a domicilio todos los días en aplicaciones que paguen una miseria a sus repartidores. No dejaré propina, ni sonreiré. Comeré y cenaré ultraprocesados, de pie y a todo correr. No desayunaré por ir siempre con prisas a no sé dónde. No volveré a probar la verdura y dejaré pudrirse la fruta en la nevera.</p>



<blockquote class="wp-block-quote"><p>&#8220;Beberé solo, brindaré conmigo mismo, seré huraño y triste cuando esté con gente, buscaré dietas sin base científica en internet y pediré comida en aplicaciones que paguen una miseria a sus repartidores&#8221;. </p></blockquote>



<p>Por supuesto, tampoco pienso aprender ni una sola palabra nueva en inglés e intentaré olvidar las que ya sé. Suspenderé todos los intentos con los que he tonteado hasta ahora (dejaré de ver series en versión original y no escucharé música en inglés, ni siquiera <a href="https://open.spotify.com/artist/5kdLOinhQnlSk4su7U6lyW?si=LhLRHT0VQzW4h-K0EuxWoA" target="_blank" rel="noreferrer noopener">Dover</a>). Con eso en principio debería bastar; a día de hoy mis esfuerzos no han sido precisamente titánicos.</p>



<p>Respecto a otro de los propósitos clásicos, aprender a tocar la guitarra u otro instrumento, he decidido mantenerlo. Con un poco de empeño, espero que dentro de un par de años pueda ser el típico pelmazo que quita la música en las fiestas, saca la guitarrita y da la turra con covers lamentables de <a href="https://open.spotify.com/artist/1tZ99AnqyjgrmPwLfGU5eo?si=oWnuYg2aTSO5zc_9__EUPg" target="_blank" rel="noreferrer noopener">Fito y los Fitipaldis</a>, causando verdadero sopor entre los invitados.</p><div class='code-block code-block-6 ai-viewport-3' style='margin: 8px 0; clear: both;'>
<!-- /1046898/MUS_MOBILE_INTEXT3 -->
<div id='div-gpt-ad-1619170950145-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1619170950145-0'); });
  </script>
</div></div>
<div class='code-block code-block-3 ai-viewport-1 ai-viewport-2' style='margin: 8px 0; clear: both;'>
<!-- /1046898/MUS_DESK_INTEXT3 -->
<div id='div-gpt-ad-1619169076518-0' style='width: 728px; height: 90px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1619169076518-0'); });
  </script>
</div></div>




<p>En vez de llamar más a la familia, romperé todo vínculo. Dejaré de cogerles el teléfono a mis padres e incluso cambiaré de número. Volaré todos los puentes que me unen a ellos. Los bloquearé en las redes sociales, en las que pasaré todavía más tiempo, alimentando esa falsa comunicación con los demás que no es más que soledad cruel y mal disimulada. Dejaré mi autoestima en manos del algoritmo y un puñado de desconocidos. Detox digital a la japonesa.</p>



<figure class="wp-block-image size-large is-resized"><img loading="lazy" src="https://mussica.info/wp-content/uploads/2022/01/fito-01-1024x558.jpg" alt="" class="wp-image-7835" width="1168" height="636" srcset="https://mussica.info/wp-content/uploads/2022/01/fito-01-1024x558.jpg 1024w, https://mussica.info/wp-content/uploads/2022/01/fito-01-300x164.jpg 300w, https://mussica.info/wp-content/uploads/2022/01/fito-01-768x419.jpg 768w, https://mussica.info/wp-content/uploads/2022/01/fito-01-750x409.jpg 750w, https://mussica.info/wp-content/uploads/2022/01/fito-01-1140x621.jpg 1140w, https://mussica.info/wp-content/uploads/2022/01/fito-01.jpg 1200w" sizes="(max-width: 1168px) 100vw, 1168px" /><figcaption>&#8220;Con un poco de empeño, espero ser el típico pelmazo que da la turra con <em>covers</em> lamentables de Fito y Fitipalfdis&#8221;. El propio Fito se lo mira con desconfianza. </figcaption></figure>



<p></p>



<p>No solo no voy a viajar este año, sino que saldré de casa lo imprescindible. Voy a cultivar el <a href="https://itaepsicologia.com/que-es-el-sindrome-de-la-cabana-pautas-para-superarlo/" target="_blank" rel="noreferrer noopener">síndrome de la cabaña</a> y la dejadez. Si hago algún plan con amigos, será para llegar tardísimo y finalmente cancelar. Como ya dije, no pienso ahorrar ni un euro. Voy a dilapidar lo que tengo y en la medida de lo posible también me endeudaré. Invertiré en <a href="https://es.wikipedia.org/wiki/Criptomoneda" target="_blank" rel="noreferrer noopener">criptomonedas</a> por lo que me entere de oídas en cualquier bar y compraré lotería a manos llenas. Buscaré con ansia la bancarrota.</p>



<p>Respecto a otro de los objetivos que suelen citarse -salir de la &#8220;zona de confort&#8221;- yo voy a salir pero sin criterio ninguno, como una vaquilla. Voy a romper mis relaciones personales, sentimentales y laborales. Me voy a rapar el pelo, me voy a tatuar la cara, voy a decir lo que pienso todo el rato. El primer día me quedaré sin amigos, sin pareja y sin empleo. Y no pasará nada porque entonces emprenderé. Me equivocaré diez veces para tener éxito, como dicen los emprendedores. ¿Con qué dinero? ¡Quién sabe!</p>



<blockquote class="wp-block-quote"><p>&#8220;Voy a romper mis relaciones personales, me voy a rapar el pelo, me voy a tatuar la cara y voy a decir lo que pienso todo el rato&#8221;. </p></blockquote>



<p>Comprobaré si estoy suscrito a alguna asociación benéfica y me daré de baja. No solo no moveré un dedo contra las injusticias sociales, sino que las fomentaré. En las sobremesas haré comentarios y chistes racistas, machistas y homófobos y si alguien me los afea declararé muy digno que &#8220;hoy en día ya no se puede decir nada&#8221;. No hace falta decir, y si lo digo es por puro recochineo, que no voy a reciclar.</p>



<p>Leeré menos. No escribiré. No diré &#8220;te quiero&#8221;. Iré en coche a todas partes y no cederé el paso si no tengo que hacerlo. Me tomaré todos los comentarios de manera personal. Buscaré excusas para todo. Insultaré a los famosos en las redes sociales. Envidiaré lo que consigan los demás. No apreciaré lo que tengo. Me quejaré todo el rato.</p>



<p>Supongo que simplemente se trata, como cada año, de imprimir la lista de propósitos y sentarse a incumplirlos. Qué puede salir mal.</p>
<div class='code-block code-block-7 ai-viewport-1 ai-viewport-2' style='margin: 8px 0; clear: both;'>
<!-- /1046898/MUS_DESK_FOOTER -->
<div id='div-gpt-ad-1619169299845-0' style='width: 728px; height: 90px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1619169299845-0'); });
  </script>
</div></div>
<!-- AI CONTENT END 1 -->
                            
	                        
                                                    </div>
                        <div class="jeg_share_bottom_container"></div>
                                            </div>
	                <div class="jeg_share_bottom_container"></div>
	                
                    <div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"><div  class="jeg_postblock_9 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_7833_1_61df89d52c7fc   " data-unique="jnews_module_7833_1_61df89d52c7fc">
                <div class="jeg_block_heading jeg_block_heading_5 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>Artículos <strong>relacionados</strong></span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts_wrap">
                <div class="jeg_posts jeg_load_more_flag">
                    <article class="jeg_post jeg_pl_md_1 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://mussica.info/cultura/mississipi-goddam-de-nina-simone-diez-balas-siguen-en-el-aire"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="&#8220;Mississipi Goddam&#8221;, de Nina Simone: diez balas siguen en el aire" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://mussica.info/wp-content/uploads/2022/01/Nina-Simone-1-360x180.jpg" data-srcset="https://mussica.info/wp-content/uploads/2022/01/Nina-Simone-1-360x180.jpg 360w, https://mussica.info/wp-content/uploads/2022/01/Nina-Simone-1-750x375.jpg 750w, https://mussica.info/wp-content/uploads/2022/01/Nina-Simone-1-1140x570.jpg 1140w" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://mussica.info/category/cultura" class="category-cultura">Cultura</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://mussica.info/cultura/mississipi-goddam-de-nina-simone-diez-balas-siguen-en-el-aire">&#8220;Mississipi Goddam&#8221;, de Nina Simone: diez balas siguen en el aire</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://mussica.info/cultura/mississipi-goddam-de-nina-simone-diez-balas-siguen-en-el-aire" ><i class="fa fa-clock-o"></i> 12 de enero de 2022</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_1 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://mussica.info/cultura/maixabel-o-la-carisima-empatia"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Maixabel o la carísima empatía" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://mussica.info/wp-content/uploads/2022/01/maixabel-pelicula-cine-con-n-1-360x180.jpeg" data-srcset="https://mussica.info/wp-content/uploads/2022/01/maixabel-pelicula-cine-con-n-1-360x180.jpeg 360w, https://mussica.info/wp-content/uploads/2022/01/maixabel-pelicula-cine-con-n-1-750x375.jpeg 750w, https://mussica.info/wp-content/uploads/2022/01/maixabel-pelicula-cine-con-n-1-1140x570.jpeg 1140w" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://mussica.info/category/cultura/cine" class="category-cine">Cine</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://mussica.info/cultura/maixabel-o-la-carisima-empatia">Maixabel o la carísima empatía</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://mussica.info/cultura/maixabel-o-la-carisima-empatia" ><i class="fa fa-clock-o"></i> 11 de enero de 2022</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_1 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://mussica.info/cultura/realidades-sonoras-del-3-de-enero"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Realidades sonoras del 3 de enero" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://mussica.info/wp-content/uploads/2022/01/realidades-1-360x180.jpeg" data-srcset="https://mussica.info/wp-content/uploads/2022/01/realidades-1-360x180.jpeg 360w, https://mussica.info/wp-content/uploads/2022/01/realidades-1-750x375.jpeg 750w, https://mussica.info/wp-content/uploads/2022/01/realidades-1-1140x570.jpeg 1140w" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://mussica.info/category/cultura" class="category-cultura">Cultura</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://mussica.info/cultura/realidades-sonoras-del-3-de-enero">Realidades sonoras del 3 de enero</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://mussica.info/cultura/realidades-sonoras-del-3-de-enero" ><i class="fa fa-clock-o"></i> 4 de enero de 2022</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_1 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://mussica.info/cultura/los-libros-musicales-del-2021"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Los libros musicales del 2021" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://mussica.info/wp-content/uploads/2022/01/books-music-360x180.jpeg" data-srcset="https://mussica.info/wp-content/uploads/2022/01/books-music-360x180.jpeg 360w, https://mussica.info/wp-content/uploads/2022/01/books-music-750x375.jpeg 750w, https://mussica.info/wp-content/uploads/2022/01/books-music-1140x570.jpeg 1140w" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://mussica.info/category/cultura" class="category-cultura">Cultura</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://mussica.info/cultura/los-libros-musicales-del-2021">Los libros musicales del 2021</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://mussica.info/cultura/los-libros-musicales-del-2021" ><i class="fa fa-clock-o"></i> 4 de enero de 2022</a></div></div>
                </div>
            </article>
                </div>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                
                <script>var jnews_module_7833_1_61df89d52c7fc = {"header_icon":"","first_title":"Art\u00edculos ","second_title":"relacionados","url":"","header_type":"heading_5","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"4","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":7833,"include_category":"3,594,286,595,589,266,591,236,591","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"4","pagination_scroll_limit":3,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":"0","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_9"};</script>
            </div></div><div class='jnews-autoload-splitter'  data-url="https://mussica.info/cultura/ascenso-y-caida-de-los-propositos-de-ano-nuevo" data-title="Ascenso y caída de los propósitos de año nuevo" data-id="7833"  data-prev="https://mussica.info/videos/hard-drive-gold-de-alt-j" ></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"></div>                </div>

            </div>
                    </div>

        <div class="jeg_ad jeg_article jnews_article_bottom_ads">
            <div class='ads-wrapper  '></div>        </div>

    </div>
</div>

                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-7833 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_10 jeg_single_fullwidth jeg_single_narrow jnews jsc_normal elementor-default elementor-kit-76"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_custom">
    <div class="jeg_container">
        <div class="jeg_content">
            <div class="jeg_vc_content">
                            </div>
        </div>
    </div>
</div><!-- /.footer -->        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4724"><a href="https://mussica.info/category/opinion">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a href="https://mussica.info/category/playlist">Playlist</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-696"><a href="https://mussica.info/category/discos">Discos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-64"><a href="https://mussica.info/category/cultura">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6766"><a href="https://mussica.info/category/gen-z">Gen Z</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-6733"><a href="http://mussica.info">Firmas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6737"><a href="https://mussica.info/author/carlosperez">Carlos Pérez de Ziriza</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6767"><a href="https://mussica.info/author/pucho">Pucho</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7239"><a href="https://mussica.info/author/abrahamboba">Abraham Boba</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6735"><a href="https://mussica.info/author/xacobepato">Xacobe Pato</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6734"><a href="https://mussica.info/author/ricardolezon">Ricardo Lezón</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6736"><a href="https://mussica.info/author/pablo-de-haro">Pablo de Haro</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7077"><a href="https://mussica.info/author/arantxairanzo">Arantxa Iranzo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6739"><a href="https://mussica.info/category/entrevistas">Entrevistas</a></li>
</ul></div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget nobg">
    <a href="https://www.facebook.com/mussica.info" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/MussicaInfo" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/mussicainfo/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a></div>    </div>
</div>    </div>
</div><!-- Login Popup Content -->
<div id="jeg_loginform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="login" method="post" accept-charset="utf-8">
            <h3>¡Hola de nuevo!</h3>            <p>Entra en tu cuenta aquí abajo</p>

            <!-- Form Messages -->
            <div class="form-message"></div>
            <p class="input_field">
                <input type="text" name="username" placeholder="Usuario" value="">
            </p>
            <p class="input_field">
                <input type="password" name="password" placeholder="Contraseña" value="">
            </p>
            <p class="input_field remember_me">
                <input type="checkbox" id="remember_me" name="remember_me" value="true">
                <label for="remember_me">Recuérdame</label>
            </p>
			<div class="g-recaptcha" data-sitekey=""></div>
			<p class="submit">
                <input type="hidden" name="action" value="login_handler">
                <input type="hidden" name="jnews_nonce" value="042bff1e16">
                <input type="submit" name="jeg_login_button" class="button" value="Entrar" data-process="Procesando..." data-string="Entrar">
            </p>
            <div class="bottom_links clearfix">
                <a href="#jeg_forgotform" class="jeg_popuplink forgot">¿Olvidaste tu contraseña?</a>
                            </div>
        </form>
    </div>
</div>

<!-- Register Popup Content -->
<div id="jeg_registerform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="register" method="post" accept-charset="utf-8">
            <h3>Crear nueva cuenta</h3>            <p>Completa estos campos para registrarte</p>

            <!-- Form Messages -->
            <div class="form-message"></div>

            <p class="input_field">
                <input type="text" name="email" placeholder="Tu correo" value="">
            </p>
            <p class="input_field">
                <input type="text" name="username" placeholder="Usuario" value="">
            </p>
			<div class="g-recaptcha" data-sitekey=""></div>
            <p class="submit">
                <input type="hidden" name="action" value="register_handler">
                <input type="hidden" name="jnews_nonce" value="042bff1e16">
                <input type="submit" name="jeg_login_button" class="button" value="Registro" data-process="Procesando..." data-string="Registro">
            </p>
                        <div class="bottom_links clearfix">
                <span>Todos los campos son obligatorios</span>
                <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Entrar</a>
            </div>
        </form>
    </div>
</div>

<!-- Register Popup Content -->
<div id="jeg_forgotform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="forgot" method="post" accept-charset="utf-8">
            <h3>Recuperar tu contraseña</h3>
            <p>Por favor, introduce tu usuario o correo para resetear tu contraseña.</p>

            <!-- Form Messages -->
            <div class="form-message"></div>

            <p class="input_field">
                <input type="text" name="user_login" placeholder="Tu usuario o correo" value="">
            </p>
			<div class="g-recaptcha" data-sitekey=""></div>
            <p class="submit">
                <input type="hidden" name="action" value="forget_password_handler">
                <input type="hidden" name="jnews_nonce" value="042bff1e16">
                <input type="submit" name="jeg_login_button" class="button" value="Resetear contraseña" data-process="Procesando..." data-string="Resetear contraseña">
            </p>
            <div class="bottom_links clearfix">
                <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Entrar</a>
            </div>
        </form>
    </div>
</div><script type="text/javascript">var jfla = ["view_counter"]</script>				<script>
	              (function (i, s, o, g, r, a, m) {
	                i['GoogleAnalyticsObject'] = r
	                i[r] = i[r] || function () {
	                  (i[r].q = i[r].q || []).push(arguments)
	                }, i[r].l = 1 * new Date()
	                a = s.createElement(o),
	                  m = s.getElementsByTagName(o)[0]
	                a.async = 1
	                a.src = g
	                m.parentNode.insertBefore(a, m)
	              })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga')

	              ga('create', 'UA-7614611-2', 'auto')
	              ga('send', 'pageview')
				</script>
				<div id="selectShareContainer">
                        <div class="selectShare-inner">
                            <div class="select_share jeg_share_button">              
                                <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fmussica.info%2Fcultura%2Fascenso-y-caida-de-los-propositos-de-ano-nuevo" data-image-url="" data-title="Ascenso+y+ca%C3%ADda+de+los+prop%C3%B3sitos+de+a%C3%B1o+nuevo" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fmussica.info%2Fcultura%2Fascenso-y-caida-de-los-propositos-de-ano-nuevo" data-image-url="" data-title="Ascenso+y+ca%C3%ADda+de+los+prop%C3%B3sitos+de+a%C3%B1o+nuevo+via+%40MussicaInfo" ><i class="fa fa-twitter"></i></a>
                            </div>
                            <div class="selectShare-arrowClip">
                                <div class="selectShare-arrow"></div>      
                            </div> 
                        </div>      
                      </div><div class="jeg_read_progress_wrapper"></div><script data-minify="1" type='text/javascript' src='https://mussica.info/wp-content/cache/min/1/wp-content/plugins/jnews-auto-load-post/assets/js/jquery.autoload.js?ver=1642002908' id='jnews-autoload-js'></script>
<script data-minify="1" type='text/javascript' src='https://mussica.info/wp-content/cache/min/1/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-users.js?ver=1642002902' id='gtm4wp-user-reg-login-script-js'></script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin|\/logout|\/wp-login.php","usesTrailingSlash":"","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/mussica.info","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' src='https://mussica.info/wp-includes/js/comment-reply.min.js?ver=5.6.3' id='comment-reply-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://mussica.info/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://mussica.info/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.6.3' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mussica.info/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.6.3' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://mussica.info/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://mussica.info/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script data-minify="1" type='text/javascript' src='https://mussica.info/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/isotope.js?ver=1642002902' id='isotope-js'></script>
<script data-minify="1" type='text/javascript' src='https://mussica.info/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/lazysizes.js?ver=1642002902' id='lazysizes-js'></script>
<script data-minify="1" type='text/javascript' src='https://mussica.info/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/ls.bgset.js?ver=1642002902' id='bgset-js'></script>
<script data-minify="1" type='text/javascript' src='https://mussica.info/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/owl-carousel2/owl.carousel.js?ver=1642002902' id='owlcarousel-js'></script>
<script data-minify="1" type='text/javascript' src='https://mussica.info/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/superfish.js?ver=1642002902' id='superfish-js'></script>
<script data-minify="1" type='text/javascript' src='https://mussica.info/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/theia-sticky-sidebar.js?ver=1642002902' id='theia-sticky-sidebar-js'></script>
<script data-minify="1" type='text/javascript' src='https://mussica.info/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.waypoints.js?ver=1642002902' id='waypoint-js'></script>
<script data-minify="1" type='text/javascript' src='https://mussica.info/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.scrollTo.js?ver=1642002902' id='scrollto-js'></script>
<script data-minify="1" type='text/javascript' src='https://mussica.info/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.parallax.js?ver=1642002902' id='parallax-js'></script>
<script data-minify="1" type='text/javascript' src='https://mussica.info/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.okayNav.js?ver=1642002902' id='okaynav-js'></script>
<script data-minify="1" type='text/javascript' src='https://mussica.info/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.mousewheel.js?ver=1642002902' id='mousewheel-js'></script>
<script data-minify="1" type='text/javascript' src='https://mussica.info/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/modernizr-custom.js?ver=1642002902' id='modernizr-js'></script>
<script data-minify="1" type='text/javascript' src='https://mussica.info/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.smartresize.js?ver=1642002902' id='smartresize-js'></script>
<script data-minify="1" type='text/javascript' src='https://mussica.info/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/chosen.jquery.js?ver=1642002902' id='chosen-js'></script>
<script data-minify="1" type='text/javascript' src='https://mussica.info/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.magnific-popup.js?ver=1642002902' id='magnific-js'></script>
<script data-minify="1" type='text/javascript' src='https://mussica.info/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.jnewsgif.js?ver=1642002902' id='jnews-gif-js'></script>
<script data-minify="1" type='text/javascript' src='https://mussica.info/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.jowlslider.js?ver=1642002902' id='jnews-owlslider-js'></script>
<script data-minify="1" type='text/javascript' src='https://mussica.info/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.jsticky.js?ver=1642002902' id='jnews-sticky-js'></script>
<script type='text/javascript' src='https://mussica.info/wp-content/themes/jnews/assets/js/jquery.transit.min.js?ver=7.1.5' id='jquery-transit-js'></script>
<script data-minify="1" type='text/javascript' src='https://mussica.info/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.module.js?ver=1642002902' id='jnews-landing-module-js'></script>
<script type='text/javascript' id='jnews-main-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/mussica.info\/cultura\/ascenso-y-caida-de-los-propositos-de-ano-nuevo","popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"es_ES","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"7833","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"\u00a1Re-captcha no v\u00e1lido!","empty_username":"Por favor, introduce tu usuario","empty_email":"Por favor, introduce tu correo","empty_password":"Por favor, introduce tu contrase\u00f1a"},"recaptcha":"0","site_slug":"\/","site_domain":"mussica.info","zoom_button":"0","autoload_limit":"10","autoload_content":""};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://mussica.info/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/main.js?ver=1642002902' id='jnews-main-js'></script>
<script data-minify="1" type='text/javascript' src='https://mussica.info/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/zoom-button.js?ver=1642002908' id='jnews-zoom-button-js'></script>
<script data-minify="1" type='text/javascript' src='https://mussica.info/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/popup-post.js?ver=1642002908' id='jnews-popup-post-js'></script>
<script data-minify="1" type='text/javascript' src='https://mussica.info/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/darkmode.js?ver=1642002902' id='jnews-darkmode-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://mussica.info/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=7.1.5' id='html5shiv-js'></script>
<![endif]-->
<script data-minify="1" type='text/javascript' src='https://mussica.info/wp-content/cache/min/1/wp-content/plugins/jnews-like/assets/js/plugin.js?ver=1642002902' id='jnews-like-js'></script>
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://mussica.info/wp-content/cache/min/1/wp-content/plugins/jnews-social-share/assets/js/plugin.js?ver=1642002902' id='jnews-select-share-js'></script>
<script type='text/javascript' src='https://mussica.info/wp-includes/js/wp-embed.min.js?ver=5.6.3' id='wp-embed-js'></script>
<script data-minify="1" type='text/javascript' src='https://mussica.info/wp-content/cache/min/1/sdks/OneSignalSDK.js?ver=1642002902' async='async' id='remote_sdk-js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1642039766 -->