<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="es"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://mussica.info/xmlrpc.php" />
    <meta property="og:type" content="article">
<meta property="og:title" content="Estos discos nacieron para alegrarte el verano">
<meta property="og:site_name" content="Mússica">
<meta property="og:description" content="Antonio Carlos Jobim, el mago en Ipanema. Os recomendamos una decena de álbumes absolutamente prescritos para estos días en que">
<meta property="og:url" content="https://mussica.info/cultura/estos-discos-nacieron-para-alegrarte-el-verano">
<meta property="og:locale" content="es_ES">
<meta property="og:image" content="https://mussica.info/wp-content/uploads/2021/07/beach-boys-buena-scaled.jpeg">
<meta property="og:image:height" content="1707">
<meta property="og:image:width" content="2560">
<meta property="article:published_time" content="2021-07-15T13:13:34+00:00">
<meta property="article:modified_time" content="2021-07-16T10:40:40+00:00">
<meta property="article:section" content="Cultura">
<meta property="article:tag" content="cabecera">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Estos discos nacieron para alegrarte el verano">
<meta name="twitter:description" content="Antonio Carlos Jobim, el mago en Ipanema. Os recomendamos una decena de álbumes absolutamente prescritos para estos días en que">
<meta name="twitter:url" content="https://mussica.info/cultura/estos-discos-nacieron-para-alegrarte-el-verano">
<meta name="twitter:site" content="">
<meta name="twitter:image:src" content="https://mussica.info/wp-content/uploads/2021/07/beach-boys-buena-scaled.jpeg">
<meta name="twitter:image:width" content="2560">
<meta name="twitter:image:height" content="1707">
			<script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
			
	<!-- This site is optimized with the Yoast SEO plugin v16.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Estos discos nacieron para alegrarte el verano - Mússica</title>
	<meta name="description" content="Os recomendamos una diez discos prescritos para estos días en que el calor aprieta y disponemos de más tiempo para desconectar de todo." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://mussica.info/cultura/estos-discos-nacieron-para-alegrarte-el-verano" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Estos discos nacieron para alegrarte el verano - Mússica" />
	<meta property="og:description" content="Os recomendamos una diez discos prescritos para estos días en que el calor aprieta y disponemos de más tiempo para desconectar de todo." />
	<meta property="og:url" content="https://mussica.info/cultura/estos-discos-nacieron-para-alegrarte-el-verano" />
	<meta property="og:site_name" content="Mússica" />
	<meta property="article:published_time" content="2021-07-15T13:13:34+00:00" />
	<meta property="article:modified_time" content="2021-07-16T10:40:40+00:00" />
	<meta property="og:image" content="https://mussica.info/wp-content/uploads/2021/07/beach-boys-buena-scaled.jpeg" />
	<meta property="og:image:width" content="2560" />
	<meta property="og:image:height" content="1707" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Redacción" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="9 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://mussica.info/#organization","name":"M\u00fassica","url":"https://mussica.info/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://mussica.info/#logo","inLanguage":"es","url":"https://mussica.info/wp-content/uploads/2021/02/logo-mussica-mobile.png","contentUrl":"https://mussica.info/wp-content/uploads/2021/02/logo-mussica-mobile.png","width":129,"height":60,"caption":"M\u00fassica"},"image":{"@id":"https://mussica.info/#logo"}},{"@type":"WebSite","@id":"https://mussica.info/#website","url":"https://mussica.info/","name":"M\u00fassica","description":"La revista de m\u00fasica que no (solo) habla de m\u00fasica","publisher":{"@id":"https://mussica.info/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://mussica.info/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://mussica.info/cultura/estos-discos-nacieron-para-alegrarte-el-verano#primaryimage","inLanguage":"es","url":"https://mussica.info/wp-content/uploads/2021/07/beach-boys-buena-scaled.jpeg","contentUrl":"https://mussica.info/wp-content/uploads/2021/07/beach-boys-buena-scaled.jpeg","width":2560,"height":1707},{"@type":["WebPage","ItemPage"],"@id":"https://mussica.info/cultura/estos-discos-nacieron-para-alegrarte-el-verano#webpage","url":"https://mussica.info/cultura/estos-discos-nacieron-para-alegrarte-el-verano","name":"Estos discos nacieron para alegrarte el verano - M\u00fassica","isPartOf":{"@id":"https://mussica.info/#website"},"primaryImageOfPage":{"@id":"https://mussica.info/cultura/estos-discos-nacieron-para-alegrarte-el-verano#primaryimage"},"datePublished":"2021-07-15T13:13:34+00:00","dateModified":"2021-07-16T10:40:40+00:00","description":"Os recomendamos una diez discos prescritos para estos d\u00edas en que el calor aprieta y disponemos de m\u00e1s tiempo para desconectar de todo.","breadcrumb":{"@id":"https://mussica.info/cultura/estos-discos-nacieron-para-alegrarte-el-verano#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://mussica.info/cultura/estos-discos-nacieron-para-alegrarte-el-verano"]}]},{"@type":"BreadcrumbList","@id":"https://mussica.info/cultura/estos-discos-nacieron-para-alegrarte-el-verano#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://mussica.info/"},{"@type":"ListItem","position":2,"name":"Estos discos son para el verano"}]},{"@type":["Article","NewsArticle"],"@id":"https://mussica.info/cultura/estos-discos-nacieron-para-alegrarte-el-verano#article","isPartOf":{"@id":"https://mussica.info/cultura/estos-discos-nacieron-para-alegrarte-el-verano#webpage"},"author":{"@id":"https://mussica.info/#/schema/person/11810cb4674c222b7d7dd9c94a94a029"},"headline":"Estos discos nacieron para alegrarte el verano","datePublished":"2021-07-15T13:13:34+00:00","dateModified":"2021-07-16T10:40:40+00:00","mainEntityOfPage":{"@id":"https://mussica.info/cultura/estos-discos-nacieron-para-alegrarte-el-verano#webpage"},"wordCount":1519,"commentCount":0,"publisher":{"@id":"https://mussica.info/#organization"},"image":{"@id":"https://mussica.info/cultura/estos-discos-nacieron-para-alegrarte-el-verano#primaryimage"},"thumbnailUrl":"https://mussica.info/wp-content/uploads/2021/07/beach-boys-buena-scaled.jpeg","keywords":["cabecera"],"articleSection":["Cultura"],"inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://mussica.info/cultura/estos-discos-nacieron-para-alegrarte-el-verano#respond"]}],"copyrightYear":"2021","copyrightHolder":{"@id":"https://mussica.info/#organization"}},{"@type":"Person","@id":"https://mussica.info/#/schema/person/11810cb4674c222b7d7dd9c94a94a029","name":"Redacci\u00f3n","image":{"@type":"ImageObject","@id":"https://mussica.info/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/39ec86448cbd718d0db9ac1956f0bb66?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/39ec86448cbd718d0db9ac1956f0bb66?s=96&d=mm&r=g","caption":"Redacci\u00f3n"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Mússica &raquo; Feed" href="https://mussica.info/feed" />
<link rel="alternate" type="application/rss+xml" title="Mússica &raquo; Feed de los comentarios" href="https://mussica.info/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Mússica &raquo; Comentario Estos discos nacieron para alegrarte el verano del feed" href="https://mussica.info/cultura/estos-discos-nacieron-para-alegrarte-el-verano/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/mussica.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://mussica.info/wp-includes/css/dist/block-library/style.min.css?ver=5.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='jeg_customizer_font-css'  href='//fonts.googleapis.com/css?family=Poppins%3A900%2C800%2C700&#038;display=swap&#038;ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://mussica.info/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://mussica.info/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://mussica.info/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-icon-css'  href='https://mussica.info/wp-content/themes/jnews/assets/fonts/jegicon/jegicon.css?ver=7.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='jscrollpane-css'  href='https://mussica.info/wp-content/themes/jnews/assets/css/jquery.jscrollpane.css?ver=7.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='oknav-css'  href='https://mussica.info/wp-content/themes/jnews/assets/css/okayNav.css?ver=7.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://mussica.info/wp-content/themes/jnews/assets/css/magnific-popup.css?ver=7.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='chosen-css'  href='https://mussica.info/wp-content/themes/jnews/assets/css/chosen/chosen.css?ver=7.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel2-css'  href='https://mussica.info/wp-content/themes/jnews/assets/js/owl-carousel2/assets/owl.carousel.min.css?ver=7.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-main-css'  href='https://mussica.info/wp-content/themes/jnews/assets/css/main.css?ver=7.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-responsive-css'  href='https://mussica.info/wp-content/themes/jnews/assets/css/responsive.css?ver=7.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-pb-temp-css'  href='https://mussica.info/wp-content/themes/jnews/assets/css/pb-temp.css?ver=7.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-elementor-css'  href='https://mussica.info/wp-content/themes/jnews/assets/css/elementor-frontend.css?ver=7.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css'  href='https://mussica.info/wp-content/themes/jnews/style.css?ver=7.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css'  href='https://mussica.info/wp-content/themes/jnews/assets/css/darkmode.css?ver=7.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-scheme-css'  href='https://mussica.info/wp-content/themes/jnews/data/import/music/scheme.css?ver=7.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css'  href='https://mussica.info/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<script type='text/javascript' src='https://mussica.info/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://mussica.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://mussica.info/wp-json/" /><link rel="alternate" type="application/json" href="https://mussica.info/wp-json/wp/v2/posts/4949" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mussica.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mussica.info/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.3" />
<link rel='shortlink' href='https://mussica.info/?p=4949' />
<link rel="alternate" type="application/json+oembed" href="https://mussica.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmussica.info%2Fcultura%2Festos-discos-nacieron-para-alegrarte-el-verano" />
<link rel="alternate" type="text/xml+oembed" href="https://mussica.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmussica.info%2Fcultura%2Festos-discos-nacieron-para-alegrarte-el-verano&#038;format=xml" />

		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=G-4EP8NF44C7"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'G-4EP8NF44C7');
		</script>

	<!-- Analytics by WP-Statistics v13.0.8 - https://wp-statistics.com/ -->
      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = 'OneSignalSDKUpdaterWorker.js';
                      OneSignal.SERVICE_WORKER_PATH = 'OneSignalSDKWorker.js';
                      OneSignal.SERVICE_WORKER_PARAM = { scope: '/wp-content/plugins/onesignal-free-web-push-notifications/'+'sdk_files/push/onesignal/' };
        OneSignal.setDefaultNotificationUrl("https://mussica.info");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'c7fc7b11-2cc7-49eb-b62e-f168effc0836';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://mussica.info/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Quieres que te avisemos de las noticias más importantes";
oneSignal_options['promptOptions']['acceptButtonText'] = "CONTINUAR";
oneSignal_options['promptOptions']['cancelButtonText'] = "¡NO, GRACIAS!";
oneSignal_options['promptOptions']['siteName'] = "https://mussica.info";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "SÍ";
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="https://mussica.info/wp-content/uploads/2021/03/cropped-musica-monograma-negro-512x512-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://mussica.info/wp-content/uploads/2021/03/cropped-musica-monograma-negro-512x512-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://mussica.info/wp-content/uploads/2021/03/cropped-musica-monograma-negro-512x512-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://mussica.info/wp-content/uploads/2021/03/cropped-musica-monograma-negro-512x512-1-270x270.png" />
<script>/*MUS_desk_cabecera (AUTOLOAD)*/


  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1046898/MUS_desk_cabecera', [[970, 250], [1140, 250]], 'div-gpt-ad-1619169595394-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });


/*MUS_DESK_CABECERA_HOME*/


  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1046898/MUS_DESK_CABECERA_HOME', [1140, 250], 'div-gpt-ad-1619169709390-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });


/*MUS_DESK_INTEXT_HOME (antes de DESTACADO*/


  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1046898/MUS_DESK_INTEXT_HOME', [[1140, 250], [970, 250]], 'div-gpt-ad-1619169841952-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });



/*MUS_DESK_FOOTER (final de post)*/


  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1046898/MUS_DESK_FOOTER', [728, 90], 'div-gpt-ad-1619169299845-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });


/*MUS_DESK_INTEXT1*/


  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1046898/MUS_DESK_INTEXT1', [728, 90], 'div-gpt-ad-1619168598120-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });


/*MUS_DESK_INTEXT2*/


  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1046898/MUS_DESK_INTEXT2', [728, 90], 'div-gpt-ad-1619168963608-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });


/*MUS_DESK_INTEXT3*/


  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1046898/MUS_DESK_INTEXT3', [728, 90], 'div-gpt-ad-1619169076518-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });


/*MUS_MOBILE_INTEXT1*/


  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1046898/MUS_MOBILE_INTEXT1', [[300, 300], [250, 250], [300, 250]], 'div-gpt-ad-1619170290742-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });


/*MUS_MOBILE_INTEXT2*/


  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1046898/MUS_MOBILE_INTEXT2', [[250, 250], [300, 300], [300, 250]], 'div-gpt-ad-1619170425092-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });


/*MUS_MOBILE_INTEXT3*/


  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1046898/MUS_MOBILE_INTEXT3', [[300, 300], [250, 250], [300, 250]], 'div-gpt-ad-1619170950145-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });


/*MUS_MOBILE_CABECERA_HOME*/


  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1046898/MUS_MOBILE_CABECERA_HOME', [[300, 300], [250, 250], [300, 250]], 'div-gpt-ad-1619436619055-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });


/*MUS_MOBILE_INTEXT_HOME*/


  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1046898/MUS_MOBILE_INTEXT_HOME', [[300, 300], [250, 250], [300, 250]], 'div-gpt-ad-1619436658715-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });


/*MUS_MOBILE_FIX*/


  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1046898/MUS_MOBILE_FIX', [320, 50], 'div-gpt-ad-1619171170719-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
				</style>		<style type="text/css" id="wp-custom-css">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</style>
		<style type="text/css" data-type="vc_shortcodes-custom-css">.vc_custom_1513050611045{padding-top: 60px !important;padding-bottom: 25px !important;background-color: #000000 !important;}.vc_custom_1512979959667{padding-bottom: 22px !important;background-color: #000000 !important;}.vc_custom_1513050520235{margin-bottom: 0px !important;}</style><style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
    
   
</head>
<body class="post-template-default single single-post postid-4949 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_10 jeg_single_fullwidth jeg_single_narrow jnews jsc_normal elementor-default elementor-kit-76">

    
    
    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '></div>    </div>
    
    <!--Google Ad manager-->
    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1046898/MUS_desk_300x300', [300, 300], 'div-gpt-ad-1615195514296-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1046898/MUS_desk_cabecera', [[980, 120], [1140, 250], [728, 90], [980, 90], [970, 250], [970, 90]], 'div-gpt-ad-1616583875605-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1046898/MUS_desk_side', [300, 600], 'div-gpt-ad-1615195823450-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!--Fin Google Ad manager-->



    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
	    	<a href="https://mussica.info/" style="padding: 0px 0px 0px 0px;">
	    	    <img class='jeg_logo_img' src="https://mussica.info/wp-content/uploads/2021/02/logo-mussica-1.png"  alt="¡Mússica!"data-light-src="https://mussica.info/wp-content/uploads/2021/02/logo-mussica-1.png" data-light-srcset="https://mussica.info/wp-content/uploads/2021/02/logo-mussica-1.png 1x,  2x" data-dark-src="" data-dark-srcset=" 1x,  2x">	    	</a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_2" data-animation="animateTransform"><li id="menu-item-4724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4724 bgnav" data-item-row="default" ><a href="https://mussica.info/category/opinion">Opinión</a></li>
<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63 bgnav" data-item-row="default" ><a href="https://mussica.info/category/playlist">Playlist</a></li>
<li id="menu-item-696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-696 bgnav" data-item-row="default" ><a href="https://mussica.info/category/discos">Discos</a></li>
<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-64 bgnav" data-item-row="default" ><a href="https://mussica.info/category/cultura">Cultura</a></li>
<li id="menu-item-695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-695 bgnav" data-item-row="default" ><a href="https://mussica.info/category/lifestyle">Lifestyle</a></li>
<li id="menu-item-1612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1612 bgnav" data-item-row="default" ><a href="https://mussica.info/category/gen-z">Gen Z</a></li>
</ul></div></div>
<!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://mussica.info/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sin resultados    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_dark">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_nav_item jeg_logo">
    <div class="site-title">
    	<a href="https://mussica.info/">
    	    <img class='jeg_logo_img' src="https://mussica.info/wp-content/uploads/2021/02/logo-mussica-stiky.png"  alt="¡Mússica!"data-light-src="https://mussica.info/wp-content/uploads/2021/02/logo-mussica-stiky.png" data-light-srcset="https://mussica.info/wp-content/uploads/2021/02/logo-mussica-stiky.png 1x,  2x" data-dark-src="" data-dark-srcset=" 1x,  2x">    	</a>
    </div>
</div>                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                <div class="item_wrap jeg_nav_aligncenter">
                    <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_2" data-animation="animateTransform"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4724 bgnav" data-item-row="default" ><a href="https://mussica.info/category/opinion">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63 bgnav" data-item-row="default" ><a href="https://mussica.info/category/playlist">Playlist</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-696 bgnav" data-item-row="default" ><a href="https://mussica.info/category/discos">Discos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-64 bgnav" data-item-row="default" ><a href="https://mussica.info/category/cultura">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-695 bgnav" data-item-row="default" ><a href="https://mussica.info/category/lifestyle">Lifestyle</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1612 bgnav" data-item-row="default" ><a href="https://mussica.info/category/gen-z">Gen Z</a></li>
</ul></div></div>
                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                    <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://mussica.info/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sin resultados    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="scroll">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://mussica.info/">
		        <img class='jeg_logo_img' src="https://mussica.info/wp-content/uploads/2021/02/logo-mussica-mobile.png"  alt="¡Mússica!"data-light-src="https://mussica.info/wp-content/uploads/2021/02/logo-mussica-mobile.png" data-light-srcset="https://mussica.info/wp-content/uploads/2021/02/logo-mussica-mobile.png 1x,  2x" data-dark-src="" data-dark-srcset=" 1x,  2x">		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="https://mussica.info/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sin resultados    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 90px;"></div>        </div>    <div class="post-wrapper">

        <div class="post-wrap post-autoload "  data-url="https://mussica.info/cultura/estos-discos-nacieron-para-alegrarte-el-verano" data-title="Estos discos nacieron para alegrarte el verano" data-id="4949"  data-prev="https://mussica.info/discos/disco-de-la-semana-hambre-de-kiko-veneno" >

            
            <div class="jeg_main jeg_sidebar_none">
                <div class="jeg_container">
                    

<div class="jeg_featured_big">
    <div class="jeg_featured_bg">
        <img width="2560" height="1707" src="https://mussica.info/wp-content/uploads/2021/07/beach-boys-buena-scaled.jpeg" class="attachment-full size-full wp-post-image" alt="" loading="lazy" srcset="https://mussica.info/wp-content/uploads/2021/07/beach-boys-buena-scaled.jpeg 2560w, https://mussica.info/wp-content/uploads/2021/07/beach-boys-buena-300x200.jpeg 300w, https://mussica.info/wp-content/uploads/2021/07/beach-boys-buena-1024x683.jpeg 1024w, https://mussica.info/wp-content/uploads/2021/07/beach-boys-buena-768x512.jpeg 768w, https://mussica.info/wp-content/uploads/2021/07/beach-boys-buena-1536x1024.jpeg 1536w, https://mussica.info/wp-content/uploads/2021/07/beach-boys-buena-2048x1365.jpeg 2048w, https://mussica.info/wp-content/uploads/2021/07/beach-boys-buena-750x500.jpeg 750w, https://mussica.info/wp-content/uploads/2021/07/beach-boys-buena-1140x760.jpeg 1140w" sizes="(max-width: 2560px) 100vw, 2560px" />    </div>

    <div class="jeg_scroll_flag"></div>
</div>

<div class="container">
    <div class="jeg_ad jeg_article_top jnews_article_top_ads">
        <div class='ads-wrapper  '></div>    </div>
</div>

<div class="jeg_content jeg_singlepage">
    <div class="container">
        <div class="row">
            <div class="jeg_main_content col-md-no-sidebar-narrow">
                <div class="jeg_inner_content">
                    <div class="entry-header">
                        
                        <h1 class="jeg_post_title">Estos discos nacieron para alegrarte el verano</h1>

                        
                        <div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_2">

						<div class="jeg_meta_author">
								<span class="meta_text"></span>
				<a href="https://mussica.info/author/mussica">Redacción</a>			</div>
			
			<div class="jeg_meta_date">
			<a href="https://mussica.info/cultura/estos-discos-nacieron-para-alegrarte-el-verano">16 de julio de 2021</a>
		</div>
	
			<div class="jeg_meta_category">
			<span><span class="meta_text"></span>
				<a href="https://mussica.info/category/cultura" rel="category tag">Cultura</a>			</span>
		</div>
	
	
	<div class="meta_right">
		<div class='jeg_meta_like_container jeg_meta_like'>
                
            </div>			</div>
</div>
</div>
                    </div>

                    <div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
                <div class="jeg_share_stats">
                    <div class="jeg_share_count">
                        <div class="counts">62</div>
                        <span class="sharetext">REDES</span>
                    </div>
                    <div class="jeg_views_count">
                    <div class="counts">1k</div>
                    <span class="sharetext">LECTURAS</span>
                </div>
                </div>
                <div class="jeg_sharelist">
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fmussica.info%2Fcultura%2Festos-discos-nacieron-para-alegrarte-el-verano" rel='nofollow'  class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Estos+discos+nacieron+para+alegrarte+el+verano+via+%40MussicaInfo&url=https%3A%2F%2Fmussica.info%2Fcultura%2Festos-discos-nacieron-para-alegrarte-el-verano" rel='nofollow'  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Twitter</span></a><a href="//api.whatsapp.com/send?text=Estos+discos+nacieron+para+alegrarte+el+verano%0Ahttps%3A%2F%2Fmussica.info%2Fcultura%2Festos-discos-nacieron-para-alegrarte-el-verano" rel='nofollow'  data-action="share/whatsapp/share"  class="jeg_btn-whatsapp expanded"><i class="fa fa-whatsapp"></i><span>WhatsApp</span></a>
                    
                </div>
            </div></div>
                    <div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
                    <div class="entry-content no-share">
                        <div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
                            <div class="jeg_share_float_container"></div>                        </div>

                        <div class="content-inner ">
                            
<figure class="wp-block-image size-large is-resized"><img loading="lazy" src="https://mussica.info/wp-content/uploads/2021/07/jobim.jpeg" alt="" class="wp-image-4955" width="1170" height="780" srcset="https://mussica.info/wp-content/uploads/2021/07/jobim.jpeg 900w, https://mussica.info/wp-content/uploads/2021/07/jobim-300x200.jpeg 300w, https://mussica.info/wp-content/uploads/2021/07/jobim-768x512.jpeg 768w, https://mussica.info/wp-content/uploads/2021/07/jobim-750x500.jpeg 750w" sizes="(max-width: 1170px) 100vw, 1170px" /><figcaption>Antonio Carlos Jobim, el mago en Ipanema. </figcaption></figure>



<h2>Os recomendamos una decena de álbumes absolutamente prescritos para estos días en que el calor aprieta y disponemos de más tiempo para desconectar de todo.</h2>



<p>Esto es un juego. Nada más que eso. Sabemos que hay decenas, cientos de discos estupendos para escuchar en verano. Miles de canciones. Pero esto no es más que un puñado de sugerencias. Una puerta de entrada. Un listado de recomendaciones. </p>



<p>Una invitación a descubrir o a redescubrir diez joyas de la música popular de las últimas décadas, especialmente recetadas para ser disfrutadas cuando el calor aprieta, los días alargan y tanto las horas como los minutos empiezan a desparramarse como un helado que se derrite, cambiando nuestra percepción del tiempo como si las agujas del reloje se detuvieran.</p>



<p>Sol, playa, montaña, deporte, largos paseos, excursiones, comer bien y beber mejor&#8230; y buena música que lo acompañe. Qué sería de nosotros sin esos días en los que aprovechamos para recargar las pilas. Aunque este tampoco vaya a ser un verano exactamente igual que los anteriores a 2020. En cualquier caso, seamos optimistas: tampoco va a ser tan anómalo como el último. Ni mucho menos. </p><div class='code-block code-block-4 ai-viewport-3' style='margin: 8px 0; clear: both;'>
<!-- /1046898/MUS_MOBILE_INTEXT1 -->
<div id='div-gpt-ad-1619170290742-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1619170290742-0'); });
  </script>
</div></div>
<div class='code-block code-block-1 ai-viewport-1 ai-viewport-2' style='margin: 8px 0; clear: both;'>
<!-- /1046898/MUS_DESK_INTEXT1 -->
<div id='div-gpt-ad-1619168598120-0' style='width: 728px; height: 90px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1619168598120-0'); });
  </script>
</div></div>
<div class='jnews_inline_related_post_wrapper right half'>
                        <div class='jnews_inline_related_post'>
                <div  class="jeg_postblock_21 jeg_postblock jeg_module_hook jeg_pagination_nextprev jeg_col_1o3 jnews_module_4949_0_60f3f13980f44   " data-unique="jnews_module_4949_0_60f3f13980f44">
                <div class="jeg_block_heading jeg_block_heading_5 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>+<strong>Contenidos</strong></span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts jeg_load_more_flag">
                <article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://mussica.info/cultura/como-nacio-y-triunfo-la-celebre-diana-mod"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Cómo nació y triunfó la célebre diana mod" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://mussica.info/wp-content/uploads/2021/07/mod-logo-120x86.jpg" data-srcset="https://mussica.info/wp-content/uploads/2021/07/mod-logo-120x86.jpg 120w, https://mussica.info/wp-content/uploads/2021/07/mod-logo-350x250.jpg 350w, https://mussica.info/wp-content/uploads/2021/07/mod-logo-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://mussica.info/cultura/como-nacio-y-triunfo-la-celebre-diana-mod">Cómo nació y triunfó la célebre diana mod</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://mussica.info/cultura/como-nacio-y-triunfo-la-celebre-diana-mod" ><i class="fa fa-clock-o"></i> 15 de julio de 2021</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://mussica.info/cultura/la-incontrolable-mente-en-ebullicion-de-eric-jimenez"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="La incontrolable mente en ebullición de Eric Jiménez" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://mussica.info/wp-content/uploads/2021/07/ERIC_PROMO_Raquel_López_3-120x86.jpg" data-srcset="https://mussica.info/wp-content/uploads/2021/07/ERIC_PROMO_Raquel_López_3-120x86.jpg 120w, https://mussica.info/wp-content/uploads/2021/07/ERIC_PROMO_Raquel_López_3-350x250.jpg 350w, https://mussica.info/wp-content/uploads/2021/07/ERIC_PROMO_Raquel_López_3-750x536.jpg 750w, https://mussica.info/wp-content/uploads/2021/07/ERIC_PROMO_Raquel_López_3-1140x815.jpg 1140w" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://mussica.info/cultura/la-incontrolable-mente-en-ebullicion-de-eric-jimenez">La incontrolable mente en ebullición de Eric Jiménez</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://mussica.info/cultura/la-incontrolable-mente-en-ebullicion-de-eric-jimenez" ><i class="fa fa-clock-o"></i> 16 de julio de 2021</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://mussica.info/cultura/el-rock-mestizo-espanol-a-traves-de-diez-discos-esenciales"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="El rock mestizo español a través de diez discos esenciales" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://mussica.info/wp-content/uploads/2021/07/Radio-Futura-1-120x86.jpeg" data-srcset="https://mussica.info/wp-content/uploads/2021/07/Radio-Futura-1-120x86.jpeg 120w, https://mussica.info/wp-content/uploads/2021/07/Radio-Futura-1-350x250.jpeg 350w" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://mussica.info/cultura/el-rock-mestizo-espanol-a-traves-de-diez-discos-esenciales">El rock mestizo español a través de diez discos esenciales</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://mussica.info/cultura/el-rock-mestizo-espanol-a-traves-de-diez-discos-esenciales" ><i class="fa fa-clock-o"></i> 11 de julio de 2021</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://mussica.info/cultura/asi-se-gesto-la-cubierta-mas-alucinogena-del-pop"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Así se gestó la cubierta más alucinógena del pop" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://mussica.info/wp-content/uploads/2021/07/scream-guay-120x86.jpeg" data-srcset="https://mussica.info/wp-content/uploads/2021/07/scream-guay-120x86.jpeg 120w, https://mussica.info/wp-content/uploads/2021/07/scream-guay-350x250.jpeg 350w, https://mussica.info/wp-content/uploads/2021/07/scream-guay-750x536.jpeg 750w" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://mussica.info/cultura/asi-se-gesto-la-cubierta-mas-alucinogena-del-pop">Así se gestó la cubierta más alucinógena del pop</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://mussica.info/cultura/asi-se-gesto-la-cubierta-mas-alucinogena-del-pop" ><i class="fa fa-clock-o"></i> 8 de julio de 2021</a></div></div>
                </div>
            </article>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                <div class="jeg_block_nav ">
                    <a href="#" class="prev disabled" title="Anterior"><i class="fa fa-angle-left"></i></a>
                    <a href="#" class="next " title="Siguiente"><i class="fa fa-angle-right"></i></a>
                </div>
                
            </div>
                
                <script>var jnews_module_4949_0_60f3f13980f44 = {"header_icon":"","first_title":"+","second_title":"Contenidos","url":"","header_type":"heading_5","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"4","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":4949,"include_category":"3,286,589,266,236","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"nextprev","pagination_nextprev_showtext":"","pagination_number_post":"4","pagination_scroll_limit":0,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_21"};</script>
            </div>
            </div>
                    </div>



<p>Estos que se nos vienen encima son días propensos al hedonismo, al ocio, a la desconexión con la rutina habitual, al goce sensorial sin coartadas ni excusas. Y qué mejor forma de celebrarlo con esta lista de diez discazos absolutos, que perfectamente podría alargarse hasta los cien. Que los disfrutéis. </p>



<figure class="wp-block-image size-large is-resized"><img loading="lazy" src="https://mussica.info/wp-content/uploads/2021/07/WAVE-1019x1024.jpg" alt="" class="wp-image-4950" width="1166" height="1172" srcset="https://mussica.info/wp-content/uploads/2021/07/WAVE-1019x1024.jpg 1019w, https://mussica.info/wp-content/uploads/2021/07/WAVE-150x150.jpg 150w, https://mussica.info/wp-content/uploads/2021/07/WAVE-768x772.jpg 768w, https://mussica.info/wp-content/uploads/2021/07/WAVE-75x75.jpg 75w, https://mussica.info/wp-content/uploads/2021/07/WAVE-750x754.jpg 750w, https://mussica.info/wp-content/uploads/2021/07/WAVE.jpg 1071w" sizes="(max-width: 1166px) 100vw, 1166px" /></figure>



<h3>1 &#8211; <em>Wave </em>(CTI, 1967), de Antonio Carlos Jobim</h3>



<p>Difícilmente se entendería un verano sin la cadencia suave y las voces dulces de la <em>bossanova</em>. Pocos estilos (quizá también el <em>reggae</em>) más adecuados para estos meses. </p>



<p><a href="https://es.wikipedia.org/wiki/Tom_Jobim" target="_blank" rel="noreferrer noopener">Antonio Carlos Jobim</a>&nbsp;gestó una de las cumbres del género con este disco, un derroche de clase que desde Brasil tendía puentes con las tradiciones del pop y del <em>jazz</em>. Una fantasía hecha sonido, perfecta como acompañante en las largas tardes estivales, a ser posible mirando al mar y con un buen refresco a mano.</p>



<p>Su portada se convirtió en un icono cultural, emulada (por ejemplo) por el inclasificable&nbsp;<a href="https://es.wikipedia.org/wiki/Carlos_Berlanga" target="_blank" rel="noreferrer noopener">Carlos Berlanga&nbsp;</a>en su álbum&nbsp;<em>Indicios</em>&nbsp;(Compadres, 1994; Austrohúngaro, 2003). Una admiración que persistió en su siguiente disco,<em> Impermeable</em>&nbsp;(Elefant, 2001), en el que se marcaba <a href="https://open.spotify.com/track/5ILoEAY2gyKrAXunPSD1Hn?si=c8e321dedbc342f7" target="_blank" rel="noreferrer noopener">su propia versión</a> del tema titular. </p>



<iframe src="https://open.spotify.com/embed/album/5SSyex1jdJe9h3lbqESv1T" width="100%" height="80" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe>



<figure class="wp-block-image size-large is-resized"><img loading="lazy" src="https://mussica.info/wp-content/uploads/2021/07/lOVE-1024x1024.jpg" alt="" class="wp-image-4951" width="1169" height="1169" srcset="https://mussica.info/wp-content/uploads/2021/07/lOVE-1024x1024.jpg 1024w, https://mussica.info/wp-content/uploads/2021/07/lOVE-300x300.jpg 300w, https://mussica.info/wp-content/uploads/2021/07/lOVE-150x150.jpg 150w, https://mussica.info/wp-content/uploads/2021/07/lOVE-768x768.jpg 768w, https://mussica.info/wp-content/uploads/2021/07/lOVE-75x75.jpg 75w, https://mussica.info/wp-content/uploads/2021/07/lOVE-750x750.jpg 750w, https://mussica.info/wp-content/uploads/2021/07/lOVE-1140x1140.jpg 1140w, https://mussica.info/wp-content/uploads/2021/07/lOVE.jpg 1425w" sizes="(max-width: 1169px) 100vw, 1169px" /></figure>



<h3>2 &#8211; <em>Forever Changes</em> (Elektra, 1967), de Love</h3>



<p>Más de cincuenta años después, la obra cumbre de Arthur Lee y los suyos sigue deslumbrando y reclamando su lugar junto a los discos más estivales de la historia.&nbsp;</p><div class='code-block code-block-5 ai-viewport-3' style='margin: 8px 0; clear: both;'>
<!-- /1046898/MUS_MOBILE_INTEXT2 -->
<div id='div-gpt-ad-1619170425092-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1619170425092-0'); });
  </script>
</div></div>
<div class='code-block code-block-2 ai-viewport-1 ai-viewport-2' style='margin: 8px 0; clear: both;'>
<!-- /1046898/MUS_DESK_INTEXT2 -->
<div id='div-gpt-ad-1619168963608-0' style='width: 728px; height: 90px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1619168963608-0'); });
  </script>
</div></div>




<p>El pop de la costa oeste norteamericana, el pop ácido y el <em>sunshine pop</em> son estilos perfectamente acordes con los meses de verano, y pocos discos sintetizan mejor el cruce de caminos entre todos ellos que esta lección magistral, en la que también había buenas dosis de psicodelia, barroquismo y, sobre todo, un puñado de melodías eternas. </p>



<p>Lástima que fuera también un caluroso verano, el de 2004, cuando nos visitó por última vez (antes de su muerte) para dar un decadente concierto en el <a href="http://www.fiberfib.com" target="_blank" rel="noreferrer noopener">Festival de Benicàssim</a> y dejarnos con ese sabor amargo. Mejor quedarse con sus anteriores visitas. </p>



<iframe src="https://open.spotify.com/embed/album/2amHBpP8C0EUy6yBNy6nN6" width="100%" height="80" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe>



<figure class="wp-block-image size-large is-resized"><img loading="lazy" src="https://mussica.info/wp-content/uploads/2021/07/curtis.jpeg" alt="" class="wp-image-4952" width="1177" height="1177" srcset="https://mussica.info/wp-content/uploads/2021/07/curtis.jpeg 500w, https://mussica.info/wp-content/uploads/2021/07/curtis-300x300.jpeg 300w, https://mussica.info/wp-content/uploads/2021/07/curtis-150x150.jpeg 150w, https://mussica.info/wp-content/uploads/2021/07/curtis-75x75.jpeg 75w" sizes="(max-width: 1177px) 100vw, 1177px" /></figure>



<h3>3 &#8211; <em>Curtis</em> (Curtom, 1970), de Curtis Mayfield</h3>



<p>El músico de Chicago alcanzó su cumbre con un <a href="https://mussica.info/playlist/seleccion-premium-curtis-1970-de-curtis-mayfield" target="_blank" rel="noreferrer noopener">tratado de <em>soul </em>abigarrado </a>que ponía banda sonora al fin de las utopías de los sesenta. Y lo hacía postulándose como esa tercera vía que siempre se esgrime como alternativa al binomio fantástico de los setenta: el de Marvin Gaye y Stevie Wonder, las dos vacas sagradas (solistas) del género durante la época. </p>



<p>La psicodelia, el&nbsp;<em>funk</em>&nbsp;y la conciencia social permeaban ya sin remilgos en la mollera de un creador que, además, estrenaba su propio sello,&nbsp;Curtom, el primero creado por un artista negro. Una colección de soleadas y refulgentes melodías (pese a su sombría temática) que siempre funciona estupendamente en estos días calurosos y soleados. </p><div class='code-block code-block-6 ai-viewport-3' style='margin: 8px 0; clear: both;'>
<!-- /1046898/MUS_MOBILE_INTEXT3 -->
<div id='div-gpt-ad-1619170950145-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1619170950145-0'); });
  </script>
</div></div>
<div class='code-block code-block-3 ai-viewport-1 ai-viewport-2' style='margin: 8px 0; clear: both;'>
<!-- /1046898/MUS_DESK_INTEXT3 -->
<div id='div-gpt-ad-1619169076518-0' style='width: 728px; height: 90px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1619169076518-0'); });
  </script>
</div></div>




<iframe src="https://open.spotify.com/embed/album/3tgJmEz0R0ZsRSrpwafp4R" width="100%" height="80" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe>



<figure class="wp-block-image size-large is-resized"><img loading="lazy" src="https://mussica.info/wp-content/uploads/2021/07/Amnesia-1024x1012.jpg" alt="" class="wp-image-4959" width="1166" height="1152" srcset="https://mussica.info/wp-content/uploads/2021/07/Amnesia-1024x1012.jpg 1024w, https://mussica.info/wp-content/uploads/2021/07/Amnesia-300x296.jpg 300w, https://mussica.info/wp-content/uploads/2021/07/Amnesia-768x759.jpg 768w, https://mussica.info/wp-content/uploads/2021/07/Amnesia-75x75.jpg 75w, https://mussica.info/wp-content/uploads/2021/07/Amnesia-750x741.jpg 750w, https://mussica.info/wp-content/uploads/2021/07/Amnesia-1140x1126.jpg 1140w, https://mussica.info/wp-content/uploads/2021/07/Amnesia.jpg 1500w" sizes="(max-width: 1166px) 100vw, 1166px" /></figure>



<h3>4 &#8211; <em>Ammnesia</em> (Jack Trax, 1988), de Mr Fingers</h3>



<p>Si hablamos de hedonismo, noches sin fin, baile hasta el amanecer y delirio psicotrópico (bueno, esto tampoco se da siempre, reconozcámoslo), no podemos olvidarnos de la música <em>house</em>, que tuvo una de sus tempranas cumbres en este álbum, firmado por uno de los pioneros del género, <a href="https://paraisofestival.com/artistas/larry-heard-aka-mr-fingers" target="_blank" rel="noreferrer noopener">Larry Heard</a>, al frente de su proyecto Mr. Fingers.</p>



<p>Sí, hay muchos otros trabajos de música <em>house</em> que podrían figurar en la misma casilla, pero en aquella época nadie pensaba aún que fuera un estilo capaz de generar más que un puñado de <em>singles</em> de impacto. Era 1988, en pleno segundo verano del amor,<a href="https://elhype.com/30-anos-del-segundo-verano-del-amor/" target="_blank" rel="noreferrer noopener"> fiebre del <em>acid house</em> </a>contagiando a medio mundo, y Mr. Fingers demostró que sí que era posible tramar un álbum <em>house</em> sin desperdicio. </p>



<iframe src="https://open.spotify.com/embed/album/3qcIddqx4v69RvwyY5hfSH" width="100%" height="80" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe>



<figure class="wp-block-image size-large is-resized"><img loading="lazy" src="https://mussica.info/wp-content/uploads/2021/07/Weezer-1020x1024.jpg" alt="" class="wp-image-4960" width="1167" height="1172" srcset="https://mussica.info/wp-content/uploads/2021/07/Weezer-1020x1024.jpg 1020w, https://mussica.info/wp-content/uploads/2021/07/Weezer-300x300.jpg 300w, https://mussica.info/wp-content/uploads/2021/07/Weezer-150x150.jpg 150w, https://mussica.info/wp-content/uploads/2021/07/Weezer-768x771.jpg 768w, https://mussica.info/wp-content/uploads/2021/07/Weezer-75x75.jpg 75w, https://mussica.info/wp-content/uploads/2021/07/Weezer-750x753.jpg 750w, https://mussica.info/wp-content/uploads/2021/07/Weezer-1140x1145.jpg 1140w, https://mussica.info/wp-content/uploads/2021/07/Weezer.jpg 1394w" sizes="(max-width: 1167px) 100vw, 1167px" /></figure>



<h3>5 &#8211; <em>Blue Album</em> (Geffen, 1994), de Weezer</h3>



<p>Los palos de ciego que han ido dando <a href="https://weezer.com/" target="_blank" rel="noreferrer noopener">Weezer</a> en los últimos tiempos han sido épicos, pero qué bueno, qué contagiosamente radiante era su primer disco.</p>



<p>Derrochaban frescura, descaro, vitalidad, esa jovialidad un poco nerd que siempre les ha caracterizado, y lo plasmaban en un puñado de canciones que alegraban el día al más pintado.</p>



<p>Era el suyo un pop de guitarras endurecidas y sonrisas gloriosamente bobaliconas en plena era <em>grunge</em>. Con un par. Te montaban una fiesta junto al velatorio. Otro disco de veranos eternos. </p>



<iframe src="https://open.spotify.com/embed/album/1xpGyKyV26uPstk1Elgp9Q" width="100%" height="80" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe>



<figure class="wp-block-image size-large is-resized"><img loading="lazy" src="https://mussica.info/wp-content/uploads/2021/07/fountains-1024x1024.jpg" alt="" class="wp-image-4962" width="1164" height="1164" srcset="https://mussica.info/wp-content/uploads/2021/07/fountains-1024x1024.jpg 1024w, https://mussica.info/wp-content/uploads/2021/07/fountains-300x300.jpg 300w, https://mussica.info/wp-content/uploads/2021/07/fountains-150x150.jpg 150w, https://mussica.info/wp-content/uploads/2021/07/fountains-768x768.jpg 768w, https://mussica.info/wp-content/uploads/2021/07/fountains-75x75.jpg 75w, https://mussica.info/wp-content/uploads/2021/07/fountains-750x750.jpg 750w, https://mussica.info/wp-content/uploads/2021/07/fountains-1140x1140.jpg 1140w, https://mussica.info/wp-content/uploads/2021/07/fountains.jpg 1425w" sizes="(max-width: 1164px) 100vw, 1164px" /></figure>



<h3>6 &#8211; <em>Fountains of Wayne</em> (Atlantic, 1996), de Fountains of Wayne</h3>



<p>Otros que también arrasaban con todo gracias a un magnífico primer disco. Chris Collingwood y el añorado Adam Schlesinger (falleció por la <em>covid</em> hace poco más de un año) deslumbraban con esta colección de proyectiles de pop energético, a medio camino del <em>power pop </em>y la revitalización de preceptos <em>new wave</em> que tanto sacudió la escena yanqui alternativa en los noventa.</p>



<p>Su álbum de debut homónimo es una soberana colección de pildorazos reconstituyentes que podía durarte los tres meses del verano y prácticamente el otoño entero. El pop con mayúsculas arañando la perfección, con la misma rotundidad que esos rayos de luz que se cuelan por la mañana a través de nuestras ventanas. </p>



<iframe src="https://open.spotify.com/embed/album/4I9PfbZ1ErduBZWTimzz2s" width="100%" height="80" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe>



<figure class="wp-block-image size-large is-resized"><img loading="lazy" src="https://mussica.info/wp-content/uploads/2021/07/since.jpeg" alt="" class="wp-image-4963" width="1166" height="1166" srcset="https://mussica.info/wp-content/uploads/2021/07/since.jpeg 500w, https://mussica.info/wp-content/uploads/2021/07/since-300x300.jpeg 300w, https://mussica.info/wp-content/uploads/2021/07/since-150x150.jpeg 150w, https://mussica.info/wp-content/uploads/2021/07/since-75x75.jpeg 75w" sizes="(max-width: 1166px) 100vw, 1166px" /></figure>



<h3>7 &#8211; <em>Since I Left You</em> (Modular/XL, 2001), de The Avalanches</h3>



<p>La <a href="https://mussica.info/mussica/seleccion-premium-since-i-left-you-2001-de-the-avalanches-suena-igual-de-bien-que-cuando-vio-la-luz" target="_blank" rel="noreferrer noopener">inclasificable comuna australiana </a>hizo de la técnica del&nbsp;<em>sampler</em>&nbsp;todo un arte, en un debut que marcó historia y justo ahora se reedita por su 20 aniversario.</p>



<p>No era ni electrónica para las masas, ni pop lúdico, ni rock de guitarras, ni nada que pudiéramos realmente equiparar a ninguna corriente del momento, sino algo que sublimaba hasta extremos nunca vistos la técnica del&nbsp;<em>sampler</em>: sus canciones se retroalimentaban de fragmentos de otras canciones compuestas y publicadas muchos antes, ya fuera por los Jackson 5, Madonna, los Beatles o Françoise Hardy. </p>



<p>Calzarse este disco con unos buenos auriculares tumbado en la playa, o sentado mirando al mar, es una experiencia que al menos ha de probarse una vez en la vida. Sin dudarlo. </p>



<iframe src="https://open.spotify.com/embed/album/47wfSsR7ND1TjFxFpbn0zB" width="100%" height="80" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe>



<figure class="wp-block-image size-large is-resized"><img loading="lazy" src="https://mussica.info/wp-content/uploads/2021/07/califor.jpg" alt="" class="wp-image-4964" width="1165" height="1165" srcset="https://mussica.info/wp-content/uploads/2021/07/califor.jpg 500w, https://mussica.info/wp-content/uploads/2021/07/califor-300x300.jpg 300w, https://mussica.info/wp-content/uploads/2021/07/califor-150x150.jpg 150w, https://mussica.info/wp-content/uploads/2021/07/califor-75x75.jpg 75w" sizes="(max-width: 1165px) 100vw, 1165px" /></figure>



<h3>8 &#8211;<em> California </em>(Naïve, 2002), de Perry Blake</h3>



<p>Empezó como&nbsp;<em>crooner</em>&nbsp;atormentado y crepuscular para convertirse, aunque solo fuera por un solo disco, en un hacedor de de canciones gozosas, inflamadas por la llama del mejor <em>soul</em>.</p>



<p>Era el elegantísimo<a href="https://en.wikipedia.org/wiki/Perry_Blake" target="_blank" rel="noreferrer noopener"> Perry Blake </a>y su&nbsp;<em>California</em>&nbsp;(Naïve, 2002), uno de sus mejores trabajos. Aquí su mullida melancolía ya no tenía poso amargo ni angustiado. Es como una oda a la gama de tonalidades que un estado tan luminoso como California puede llegar a sugerir, perfecto como compañero estival. </p>



<iframe src="https://open.spotify.com/embed/album/61j2TPmiZJcFLvI7ALxEzx" width="100%" height="80" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe>



<figure class="wp-block-image size-large is-resized"><img loading="lazy" src="https://mussica.info/wp-content/uploads/2021/07/beach.jpeg" alt="" class="wp-image-4965" width="1164" height="1164" srcset="https://mussica.info/wp-content/uploads/2021/07/beach.jpeg 500w, https://mussica.info/wp-content/uploads/2021/07/beach-300x300.jpeg 300w, https://mussica.info/wp-content/uploads/2021/07/beach-150x150.jpeg 150w, https://mussica.info/wp-content/uploads/2021/07/beach-75x75.jpeg 75w" sizes="(max-width: 1164px) 100vw, 1164px" /></figure>



<h3>9 &#8211; <em>Summer Love Songs</em> (2009), de The Beach Boys</h3>



<p>Obviamente, no podían faltar los&nbsp;Beach Boys. Si hablamos de playas, sol, <em>surf</em>, chicas y chicos jóvenes en bañador y tardes radiantes, no podíamos dejarles de lado. Ni en pintura.</p>



<p>Podríamos haber escogido&nbsp;<em><a href="https://open.spotify.com/album/3ttmiqBiRWbbloqIwOfRZi?si=wSALamPPSMGgVxPdvl0H1w&amp;dl_branch=1" target="_blank" rel="noreferrer noopener">Love You</a></em>&nbsp;(Reprise, 1977), prácticamente obra en solitario de&nbsp;Brian Wilson, el maldito <em><a href="https://open.spotify.com/album/01TG7VOg4F90jXv3a1yCgA?si=5xKTq3IQQ-K9yj2qPRX5mA&amp;dl_branch=1" target="_blank" rel="noreferrer noopener">Smile</a>&nbsp;</em>(Captitol/EMI, 2011), el imperial&nbsp;<em><a href="https://open.spotify.com/album/6GphKx2QAPRoVGWE9D7ou8?si=cyIGP9NMSkONsYW8XpqgPA&amp;dl_branch=1" target="_blank" rel="noreferrer noopener">Pet Sounds&nbsp;</a></em>(Capitol, 1966) o los radiantes&nbsp;<a href="https://open.spotify.com/album/6oUeivCrkGIQwM9uSy0N1P?si=9aOb3Q0mRPO1ojyMltAuAw&amp;dl_branch=1" target="_blank" rel="noreferrer noopener"><em>Sunflower</em>&nbsp;</a>(Brother/Reprise, 1970) y&nbsp;<em><a href="https://open.spotify.com/album/5NJHGcHNdLURknY2LfzjZg?si=hzfbNQmiSyuPFdlBBT_1dw&amp;dl_branch=1" target="_blank" rel="noreferrer noopener">Surf&#8217;s Up</a></em>&nbsp;(Brother/Reprise, 1971). Pero nos hemos inclinado por esta recopilación, porque aquello de apelar a un público amplio, no necesariamente iniciado. </p>



<iframe src="https://open.spotify.com/embed/album/7K1U73oDKo69EADqqaWfaG" width="100%" height="80" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe>



<figure class="wp-block-image size-large is-resized"><img loading="lazy" src="https://mussica.info/wp-content/uploads/2021/07/Destroyer_Kaputt.jpeg" alt="" class="wp-image-4966" width="1166" height="1166" srcset="https://mussica.info/wp-content/uploads/2021/07/Destroyer_Kaputt.jpeg 953w, https://mussica.info/wp-content/uploads/2021/07/Destroyer_Kaputt-300x300.jpeg 300w, https://mussica.info/wp-content/uploads/2021/07/Destroyer_Kaputt-150x150.jpeg 150w, https://mussica.info/wp-content/uploads/2021/07/Destroyer_Kaputt-768x768.jpeg 768w, https://mussica.info/wp-content/uploads/2021/07/Destroyer_Kaputt-75x75.jpeg 75w, https://mussica.info/wp-content/uploads/2021/07/Destroyer_Kaputt-750x750.jpeg 750w" sizes="(max-width: 1166px) 100vw, 1166px" /></figure>



<h3>10 &#8211; <em>Kaputt </em>(Merge, 2011), de Destroyer</h3>



<p>El mejor Dan Béjar. O cómo evocar al mejor <em>synth pop</em> delos años ochenta sin caer en la copia ni en la mímesis, sino actualizando con muchísimo talento todo aquel legado.</p>



<p>Cualquiera de los tres siguientes discos de este músico canadiense es igual de recomendable, pero ninguno tan brillante, tan perfecto, tan cegador como este. Como mirar al sol de frente a las doce del mediodía sin gafas de sol. Aunque también funciona por la noche. Conviene administrarlo con mesura, porque crea adicción. </p>



<iframe src="https://open.spotify.com/embed/album/4XuDhEQRnieTnCbeUu9GoR" width="100%" height="80" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe>
<div class='code-block code-block-7 ai-viewport-1 ai-viewport-2' style='margin: 8px 0; clear: both;'>
<!-- /1046898/MUS_DESK_FOOTER -->
<div id='div-gpt-ad-1619169299845-0' style='width: 728px; height: 90px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1619169299845-0'); });
  </script>
</div></div>
<!-- AI CONTENT END 1 -->
                            
	                        
                                                            <div class="jeg_post_tags"></div>
                                                    </div>
                        <div class="jeg_share_bottom_container"></div>
                                            </div>
	                <div class="jeg_share_bottom_container"></div>
	                
                    <div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"><div  class="jeg_postblock_9 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_4949_1_60f3f1398e6ac   " data-unique="jnews_module_4949_1_60f3f1398e6ac">
                <div class="jeg_block_heading jeg_block_heading_5 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>Artículos <strong>relacionados</strong></span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts_wrap">
                <div class="jeg_posts jeg_load_more_flag">
                    <article class="jeg_post jeg_pl_md_1 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://mussica.info/cultura/como-nacio-y-triunfo-la-celebre-diana-mod"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Cómo nació y triunfó la célebre diana mod" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://mussica.info/wp-content/uploads/2021/07/mod-logo-360x180.jpg" data-srcset="https://mussica.info/wp-content/uploads/2021/07/mod-logo-360x180.jpg 360w, https://mussica.info/wp-content/uploads/2021/07/mod-logo-750x375.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://mussica.info/category/cultura" class="category-cultura">Cultura</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://mussica.info/cultura/como-nacio-y-triunfo-la-celebre-diana-mod">Cómo nació y triunfó la célebre diana mod</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://mussica.info/cultura/como-nacio-y-triunfo-la-celebre-diana-mod" ><i class="fa fa-clock-o"></i> 15 de julio de 2021</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_1 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://mussica.info/cultura/la-incontrolable-mente-en-ebullicion-de-eric-jimenez"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="La incontrolable mente en ebullición de Eric Jiménez" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://mussica.info/wp-content/uploads/2021/07/ERIC_PROMO_Raquel_López_3-360x180.jpg" data-srcset="https://mussica.info/wp-content/uploads/2021/07/ERIC_PROMO_Raquel_López_3-360x180.jpg 360w, https://mussica.info/wp-content/uploads/2021/07/ERIC_PROMO_Raquel_López_3-750x375.jpg 750w, https://mussica.info/wp-content/uploads/2021/07/ERIC_PROMO_Raquel_López_3-1140x570.jpg 1140w" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://mussica.info/category/cultura" class="category-cultura">Cultura</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://mussica.info/cultura/la-incontrolable-mente-en-ebullicion-de-eric-jimenez">La incontrolable mente en ebullición de Eric Jiménez</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://mussica.info/cultura/la-incontrolable-mente-en-ebullicion-de-eric-jimenez" ><i class="fa fa-clock-o"></i> 16 de julio de 2021</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_1 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://mussica.info/cultura/el-rock-mestizo-espanol-a-traves-de-diez-discos-esenciales"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="El rock mestizo español a través de diez discos esenciales" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://mussica.info/wp-content/uploads/2021/07/Radio-Futura-1-360x180.jpeg" data-srcset="https://mussica.info/wp-content/uploads/2021/07/Radio-Futura-1-360x180.jpeg 360w, https://mussica.info/wp-content/uploads/2021/07/Radio-Futura-1-750x375.jpeg 750w" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://mussica.info/category/cultura" class="category-cultura">Cultura</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://mussica.info/cultura/el-rock-mestizo-espanol-a-traves-de-diez-discos-esenciales">El rock mestizo español a través de diez discos esenciales</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://mussica.info/cultura/el-rock-mestizo-espanol-a-traves-de-diez-discos-esenciales" ><i class="fa fa-clock-o"></i> 11 de julio de 2021</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_1 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://mussica.info/cultura/asi-se-gesto-la-cubierta-mas-alucinogena-del-pop"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Así se gestó la cubierta más alucinógena del pop" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://mussica.info/wp-content/uploads/2021/07/scream-guay-360x180.jpeg" data-srcset="https://mussica.info/wp-content/uploads/2021/07/scream-guay-360x180.jpeg 360w, https://mussica.info/wp-content/uploads/2021/07/scream-guay-750x375.jpeg 750w" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://mussica.info/category/cultura" class="category-cultura">Cultura</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://mussica.info/cultura/asi-se-gesto-la-cubierta-mas-alucinogena-del-pop">Así se gestó la cubierta más alucinógena del pop</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://mussica.info/cultura/asi-se-gesto-la-cubierta-mas-alucinogena-del-pop" ><i class="fa fa-clock-o"></i> 8 de julio de 2021</a></div></div>
                </div>
            </article>
                </div>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                
                <script>var jnews_module_4949_1_60f3f1398e6ac = {"header_icon":"","first_title":"Art\u00edculos ","second_title":"relacionados","url":"","header_type":"heading_5","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"4","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":4949,"include_category":"3,286,589,266,236","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"4","pagination_scroll_limit":3,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":"0","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_9"};</script>
            </div></div><div class='jnews-autoload-splitter'  data-url="https://mussica.info/cultura/estos-discos-nacieron-para-alegrarte-el-verano" data-title="Estos discos nacieron para alegrarte el verano" data-id="4949"  data-prev="https://mussica.info/discos/disco-de-la-semana-hambre-de-kiko-veneno" ></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"></div>                </div>

            </div>
                    </div>

        <div class="jeg_ad jeg_article jnews_article_bottom_ads">
            <div class='ads-wrapper  '></div>        </div>

    </div>
</div>

                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-4949 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_10 jeg_single_fullwidth jeg_single_narrow jnews jsc_normal elementor-default elementor-kit-76"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_custom">
    <div class="jeg_container">
        <div class="jeg_content">
            <div class="jeg_vc_content">
                            </div>
        </div>
    </div>
</div><!-- /.footer -->        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4724"><a href="https://mussica.info/category/opinion">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a href="https://mussica.info/category/playlist">Playlist</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-696"><a href="https://mussica.info/category/discos">Discos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-64"><a href="https://mussica.info/category/cultura">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-695"><a href="https://mussica.info/category/lifestyle">Lifestyle</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1612"><a href="https://mussica.info/category/gen-z">Gen Z</a></li>
</ul></div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget nobg">
    <a href="https://www.facebook.com/mussica.info" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/MussicaInfo" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/mussicainfo/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a></div>    </div>
</div>    </div>
</div><!-- Login Popup Content -->
<div id="jeg_loginform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="login" method="post" accept-charset="utf-8">
            <h3>¡Hola de nuevo!</h3>            <p>Entra en tu cuenta aquí abajo</p>

            <!-- Form Messages -->
            <div class="form-message"></div>
            <p class="input_field">
                <input type="text" name="username" placeholder="Usuario" value="">
            </p>
            <p class="input_field">
                <input type="password" name="password" placeholder="Contraseña" value="">
            </p>
            <p class="input_field remember_me">
                <input type="checkbox" id="remember_me" name="remember_me" value="true">
                <label for="remember_me">Recuérdame</label>
            </p>
			<div class="g-recaptcha" data-sitekey=""></div>
			<p class="submit">
                <input type="hidden" name="action" value="login_handler">
                <input type="hidden" name="jnews_nonce" value="a62b20f094">
                <input type="submit" name="jeg_login_button" class="button" value="Entrar" data-process="Procesando..." data-string="Entrar">
            </p>
            <div class="bottom_links clearfix">
                <a href="#jeg_forgotform" class="jeg_popuplink forgot">¿Olvidaste tu contraseña?</a>
                            </div>
        </form>
    </div>
</div>

<!-- Register Popup Content -->
<div id="jeg_registerform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="register" method="post" accept-charset="utf-8">
            <h3>Crear nueva cuenta</h3>            <p>Completa estos campos para registrarte</p>

            <!-- Form Messages -->
            <div class="form-message"></div>

            <p class="input_field">
                <input type="text" name="email" placeholder="Tu correo" value="">
            </p>
            <p class="input_field">
                <input type="text" name="username" placeholder="Usuario" value="">
            </p>
			<div class="g-recaptcha" data-sitekey=""></div>
            <p class="submit">
                <input type="hidden" name="action" value="register_handler">
                <input type="hidden" name="jnews_nonce" value="a62b20f094">
                <input type="submit" name="jeg_login_button" class="button" value="Registro" data-process="Procesando..." data-string="Registro">
            </p>
                        <div class="bottom_links clearfix">
                <span>Todos los campos son obligatorios</span>
                <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Entrar</a>
            </div>
        </form>
    </div>
</div>

<!-- Register Popup Content -->
<div id="jeg_forgotform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="forgot" method="post" accept-charset="utf-8">
            <h3>Recuperar tu contraseña</h3>
            <p>Por favor, introduce tu usuario o correo para resetear tu contraseña.</p>

            <!-- Form Messages -->
            <div class="form-message"></div>

            <p class="input_field">
                <input type="text" name="user_login" placeholder="Tu usuario o correo" value="">
            </p>
			<div class="g-recaptcha" data-sitekey=""></div>
            <p class="submit">
                <input type="hidden" name="action" value="forget_password_handler">
                <input type="hidden" name="jnews_nonce" value="a62b20f094">
                <input type="submit" name="jeg_login_button" class="button" value="Resetear contraseña" data-process="Procesando..." data-string="Resetear contraseña">
            </p>
            <div class="bottom_links clearfix">
                <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Entrar</a>
            </div>
        </form>
    </div>
</div><script type="text/javascript">var jfla = ["view_counter"]</script>				<script>
	              (function (i, s, o, g, r, a, m) {
	                i['GoogleAnalyticsObject'] = r
	                i[r] = i[r] || function () {
	                  (i[r].q = i[r].q || []).push(arguments)
	                }, i[r].l = 1 * new Date()
	                a = s.createElement(o),
	                  m = s.getElementsByTagName(o)[0]
	                a.async = 1
	                a.src = g
	                m.parentNode.insertBefore(a, m)
	              })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga')

	              ga('create', 'UA-7614611-2', 'auto')
	              ga('send', 'pageview')
				</script>
				<div id="selectShareContainer">
                        <div class="selectShare-inner">
                            <div class="select_share jeg_share_button">              
                                <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fmussica.info%2Fcultura%2Festos-discos-nacieron-para-alegrarte-el-verano" data-image-url="" data-title="Estos+discos+nacieron+para+alegrarte+el+verano" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fmussica.info%2Fcultura%2Festos-discos-nacieron-para-alegrarte-el-verano" data-image-url="" data-title="Estos+discos+nacieron+para+alegrarte+el+verano+via+%40MussicaInfo" ><i class="fa fa-twitter"></i></a>
                            </div>
                            <div class="selectShare-arrowClip">
                                <div class="selectShare-arrow"></div>      
                            </div> 
                        </div>      
                      </div><div class="jeg_read_progress_wrapper"></div><script type='text/javascript' src='https://mussica.info/wp-content/plugins/jnews-auto-load-post/assets/js/jquery.autoload.js' id='jnews-autoload-js'></script>
<script type='text/javascript' src='https://mussica.info/wp-includes/js/comment-reply.min.js?ver=5.6.3' id='comment-reply-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://mussica.info/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://mussica.info/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.6.3' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mussica.info/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.6.3' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://mussica.info/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://mussica.info/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://mussica.info/wp-content/themes/jnews/assets/js/isotope.js?ver=7.1.5' id='isotope-js'></script>
<script type='text/javascript' src='https://mussica.info/wp-content/themes/jnews/assets/js/lazysizes.js?ver=7.1.5' id='lazysizes-js'></script>
<script type='text/javascript' src='https://mussica.info/wp-content/themes/jnews/assets/js/ls.bgset.js?ver=7.1.5' id='bgset-js'></script>
<script type='text/javascript' src='https://mussica.info/wp-content/themes/jnews/assets/js/owl-carousel2/owl.carousel.js?ver=7.1.5' id='owlcarousel-js'></script>
<script type='text/javascript' src='https://mussica.info/wp-content/themes/jnews/assets/js/superfish.js?ver=7.1.5' id='superfish-js'></script>
<script type='text/javascript' src='https://mussica.info/wp-content/themes/jnews/assets/js/theia-sticky-sidebar.js?ver=7.1.5' id='theia-sticky-sidebar-js'></script>
<script type='text/javascript' src='https://mussica.info/wp-content/themes/jnews/assets/js/jquery.waypoints.js?ver=7.1.5' id='waypoint-js'></script>
<script type='text/javascript' src='https://mussica.info/wp-content/themes/jnews/assets/js/jquery.scrollTo.js?ver=7.1.5' id='scrollto-js'></script>
<script type='text/javascript' src='https://mussica.info/wp-content/themes/jnews/assets/js/jquery.parallax.js?ver=7.1.5' id='parallax-js'></script>
<script type='text/javascript' src='https://mussica.info/wp-content/themes/jnews/assets/js/jquery.okayNav.js?ver=7.1.5' id='okaynav-js'></script>
<script type='text/javascript' src='https://mussica.info/wp-content/themes/jnews/assets/js/jquery.mousewheel.js?ver=7.1.5' id='mousewheel-js'></script>
<script type='text/javascript' src='https://mussica.info/wp-content/themes/jnews/assets/js/modernizr-custom.js?ver=7.1.5' id='modernizr-js'></script>
<script type='text/javascript' src='https://mussica.info/wp-content/themes/jnews/assets/js/jquery.smartresize.js?ver=7.1.5' id='smartresize-js'></script>
<script type='text/javascript' src='https://mussica.info/wp-content/themes/jnews/assets/js/chosen.jquery.js?ver=7.1.5' id='chosen-js'></script>
<script type='text/javascript' src='https://mussica.info/wp-content/themes/jnews/assets/js/jquery.magnific-popup.js?ver=7.1.5' id='magnific-js'></script>
<script type='text/javascript' src='https://mussica.info/wp-content/themes/jnews/assets/js/jquery.jnewsgif.js?ver=7.1.5' id='jnews-gif-js'></script>
<script type='text/javascript' src='https://mussica.info/wp-content/themes/jnews/assets/js/jquery.jowlslider.js?ver=7.1.5' id='jnews-owlslider-js'></script>
<script type='text/javascript' src='https://mussica.info/wp-content/themes/jnews/assets/js/jquery.jsticky.js?ver=7.1.5' id='jnews-sticky-js'></script>
<script type='text/javascript' src='https://mussica.info/wp-content/themes/jnews/assets/js/jquery.transit.min.js?ver=7.1.5' id='jquery-transit-js'></script>
<script type='text/javascript' src='https://mussica.info/wp-content/themes/jnews/assets/js/jquery.module.js?ver=7.1.5' id='jnews-landing-module-js'></script>
<script type='text/javascript' id='jnews-main-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/mussica.info\/cultura\/estos-discos-nacieron-para-alegrarte-el-verano","popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"es_ES","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"4949","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"\u00a1Re-captcha no v\u00e1lido!","empty_username":"Por favor, introduce tu usuario","empty_email":"Por favor, introduce tu correo","empty_password":"Por favor, introduce tu contrase\u00f1a"},"recaptcha":"0","site_slug":"\/","site_domain":"mussica.info","zoom_button":"0","autoload_limit":"10","autoload_content":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://mussica.info/wp-content/themes/jnews/assets/js/main.js?ver=7.1.5' id='jnews-main-js'></script>
<script type='text/javascript' src='https://mussica.info/wp-content/themes/jnews/assets/js/zoom-button.js?ver=7.1.5' id='jnews-zoom-button-js'></script>
<script type='text/javascript' src='https://mussica.info/wp-content/themes/jnews/assets/js/popup-post.js?ver=7.1.5' id='jnews-popup-post-js'></script>
<script type='text/javascript' src='https://mussica.info/wp-content/themes/jnews/assets/js/darkmode.js?ver=7.1.5' id='jnews-darkmode-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://mussica.info/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=7.1.5' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' src='https://mussica.info/wp-content/plugins/jnews-like/assets/js/plugin.js?ver=7.0.2' id='jnews-like-js'></script>
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://mussica.info/wp-content/plugins/jnews-social-share/assets/js/plugin.js' id='jnews-select-share-js'></script>
<script type='text/javascript' src='https://mussica.info/wp-includes/js/wp-embed.min.js?ver=5.6.3' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.6.3' async='async' id='remote_sdk-js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div></body>
</html>
