<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="es"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="https://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://mussica.info/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:type" content="article">
<meta property="og:title" content="Rodrigo Cuevas: &#8220;Las expectativas son una puta mierda&#8221;">
<meta property="og:site_name" content="Mússica">
<meta property="og:description" content="Una entrevista a tumba abierta con el excepcional músico y entertainer asturiano, entre los contenidos destacados de nuestro primer número">
<meta property="og:url" content="https://mussica.info/mussica/rodrigo-cuevas-las-expectativas-son-una-puta-mierda">
<meta property="og:locale" content="es_ES">
<meta property="og:image" content="https://i0.wp.com/mussica.info/wp-content/uploads/2022/10/Rodrigo-Cuevas-foto-@lacostastudio-3-scaled.jpg?fit=1707%2C2560&amp;ssl=1">
<meta property="og:image:height" content="2560">
<meta property="og:image:width" content="1707">
<meta property="article:published_time" content="2022-10-30T09:15:00+00:00">
<meta property="article:modified_time" content="2022-10-30T10:14:03+00:00">
<meta property="article:author" content="https://mussica.info/">
<meta property="article:section" content="Mússica">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Rodrigo Cuevas: &#8220;Las expectativas son una puta mierda&#8221;">
<meta name="twitter:description" content="Una entrevista a tumba abierta con el excepcional músico y entertainer asturiano, entre los contenidos destacados de nuestro primer número">
<meta name="twitter:url" content="https://mussica.info/mussica/rodrigo-cuevas-las-expectativas-son-una-puta-mierda">
<meta name="twitter:site" content="https://mussica.info/">
<meta name="twitter:image:src" content="https://i0.wp.com/mussica.info/wp-content/uploads/2022/10/Rodrigo-Cuevas-foto-@lacostastudio-3-scaled.jpg?fit=1707%2C2560&amp;ssl=1">
<meta name="twitter:image:width" content="1707">
<meta name="twitter:image:height" content="2560">

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer>
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
	const gtm4wp_use_sku_instead = false;
	const gtm4wp_id_prefix = '';
	const gtm4wp_remarketing = false;
	const gtm4wp_eec = true;
	const gtm4wp_classicec = false;
	const gtm4wp_currency = 'EUR';
	const gtm4wp_product_per_impression = false;
	const gtm4wp_needs_shipping_address = false;
	const gtm4wp_business_vertical = 'retail';
	const gtm4wp_business_vertical_id = 'id';

	const gtm4wp_scrollerscript_debugmode         = false;
	const gtm4wp_scrollerscript_callbacktime      = 100;
	const gtm4wp_scrollerscript_readerlocation    = 150;
	const gtm4wp_scrollerscript_contentelementid  = "content";
	const gtm4wp_scrollerscript_scannertime       = 60;
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><script type="text/javascript">
const gtm4wp_is_safari = /^((?!chrome|android).)*safari/i.test(navigator.userAgent);
if ( gtm4wp_is_safari ) {
	window.addEventListener('pageshow', function(event) {
		if ( event.persisted ) {
			// if Safari loads the page from cache usually by navigating with the back button
			// it creates issues with product list click tracking
			// therefore GTM4WP forces the page reload in this browser
			window.location.reload();
		}
	});
}
</script><script>window._wca = window._wca || [];</script>
			<script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
			
	<!-- This site is optimized with the Yoast SEO Premium plugin v17.9 (Yoast SEO v19.4) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Rodrigo Cuevas: &quot;Las expectativas son una puta mierda&quot; - Mússica</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Poppins%3A900%2C800%2C700&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Poppins%3A900%2C800%2C700&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Poppins%3A900%2C800%2C700&#038;display=swap" /></noscript>
	<link rel="canonical" href="https://mussica.info/mussica/rodrigo-cuevas-las-expectativas-son-una-puta-mierda" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Rodrigo Cuevas: &quot;Las expectativas son una puta mierda&quot;" />
	<meta property="og:description" content="Una entrevista a tumba abierta con el excepcional músico y entertainer asturiano, entre los contenidos destacados de nuestro primer número en papel. Rodrigo Cuevas (Oviedo, 1985) se ha convertido en los últimos años en un artista excepcional. De los realmente importantes que tenemos en nuestro país. Músico, showman, artista total, animal escénico y agitador de [&hellip;]" />
	<meta property="og:url" content="https://mussica.info/mussica/rodrigo-cuevas-las-expectativas-son-una-puta-mierda" />
	<meta property="og:site_name" content="Mússica" />
	<meta property="article:published_time" content="2022-10-30T09:15:00+00:00" />
	<meta property="article:modified_time" content="2022-10-30T10:14:03+00:00" />
	<meta property="og:image" content="https://mussica.info/wp-content/uploads/2022/10/Rodrigo-Cuevas-foto-@lacostastudio-3-scaled.jpg" />
	<meta property="og:image:width" content="1707" />
	<meta property="og:image:height" content="2560" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Redacción" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Redacción" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="2 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://mussica.info/#organization","name":"Mússica","url":"https://mussica.info/","sameAs":[],"logo":{"@type":"ImageObject","inLanguage":"es","@id":"https://mussica.info/#/schema/logo/image/","url":"https://mussica.info/wp-content/uploads/2021/02/logo-mussica-mobile.png","contentUrl":"https://mussica.info/wp-content/uploads/2021/02/logo-mussica-mobile.png","width":129,"height":60,"caption":"Mússica"},"image":{"@id":"https://mussica.info/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://mussica.info/#website","url":"https://mussica.info/","name":"Mússica","description":"La revista de música que no (solo) habla de música","publisher":{"@id":"https://mussica.info/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://mussica.info/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","inLanguage":"es","@id":"https://mussica.info/mussica/rodrigo-cuevas-las-expectativas-son-una-puta-mierda#primaryimage","url":"https://i0.wp.com/mussica.info/wp-content/uploads/2022/10/Rodrigo-Cuevas-foto-@lacostastudio-3-scaled.jpg?fit=1707%2C2560&ssl=1","contentUrl":"https://i0.wp.com/mussica.info/wp-content/uploads/2022/10/Rodrigo-Cuevas-foto-@lacostastudio-3-scaled.jpg?fit=1707%2C2560&ssl=1","width":1707,"height":2560},{"@type":["WebPage","ItemPage"],"@id":"https://mussica.info/mussica/rodrigo-cuevas-las-expectativas-son-una-puta-mierda","url":"https://mussica.info/mussica/rodrigo-cuevas-las-expectativas-son-una-puta-mierda","name":"Rodrigo Cuevas: \"Las expectativas son una puta mierda\" - Mússica","isPartOf":{"@id":"https://mussica.info/#website"},"primaryImageOfPage":{"@id":"https://mussica.info/mussica/rodrigo-cuevas-las-expectativas-son-una-puta-mierda#primaryimage"},"image":{"@id":"https://mussica.info/mussica/rodrigo-cuevas-las-expectativas-son-una-puta-mierda#primaryimage"},"thumbnailUrl":"https://i0.wp.com/mussica.info/wp-content/uploads/2022/10/Rodrigo-Cuevas-foto-@lacostastudio-3-scaled.jpg?fit=1707%2C2560&ssl=1","datePublished":"2022-10-30T09:15:00+00:00","dateModified":"2022-10-30T10:14:03+00:00","breadcrumb":{"@id":"https://mussica.info/mussica/rodrigo-cuevas-las-expectativas-son-una-puta-mierda#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://mussica.info/mussica/rodrigo-cuevas-las-expectativas-son-una-puta-mierda"]}]},{"@type":"BreadcrumbList","@id":"https://mussica.info/mussica/rodrigo-cuevas-las-expectativas-son-una-puta-mierda#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://mussica.info/"},{"@type":"ListItem","position":2,"name":"Rodrigo Cuevas: &#8220;Las expectativas son una puta mierda&#8221;"}]},{"@type":["Article","NewsArticle"],"@id":"https://mussica.info/mussica/rodrigo-cuevas-las-expectativas-son-una-puta-mierda#article","isPartOf":{"@id":"https://mussica.info/mussica/rodrigo-cuevas-las-expectativas-son-una-puta-mierda"},"author":{"name":"Redacción","@id":"https://mussica.info/#/schema/person/11810cb4674c222b7d7dd9c94a94a029"},"headline":"Rodrigo Cuevas: &#8220;Las expectativas son una puta mierda&#8221;","datePublished":"2022-10-30T09:15:00+00:00","dateModified":"2022-10-30T10:14:03+00:00","mainEntityOfPage":{"@id":"https://mussica.info/mussica/rodrigo-cuevas-las-expectativas-son-una-puta-mierda"},"wordCount":311,"commentCount":0,"publisher":{"@id":"https://mussica.info/#organization"},"image":{"@id":"https://mussica.info/mussica/rodrigo-cuevas-las-expectativas-son-una-puta-mierda#primaryimage"},"thumbnailUrl":"https://i0.wp.com/mussica.info/wp-content/uploads/2022/10/Rodrigo-Cuevas-foto-@lacostastudio-3-scaled.jpg?fit=1707%2C2560&ssl=1","articleSection":["Mússica"],"inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://mussica.info/mussica/rodrigo-cuevas-las-expectativas-son-una-puta-mierda#respond"]}],"copyrightYear":"2022","copyrightHolder":{"@id":"https://mussica.info/#organization"}},{"@type":"Person","@id":"https://mussica.info/#/schema/person/11810cb4674c222b7d7dd9c94a94a029","name":"Redacción","image":{"@type":"ImageObject","inLanguage":"es","@id":"https://mussica.info/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/39ec86448cbd718d0db9ac1956f0bb66?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/39ec86448cbd718d0db9ac1956f0bb66?s=96&d=mm&r=g","caption":"Redacción"},"sameAs":["https://mussica.info/"],"url":"https://mussica.info/author/mussica"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//widget.trustpilot.com' />
<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Mússica &raquo; Feed" href="https://mussica.info/feed" />
<link rel="alternate" type="application/rss+xml" title="Mússica &raquo; Feed de los comentarios" href="https://mussica.info/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Mússica &raquo; Comentario Rodrigo Cuevas: &#8220;Las expectativas son una puta mierda&#8221; del feed" href="https://mussica.info/mussica/rodrigo-cuevas-las-expectativas-son-una-puta-mierda/feed" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link data-minify="1" rel='stylesheet' id='wc-blocks-integration-css'  href='https://mussica.info/wp-content/cache/min/1/wp-content/plugins/woocommerce-subscriptions/vendor/woocommerce/subscriptions-core/build/index.css?ver=1659612442' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='wp-block-library-css'  href='https://mussica.info/wp-content/cache/min/1/c/6.0/wp-includes/css/dist/block-library/style.min.css?ver=1659612442' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link data-minify="1" rel='stylesheet' id='mediaelement-css'  href='https://mussica.info/wp-content/cache/min/1/c/6.0/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=1659612442' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='wp-mediaelement-css'  href='https://mussica.info/wp-content/cache/min/1/c/6.0/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=1659612442' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='wc-blocks-vendors-style-css'  href='https://mussica.info/wp-content/cache/min/1/p/woocommerce/6.7.0/packages/woocommerce-blocks/build/wc-blocks-vendors-style.css?ver=1659612442' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='wc-blocks-style-css'  href='https://mussica.info/wp-content/cache/min/1/p/woocommerce/6.7.0/packages/woocommerce-blocks/build/wc-blocks-style.css?ver=1659612442' type='text/css' media='all' />
<link rel='stylesheet' id='wc-memberships-blocks-css'  href='https://mussica.info/wp-content/plugins/woocommerce-memberships/assets/css/blocks/wc-memberships-blocks.min.css?ver=1.23.0' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link data-minify="1" rel='stylesheet' id='woocommerce-layout-css'  href='https://mussica.info/wp-content/cache/min/1/p/woocommerce/6.7.0/assets/css/woocommerce-layout.css?ver=1659612442' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link data-minify="1" rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://mussica.info/wp-content/cache/min/1/p/woocommerce/6.7.0/assets/css/woocommerce-smallscreen.css?ver=1659612442' type='text/css' media='only screen and (max-width: 768px)' />
<link data-minify="1" rel='stylesheet' id='woocommerce-general-css'  href='https://mussica.info/wp-content/cache/min/1/p/woocommerce/6.7.0/assets/css/woocommerce.css?ver=1659612442' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='cmplz-general-css'  href='https://mussica.info/wp-content/plugins/complianz-gdpr/assets/css/cookieblocker.min.css?ver=6.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wc-memberships-frontend-css'  href='https://mussica.info/wp-content/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css?ver=1.23.0' type='text/css' media='all' />

<link data-minify="1" rel='stylesheet' id='font-awesome-css'  href='https://mussica.info/wp-content/cache/min/1/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=1659612442' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='jnews-icon-css'  href='https://mussica.info/wp-content/cache/min/1/wp-content/themes/jnews/assets/fonts/jegicon/jegicon.css?ver=1659612442' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='jscrollpane-css'  href='https://mussica.info/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/jquery.jscrollpane.css?ver=1659612442' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='oknav-css'  href='https://mussica.info/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/okayNav.css?ver=1659612442' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='magnific-popup-css'  href='https://mussica.info/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/magnific-popup.css?ver=1659612442' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='chosen-css'  href='https://mussica.info/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/chosen/chosen.css?ver=1659612442' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel2-css'  href='https://mussica.info/wp-content/themes/jnews/assets/js/owl-carousel2/assets/owl.carousel.min.css?ver=7.1.5' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='jnews-main-css'  href='https://mussica.info/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/main.css?ver=1659612442' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='jnews-responsive-css'  href='https://mussica.info/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/responsive.css?ver=1659612442' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='jnews-pb-temp-css'  href='https://mussica.info/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/pb-temp.css?ver=1659612442' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='jnews-woocommerce-css'  href='https://mussica.info/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/woocommerce.css?ver=1659612442' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='jnews-elementor-css'  href='https://mussica.info/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/elementor-frontend.css?ver=1659612442' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css'  href='https://mussica.info/wp-content/themes/jnews/style.css?ver=7.1.5' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='jnews-darkmode-css'  href='https://mussica.info/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/darkmode.css?ver=1659612442' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='jnews-scheme-css'  href='https://mussica.info/wp-content/cache/min/1/wp-content/themes/jnews/data/import/music/scheme.css?ver=1659612442' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='jetpack_css-css'  href='https://mussica.info/wp-content/cache/min/1/p/jetpack/11.2/css/jetpack.css?ver=1659612442' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='jnews-select-share-css'  href='https://mussica.info/wp-content/cache/min/1/wp-content/plugins/jnews-social-share/assets/css/plugin.css?ver=1659612442' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script data-minify="1"   type='text/javascript' src='https://mussica.info/wp-content/cache/min/1/p/jetpack/11.2/_inc/build/related-posts/related-posts.min.js?ver=1659455770' id='jetpack_related-posts-js'></script>
<script   type='text/javascript' src='https://c0.wp.com/c/6.0/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script data-minify="1"   type='text/javascript' src='https://mussica.info/wp-content/cache/min/1/c/6.0/wp-includes/js/jquery/jquery-migrate.min.js?ver=1659002581' id='jquery-migrate-js'></script>
<script type='text/javascript' id='tp-js-js-extra'>
/* <![CDATA[ */
var trustpilot_settings = {"key":"i0ZsEnR7QfiHtwAt","TrustpilotScriptUrl":"https:\/\/invitejs.trustpilot.com\/tp.min.js","IntegrationAppUrl":"\/\/ecommscript-integrationapp.trustpilot.com","PreviewScriptUrl":"\/\/ecommplugins-scripts.trustpilot.com\/v2.1\/js\/preview.min.js","PreviewCssUrl":"\/\/ecommplugins-scripts.trustpilot.com\/v2.1\/css\/preview.min.css","PreviewWPCssUrl":"\/\/ecommplugins-scripts.trustpilot.com\/v2.1\/css\/preview_wp.css","WidgetScriptUrl":"\/\/widget.trustpilot.com\/bootstrap\/v5\/tp.widget.bootstrap.min.js"};
/* ]]> */
</script>
<script   type='text/javascript' src='https://mussica.info/wp-content/plugins/trustpilot-reviews/review/assets/js/headerScript.min.js?ver=1.0' async='async' id='tp-js-js'></script>
<script data-minify="1"   type='text/javascript' src='https://mussica.info/wp-content/cache/min/1/bootstrap/v5/tp.widget.bootstrap.min.js?ver=1659002581' async='async' id='widget-bootstrap-js'></script>
<script type='text/javascript' id='trustbox-js-extra'>
/* <![CDATA[ */
var trustbox_settings = {"page":null,"sku":null,"name":null};
var trustpilot_trustbox_settings = {"trustboxes":[{"enabled":"enabled","snippet":"PGRpdiBjbGFzcz0idHJ1c3RwaWxvdC13aWRnZXQiIGRhdGEtbG9jYWxlPSJlcy1FUyIgZGF0YS10ZW1wbGF0ZS1pZD0iNTYyNzhlOWFiZmJiYmEwYmRjZDU2OGJjIiBkYXRhLWJ1c2luZXNzdW5pdC1pZD0iNjI2MDI4MGI0ODZmMmFkYTZjMTgxOWU0IiBkYXRhLXN0eWxlLWhlaWdodD0iNTJweCIgZGF0YS1zdHlsZS13aWR0aD0iMTAwJSIgcGFkZGluZ3g9IjAiIHBvc2l0aW9uPSJmbG9hdGluZyIgY29ybmVyPSJib3R0b206ICN7WX1weDsgbGVmdDogI3tYfXB4OyI+CiAgPGEgaHJlZj0iaHR0cHM6Ly93d3cudHJ1c3RwaWxvdC5jb20vcmV2aWV3L211c3NpY2EuaW5mbyIgdGFyZ2V0PSJfYmxhbmsiIHJlbD0ibm9vcGVuZXIiPlRydXN0cGlsb3Q8L2E+CjwvZGl2Pg==","customizations":"eyJ3aWR0aCI6eyJhdHRyaWJ1dGVOYW1lIjoiZGF0YS1zdHlsZS13aWR0aCJ9LCJoZWlnaHQiOnsiYXR0cmlidXRlTmFtZSI6ImRhdGEtc3R5bGUtaGVpZ2h0In0sInN0YXJzIjpmYWxzZSwidGhlbWUiOmZhbHNlLCJsb2NhbGVzIjp7ImF0dHJpYnV0ZU5hbWUiOiJkYXRhLWxvY2FsZSIsIm9wdGlvbnMiOlsiZGEtREsiLCJkZS1BVCIsImRlLUNIIiwiZGUtREUiLCJlbi1BVSIsImVuLUNBIiwiZW4tR0IiLCJlbi1JRSIsImVuLU5aIiwiZW4tVVMiLCJlcy1FUyIsImZpLUZJIiwiZnItQkUiLCJmci1GUiIsIml0LUlUIiwiamEtSlAiLCJuYi1OTyIsIm5sLUJFIiwibmwtTkwiLCJwbC1QTCIsInB0LUJSIiwicHQtUFQiLCJydS1SVSIsInN2LVNFIiwiemgtQ04iXX0sInRhZ3MiOmZhbHNlLCJwcm9kdWN0TmFtZSI6ZmFsc2UsInNrdSI6ZmFsc2UsInJpY2hTbmlwcGV0cyI6ZmFsc2UsInJldmlld0xhbmd1YWdlcyI6ZmFsc2UsInRleHRDb2xvciI6ZmFsc2UsImZvbnRGYW1pbHkiOmZhbHNlLCJzdGFyQ29sb3IiOmZhbHNlLCJib3JkZXJDb2xvciI6ZmFsc2UsImxpbmtDb2xvciI6ZmFsc2UsInF1b3RlQ29sb3IiOmZhbHNlLCJidXR0b25Db2xvciI6ZmFsc2UsIm5vUmV2aWV3cyI6ZmFsc2UsInNjcm9sbFRvTGlzdCI6ZmFsc2UsImFsbG93Um9ib3RzIjpmYWxzZSwibWluUmV2aWV3Q291bnQiOmZhbHNlLCJpbXBvcnRlZFJldmlld3MiOmZhbHNlfQ==","defaults":"eyJ3aWR0aCI6IjEwMCUiLCJoZWlnaHQiOiI1MnB4IiwidGV4dENvbG9yIjp7ImxpZ2h0IjoiIzE5MTkxOSIsImRhcmsiOiIjZmZmZmZmIn0sImZvbnRGYW1pbHkiOiJcIlNlZ29lIFVJXCIsXCJIZWx2ZXRpY2EgTmV1ZVwiLFwiSGVsdmV0aWNhXCIsXCJBcmlhbFwiLFwic2Fucy1zZXJpZlwiIiwiYm9yZGVyQ29sb3IiOnsibGlnaHQiOiIjMDBiNjdhIiwiZGFyayI6IiNmZmZmZmYifX0=","page":"landing","position":"floating","corner":"bottom: #{Y}px; left: #{X}px;","paddingx":"0","paddingy":"0","zindex":"1000","clear":"both","xpaths":"WyIvL0JPRFkvRElWWzJdL0RJVls0XS9ESVZbMV0vRElWWzFdL0RJVlsxXS9ESVZbMV0vRElWWzFdL0RJVlsxXS9TRUNUSU9OWzNdL0RJVlsxXS9ESVZbMV0vRElWWzFdL0RJVlsxXS9ESVZbMV0vRElWWzFdIiwiLy9ESVZbQGNsYXNzPVwiZWxlbWVudG9yLWVsZW1lbnQgZWxlbWVudG9yLWVsZW1lbnQtMTY4NzhjNiBlbGVtZW50b3Itd2lkZ2V0IGVsZW1lbnRvci13aWRnZXQtd3Atd2lkZ2V0LW1jNHdwX2Zvcm1fd2lkZ2V0XCJdIiwiL0hUTUxbMV0vQk9EWVsxXS9ESVZbMl0vRElWWzRdL0RJVlsxXS9ESVZbMV0vRElWWzFdL0RJVlsxXS9ESVZbMV0vRElWWzFdL1NFQ1RJT05bM10vRElWWzFdL0RJVlsxXS9ESVZbMV0vRElWWzFdL0RJVlsxXS9ESVZbMV0iXQ==","sku":"TRUSTPILOT_SKU_VALUE_9140,","name":"Suscripci\u00c3\u00b3n gratuita","widgetName":"Review Collector","repeatable":false,"uuid":"4231e52a-8708-820a-aa7d-5e3bdc9840ad","error":null,"repeatXpath":{"xpathById":{"prefix":"","suffix":""},"xpathFromRoot":{"prefix":"","suffix":""}},"width":"100%","height":"52px","locale":"es-ES"}]};
/* ]]> */
</script>
<script   type='text/javascript' src='https://mussica.info/wp-content/plugins/trustpilot-reviews/review/assets/js/trustBoxScript.min.js?ver=1.0' async='async' id='trustbox-js'></script>
<script data-minify="1"   type='text/javascript' src='https://mussica.info/wp-content/cache/min/1/wp-content/plugins/duracelltomi-google-tag-manager/js/analytics-talk-content-tracking.js?ver=1659002581' id='gtm4wp-scroll-tracking-js'></script>
<script data-minify="1"   type='text/javascript' src='https://mussica.info/wp-content/cache/min/1/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-woocommerce-enhanced.js?ver=1659002581' id='gtm4wp-woocommerce-enhanced-js'></script>
<script  data-service="jetpack-statistics" data-category="statistics"  defer type="text/plain" src='https://stats.wp.com/s-202243.js' id='woocommerce-analytics-js'></script>
<script data-minify="1"   type='text/javascript' src='https://mussica.info/wp-content/cache/min/1/wp-content/plugins/sb-speedup/js/script.js?ver=1659002581' id='sb-spu-js'></script>
<link rel="https://api.w.org/" href="https://mussica.info/wp-json/" /><link rel="alternate" type="application/json" href="https://mussica.info/wp-json/wp/v2/posts/12944" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mussica.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mussica.info/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0" />
<meta name="generator" content="WooCommerce 6.7.0" />
<link rel='shortlink' href='https://mussica.info/?p=12944' />
<link rel="alternate" type="application/json+oembed" href="https://mussica.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmussica.info%2Fmussica%2Frodrigo-cuevas-las-expectativas-son-una-puta-mierda" />
<link rel="alternate" type="text/xml+oembed" href="https://mussica.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmussica.info%2Fmussica%2Frodrigo-cuevas-las-expectativas-son-una-puta-mierda&#038;format=xml" />

		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=G-4EP8NF44C7"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'G-4EP8NF44C7');
		</script>

	<style>.cmplz-hidden{display:none!important;}</style>
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<!-- GTM Container placement set to manual -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["mussica"],"pagePostAuthor":"Redacción"};
	dataLayer.push( dataLayer_content );
</script>
<script data-cfasync="false">
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-55C7GZ2');
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><style>img#wpstats{display:none}</style>
		<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = 'OneSignalSDKUpdaterWorker.js';
                      OneSignal.SERVICE_WORKER_PATH = 'OneSignalSDKWorker.js';
                      OneSignal.SERVICE_WORKER_PARAM = { scope: '/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/push/onesignal/' };
        OneSignal.setDefaultNotificationUrl("https://mussica.info");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'c7fc7b11-2cc7-49eb-b62e-f168effc0836';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://mussica.info/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Quieres que te avisemos de las noticias más importantes";
oneSignal_options['promptOptions']['acceptButtonText'] = "CONTINUAR";
oneSignal_options['promptOptions']['cancelButtonText'] = "¡NO, GRACIAS!";
oneSignal_options['promptOptions']['siteName'] = "https://mussica.info";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "SÍ";
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="https://i0.wp.com/mussica.info/wp-content/uploads/2021/03/cropped-musica-monograma-negro-512x512-1.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/mussica.info/wp-content/uploads/2021/03/cropped-musica-monograma-negro-512x512-1.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/mussica.info/wp-content/uploads/2021/03/cropped-musica-monograma-negro-512x512-1.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/mussica.info/wp-content/uploads/2021/03/cropped-musica-monograma-negro-512x512-1.png?fit=270%2C270&#038;ssl=1" />
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
				</style>		<style type="text/css" id="wp-custom-css">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</style>
		<style type="text/css" data-type="vc_shortcodes-custom-css">.vc_custom_1513050611045{padding-top: 60px !important;padding-bottom: 25px !important;background-color: #000000 !important;}.vc_custom_1512979959667{padding-bottom: 22px !important;background-color: #000000 !important;}.vc_custom_1513050520235{margin-bottom: 0px !important;}</style>       
</head>
<body data-cmplz=1 class="post-template-default single single-post postid-12944 single-format-standard wp-embed-responsive theme-jnews woocommerce-no-js jeg_toggle_dark jeg_single_tpl_10 jeg_single_fullwidth jeg_single_narrow jnews jsc_normal elementor-default elementor-kit-76">

    
    
    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '></div>    </div>    


    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

                
    

        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_midbar jeg_container normal">
    <div class="container">
	    
        <div class="jeg_nav_row">
	      
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
	    	<a href="https://mussica.info/" style="padding: 0px 0px 0px 0px;">
	    	    <img width="215" height="100" class='jeg_logo_img' src="https://mussica.info/wp-content/uploads/2021/02/logo-mussica-1.png"  alt="¡Mússica!"data-light-src="https://mussica.info/wp-content/uploads/2021/02/logo-mussica-1.png" data-light-srcset="https://mussica.info/wp-content/uploads/2021/02/logo-mussica-1.png 1x,  2x" data-dark-src="" data-dark-srcset=" 1x,  2x">	    	</a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_2" data-animation="animateTransform"><li id="menu-item-9836" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9836 bgnav" data-item-row="default" ><a href="https://mussica.info/tienda">Tienda</a></li>
<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63 bgnav" data-item-row="default" ><a href="https://mussica.info/playlist">Playlist</a></li>
<li id="menu-item-696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-696 bgnav" data-item-row="default" ><a href="https://mussica.info/discos">Discos</a></li>
<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64 bgnav" data-item-row="default" ><a href="https://mussica.info/cultura">Cultura</a></li>
<li id="menu-item-6766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6766 bgnav" data-item-row="default" ><a href="https://mussica.info/gen-z">Gen Z</a></li>
<li id="menu-item-6733" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-6733 bgnav" data-item-row="default" ><a href="https://mussica.info">Firmas</a>
<ul class="sub-menu">
	<li id="menu-item-6737" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6737 bgnav" data-item-row="default" ><a href="https://mussica.info/author/carlosperez">Carlos Pérez de Ziriza</a></li>
	<li id="menu-item-6767" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6767 bgnav" data-item-row="default" ><a href="https://mussica.info/author/pucho">Pucho</a></li>
	<li id="menu-item-7239" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7239 bgnav" data-item-row="default" ><a href="https://mussica.info/author/abrahamboba">Abraham Boba</a></li>
	<li id="menu-item-6735" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6735 bgnav" data-item-row="default" ><a href="https://mussica.info/author/xacobepato">Xacobe Pato</a></li>
	<li id="menu-item-6734" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6734 bgnav" data-item-row="default" ><a href="https://mussica.info/author/ricardolezon">Ricardo Lezón</a></li>
	<li id="menu-item-6736" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6736 bgnav" data-item-row="default" ><a href="https://mussica.info/author/pablo-de-haro">Pablo de Haro</a></li>
	<li id="menu-item-7077" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7077 bgnav" data-item-row="default" ><a href="https://mussica.info/author/arantxairanzo">Arantxa Iranzo</a></li>
</ul>
</li>
<li id="menu-item-6739" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6739 bgnav" data-item-row="default" ><a href="https://mussica.info/category/entrevistas">Entrevistas</a></li>
<li id="menu-item-9204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9204 bgnav" data-item-row="default" ><a href="https://mussica.info/contacto/">Contacto</a></li>
</ul></div></div>
<!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://mussica.info/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sin resultados    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div><div class="jeg_nav_item jeg_cart woocommerce jeg_cart_icon">
    <i class="fa fa-shopping-cart jeg_carticon"></i>
    
        	<div class="jeg_cartcontent">
	        <div class="widget_shopping_cart_content">
	        	

	<p class="woocommerce-mini-cart__empty-message">No hay productos en el carrito.</p>


		    </div>
		</div>
	
</div>                    </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->            
                                <div style="text-align: center;padding-bottom: 10px;">
                
	             <!-- CABECERA 1140x250 px [asyncbeta] -->
				<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
				<div class="plc566944"></div>
				<script type="text/javascript">
				var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
				var abkw = window.abkw || '';
				var plc566944 = window.plc566944 || 0;
				(function(){
				var divs = document.querySelectorAll(".plc566944:not([id])");
				var div = divs[divs.length-1];
				div.id = "placement_566944_"+plc566944;
				AdButler.ads.push({handler: function(opt){ AdButler.register(183916, 566944, [1140,250], 'placement_566944_'+opt.place, opt); }, opt: { place: plc566944++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
				})();
				</script>
                </div>
					
        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_dark">
            <div class="container">

    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_nav_item jeg_logo">
    <div class="site-title">
    	<a href="https://mussica.info/">
    	    <img width="99" height="46" class='jeg_logo_img' src="https://mussica.info/wp-content/uploads/2021/02/logo-mussica-stiky.png"  alt="¡Mússica!"data-light-src="https://mussica.info/wp-content/uploads/2021/02/logo-mussica-stiky.png" data-light-srcset="https://mussica.info/wp-content/uploads/2021/02/logo-mussica-stiky.png 1x,  2x" data-dark-src="" data-dark-srcset=" 1x,  2x">    	</a>
    </div>
</div>                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                <div class="item_wrap jeg_nav_aligncenter">
                    <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_2" data-animation="animateTransform"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9836 bgnav" data-item-row="default" ><a href="https://mussica.info/tienda">Tienda</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63 bgnav" data-item-row="default" ><a href="https://mussica.info/playlist">Playlist</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-696 bgnav" data-item-row="default" ><a href="https://mussica.info/discos">Discos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64 bgnav" data-item-row="default" ><a href="https://mussica.info/cultura">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6766 bgnav" data-item-row="default" ><a href="https://mussica.info/gen-z">Gen Z</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-6733 bgnav" data-item-row="default" ><a href="https://mussica.info">Firmas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6737 bgnav" data-item-row="default" ><a href="https://mussica.info/author/carlosperez">Carlos Pérez de Ziriza</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6767 bgnav" data-item-row="default" ><a href="https://mussica.info/author/pucho">Pucho</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7239 bgnav" data-item-row="default" ><a href="https://mussica.info/author/abrahamboba">Abraham Boba</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6735 bgnav" data-item-row="default" ><a href="https://mussica.info/author/xacobepato">Xacobe Pato</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6734 bgnav" data-item-row="default" ><a href="https://mussica.info/author/ricardolezon">Ricardo Lezón</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6736 bgnav" data-item-row="default" ><a href="https://mussica.info/author/pablo-de-haro">Pablo de Haro</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7077 bgnav" data-item-row="default" ><a href="https://mussica.info/author/arantxairanzo">Arantxa Iranzo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6739 bgnav" data-item-row="default" ><a href="https://mussica.info/category/entrevistas">Entrevistas</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9204 bgnav" data-item-row="default" ><a href="https://mussica.info/contacto/">Contacto</a></li>
</ul></div></div>
                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                    <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://mussica.info/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sin resultados    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="scroll">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://mussica.info/">
		        <img width="129" height="60" class='jeg_logo_img' src="https://mussica.info/wp-content/uploads/2021/02/logo-mussica-mobile.png"  alt="¡Mússica!"data-light-src="https://mussica.info/wp-content/uploads/2021/02/logo-mussica-mobile.png" data-light-srcset="https://mussica.info/wp-content/uploads/2021/02/logo-mussica-mobile.png 1x,  2x" data-dark-src="" data-dark-srcset=" 1x,  2x">		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="https://mussica.info/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sin resultados    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 90px;"></div>        </div>
        
             <div class="post-wrapper">

        <div class="post-wrap post-autoload "  data-url="https://mussica.info/mussica/rodrigo-cuevas-las-expectativas-son-una-puta-mierda" data-title="Rodrigo Cuevas: &#8220;Las expectativas son una puta mierda&#8221;" data-id="12944"  data-prev="https://mussica.info/mussica/maria-rodes-amor-y-desamor-son-dos-caras-de-una-misma-moneda" >

            
            <div class="jeg_main jeg_sidebar_none">
                <div class="jeg_container">
                    

<div class="jeg_featured_big">
    <div class="jeg_featured_bg">
        <img width="1707" height="2560" src="https://i0.wp.com/mussica.info/wp-content/uploads/2022/10/Rodrigo-Cuevas-foto-@lacostastudio-3-scaled.jpg?fit=1707%2C2560&amp;ssl=1" class="attachment-full size-full wp-post-image" alt="" srcset="https://i0.wp.com/mussica.info/wp-content/uploads/2022/10/Rodrigo-Cuevas-foto-@lacostastudio-3-scaled.jpg?w=1707&amp;ssl=1 1707w, https://i0.wp.com/mussica.info/wp-content/uploads/2022/10/Rodrigo-Cuevas-foto-@lacostastudio-3-scaled.jpg?resize=200%2C300&amp;ssl=1 200w, https://i0.wp.com/mussica.info/wp-content/uploads/2022/10/Rodrigo-Cuevas-foto-@lacostastudio-3-scaled.jpg?resize=683%2C1024&amp;ssl=1 683w, https://i0.wp.com/mussica.info/wp-content/uploads/2022/10/Rodrigo-Cuevas-foto-@lacostastudio-3-scaled.jpg?resize=768%2C1152&amp;ssl=1 768w, https://i0.wp.com/mussica.info/wp-content/uploads/2022/10/Rodrigo-Cuevas-foto-@lacostastudio-3-scaled.jpg?resize=1024%2C1536&amp;ssl=1 1024w, https://i0.wp.com/mussica.info/wp-content/uploads/2022/10/Rodrigo-Cuevas-foto-@lacostastudio-3-scaled.jpg?resize=1365%2C2048&amp;ssl=1 1365w, https://i0.wp.com/mussica.info/wp-content/uploads/2022/10/Rodrigo-Cuevas-foto-@lacostastudio-3-scaled.jpg?resize=600%2C900&amp;ssl=1 600w, https://i0.wp.com/mussica.info/wp-content/uploads/2022/10/Rodrigo-Cuevas-foto-@lacostastudio-3-scaled.jpg?resize=750%2C1125&amp;ssl=1 750w, https://i0.wp.com/mussica.info/wp-content/uploads/2022/10/Rodrigo-Cuevas-foto-@lacostastudio-3-scaled.jpg?resize=1140%2C1710&amp;ssl=1 1140w" sizes="(max-width: 1707px) 100vw, 1707px" />    </div>

    <div class="jeg_scroll_flag"></div>
</div>

<div class="container">
    <div class="jeg_ad jeg_article_top jnews_article_top_ads">
        <div class='ads-wrapper  '></div>    </div>
</div>

<div class="jeg_content jeg_singlepage">
    <div class="container">
        <div class="row">
            <div class="jeg_main_content col-md-no-sidebar-narrow">
                <div class="jeg_inner_content">
                    <div class="entry-header">
                        
                        <h1 class="jeg_post_title">Rodrigo Cuevas: &#8220;Las expectativas son una puta mierda&#8221;</h1>

                        
                        <div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_2">

						<div class="jeg_meta_author">
								<span class="meta_text"></span>
				<a href="https://mussica.info/author/mussica">Redacción</a>			</div>
			
			<div class="jeg_meta_date">
			<a href="https://mussica.info/mussica/rodrigo-cuevas-las-expectativas-son-una-puta-mierda">30 de octubre de 2022</a>
		</div>
	
			<div class="jeg_meta_category">
			<span><span class="meta_text"></span>
				<a href="https://mussica.info/mussica" rel="category tag">Mússica</a>			</span>
		</div>
	
	
	<div class="meta_right">
		<div class='jeg_meta_like_container jeg_meta_like'>
                
            </div>			</div>
</div>
</div>
                    </div>

                    <div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
                <div class="jeg_share_stats">
                    <div class="jeg_share_count">
                        <div class="counts">48</div>
                        <span class="sharetext">REDES</span>
                    </div>
                    <div class="jeg_views_count">
                    <div class="counts">800</div>
                    <span class="sharetext">LECTURAS</span>
                </div>
                </div>
                <div class="jeg_sharelist">
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fmussica.info%2Fmussica%2Frodrigo-cuevas-las-expectativas-son-una-puta-mierda" rel='nofollow'  class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Rodrigo+Cuevas%3A+%E2%80%9CLas+expectativas+son+una+puta+mierda%E2%80%9D+via+%40MussicaInfo&url=https%3A%2F%2Fmussica.info%2Fmussica%2Frodrigo-cuevas-las-expectativas-son-una-puta-mierda" rel='nofollow'  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Twitter</span></a><a href="//api.whatsapp.com/send?text=Rodrigo+Cuevas%3A+%E2%80%9CLas+expectativas+son+una+puta+mierda%E2%80%9D%0Ahttps%3A%2F%2Fmussica.info%2Fmussica%2Frodrigo-cuevas-las-expectativas-son-una-puta-mierda" rel='nofollow'  data-action="share/whatsapp/share"  class="jeg_btn-whatsapp expanded"><i class="fa fa-whatsapp"></i><span>WhatsApp</span></a>
                    
                </div>
            </div></div>
                    <div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
                    <div class="entry-content no-share">
                        <div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
                            <div class="jeg_share_float_container"></div>                        </div>

                        <div class="content-inner ">
                            
<h2 id="h-una-entrevista-a-tumba-abierta-con-el-excepcional-musico-y-entertainer-asturiano-entre-los-contenidos-destacados-de-nuestro-primer-numero-en-papel">Una entrevista a tumba abierta con el excepcional músico y entertainer asturiano, entre los contenidos destacados de nuestro primer número en papel. </h2>



<p><a href="https://rodrigocuevas.sexy/" target="_blank" rel="noreferrer noopener">Rodrigo Cuevas</a> (Oviedo, 1985) se ha convertido en los últimos años en un artista excepcional. De los realmente importantes que tenemos en nuestro país. Músico, <em>showman</em>, artista total, animal escénico y agitador de una coctelera en la que se mezclan tradición y modernidad a pleno antojo.</p>



<p>Su revolución es también la de la vida lejos de la gran ciudad. La de es España vaciada que se resiste a desaparecer. La de los placeres sencillos y la cercanía a la tierra. Hace ya mucho tiempo que optó por vivir en una pequeña aldea asturiana, rodeado de animales. Allí lo tiene todo para crear. No necesita más.</p>



<div class="wp-container-1 wp-block-buttons">
<div class="wp-block-button is-style-outline"><a class="wp-block-button__link" href="https://mussica.info/producto/revista-mussica-01-revolucion" target="_blank" rel="noreferrer noopener">COMPRAR «01 – REVOLUCIÓN»</a></div>
</div>



<p></p><div class='jnews_inline_related_post_wrapper right half'>
                        <div class='jnews_inline_related_post'>
                <div  class="jeg_postblock_21 jeg_postblock jeg_module_hook jeg_pagination_nextprev jeg_col_1o3 jnews_module_12944_1_635e4e708a253   " data-unique="jnews_module_12944_1_635e4e708a253">
                <div class="jeg_block_heading jeg_block_heading_5 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>+<strong>Contenidos</strong></span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts jeg_load_more_flag">
                <article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://mussica.info/mussica/maria-rodes-amor-y-desamor-son-dos-caras-de-una-misma-moneda"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://i0.wp.com/mussica.info/wp-content/uploads/2022/10/2022-MARIA-RODES-Fuimos-Los-Dos-Erika-Prufert-03-1-scaled.jpg?resize=120%2C86&amp;ssl=1" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/mussica.info/wp-content/uploads/2022/10/2022-MARIA-RODES-Fuimos-Los-Dos-Erika-Prufert-03-1-scaled.jpg?resize=120%2C86&amp;ssl=1 120w, https://i0.wp.com/mussica.info/wp-content/uploads/2022/10/2022-MARIA-RODES-Fuimos-Los-Dos-Erika-Prufert-03-1-scaled.jpg?resize=350%2C250&amp;ssl=1 350w, https://i0.wp.com/mussica.info/wp-content/uploads/2022/10/2022-MARIA-RODES-Fuimos-Los-Dos-Erika-Prufert-03-1-scaled.jpg?resize=750%2C536&amp;ssl=1 750w, https://i0.wp.com/mussica.info/wp-content/uploads/2022/10/2022-MARIA-RODES-Fuimos-Los-Dos-Erika-Prufert-03-1-scaled.jpg?resize=1140%2C815&amp;ssl=1 1140w, https://i0.wp.com/mussica.info/wp-content/uploads/2022/10/2022-MARIA-RODES-Fuimos-Los-Dos-Erika-Prufert-03-1-scaled.jpg?zoom=2&amp;resize=120%2C86&amp;ssl=1 240w" sizes="(max-width: 120px) 100vw, 120px" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://mussica.info/mussica/maria-rodes-amor-y-desamor-son-dos-caras-de-una-misma-moneda">Maria Rodés: &#8220;Amor y desamor son dos caras de una misma moneda&#8221;</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://mussica.info/mussica/maria-rodes-amor-y-desamor-son-dos-caras-de-una-misma-moneda" ><i class="fa fa-clock-o"></i> 28 de octubre de 2022</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://mussica.info/mussica/mambo-side-story-por-pucho-2"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://i0.wp.com/mussica.info/wp-content/uploads/2022/10/mambo-west-side-story.webp?resize=120%2C86&amp;ssl=1" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/mussica.info/wp-content/uploads/2022/10/mambo-west-side-story.webp?resize=120%2C86&amp;ssl=1 120w, https://i0.wp.com/mussica.info/wp-content/uploads/2022/10/mambo-west-side-story.webp?resize=350%2C250&amp;ssl=1 350w, https://i0.wp.com/mussica.info/wp-content/uploads/2022/10/mambo-west-side-story.webp?resize=750%2C536&amp;ssl=1 750w, https://i0.wp.com/mussica.info/wp-content/uploads/2022/10/mambo-west-side-story.webp?resize=1140%2C815&amp;ssl=1 1140w, https://i0.wp.com/mussica.info/wp-content/uploads/2022/10/mambo-west-side-story.webp?zoom=2&amp;resize=120%2C86&amp;ssl=1 240w" sizes="(max-width: 120px) 100vw, 120px" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://mussica.info/mussica/mambo-side-story-por-pucho-2">Mambo Side Story, por Pucho</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://mussica.info/mussica/mambo-side-story-por-pucho-2" ><i class="fa fa-clock-o"></i> 30 de octubre de 2022</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://mussica.info/mussica/love-on-the-run-de-broken-bells"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://i0.wp.com/mussica.info/wp-content/uploads/2022/10/BrokenBells_02.jpeg?resize=120%2C86&amp;ssl=1" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/mussica.info/wp-content/uploads/2022/10/BrokenBells_02.jpeg?resize=120%2C86&amp;ssl=1 120w, https://i0.wp.com/mussica.info/wp-content/uploads/2022/10/BrokenBells_02.jpeg?resize=350%2C250&amp;ssl=1 350w, https://i0.wp.com/mussica.info/wp-content/uploads/2022/10/BrokenBells_02.jpeg?zoom=2&amp;resize=120%2C86&amp;ssl=1 240w" sizes="(max-width: 120px) 100vw, 120px" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://mussica.info/mussica/love-on-the-run-de-broken-bells">&#8220;Love On The Run&#8221;, de Broken Bells</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://mussica.info/mussica/love-on-the-run-de-broken-bells" ><i class="fa fa-clock-o"></i> 18 de octubre de 2022</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://mussica.info/mussica/lane-de-sampa-the-great"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://i0.wp.com/mussica.info/wp-content/uploads/2022/09/sampa-te-great.png?resize=120%2C86&amp;ssl=1" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/mussica.info/wp-content/uploads/2022/09/sampa-te-great.png?resize=120%2C86&amp;ssl=1 120w, https://i0.wp.com/mussica.info/wp-content/uploads/2022/09/sampa-te-great.png?resize=350%2C250&amp;ssl=1 350w, https://i0.wp.com/mussica.info/wp-content/uploads/2022/09/sampa-te-great.png?resize=750%2C536&amp;ssl=1 750w, https://i0.wp.com/mussica.info/wp-content/uploads/2022/09/sampa-te-great.png?resize=1140%2C815&amp;ssl=1 1140w, https://i0.wp.com/mussica.info/wp-content/uploads/2022/09/sampa-te-great.png?zoom=2&amp;resize=120%2C86&amp;ssl=1 240w" sizes="(max-width: 120px) 100vw, 120px" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://mussica.info/mussica/lane-de-sampa-the-great">&#8220;Lane&#8221;, de Sampa The Great</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://mussica.info/mussica/lane-de-sampa-the-great" ><i class="fa fa-clock-o"></i> 21 de septiembre de 2022</a></div></div>
                </div>
            </article>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                <div class="jeg_block_nav ">
                    <a href="#" class="prev disabled" title="Anterior"><i class="fa fa-angle-left"></i></a>
                    <a href="#" class="next " title="Siguiente"><i class="fa fa-angle-right"></i></a>
                </div>
                
            </div>
                
                <script>var jnews_module_12944_1_635e4e708a253 = {"header_icon":"","first_title":"+","second_title":"Contenidos","url":"","header_type":"heading_5","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"4","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":12944,"include_category":"1","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","product_cat":"","product_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"nextprev","pagination_nextprev_showtext":"","pagination_number_post":"4","pagination_scroll_limit":0,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_21"};</script>
            </div>
            </div>
                    </div>



<p>Discos como el brillante <em><a href="https://open.spotify.com/album/1g0iT6TvvvVFfheThXR0Dk?si=MTBX034tQtK4YWGixf0wQg" target="_blank" rel="noreferrer noopener">Manual de Cortejo</a></em> (2019), que grabó junto al productor <a href="https://es.wikipedia.org/wiki/Refree" target="_blank" rel="noreferrer noopener">Raül Fernández &#8220;Refree&#8221;</a>, mostraban su poderío para apropiarse de &nbsp;coplas, fandangos, muñeiras o&nbsp;<em>xiringüelus</em> y hacer que suenen plenamente vigentes, alimentando unos conciertos que son espectáculos totales, mezcla de performance, cabaret, música electrónica combinada con <em>folk</em> y una provocación siempre inteligente y desbordante de sentido del humor.</p><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = "https://servedbyadbutler.com/app.js";var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<div class="plc566946"></div>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc566946 = window.plc566946 || 0;
(function(){
var divs = document.querySelectorAll(".plc566946:not([id])");
var div = divs[divs.length-1];
div.id = "placement_566946_"+plc566946;
AdButler.ads.push({handler: function(opt){ AdButler.register(183916, 566946, [1140,250], "placement_566946_"+opt.place, opt); }, opt: { place: plc566946++, keywords: abkw, domain: "servedbyadbutler.com", click:"CLICK_MACRO_PLACEHOLDER" }});
})();</script>



<p>En el <a href="https://mussica.info/producto/suscripcion-revista-mussica" target="_blank" rel="noreferrer noopener">#1 de<em> Mússica</em> </a>tuvimos la ocasión de hablar con él sobre su obra, cómo es su día a día, la relación que mantiene con su público, sus gustos musicales, su relación con las redes sociales e incluso cómo ve la situación sociopolítica en la actualidad. Una jugosa conversación con un creador singular e inagotable, siempre con un discurso muy propio. </p>



<p>Puedes leer la entrevista completa si te haces <a href="https://mussica.info/producto/suscripcion-revista-mussica">aquí </a>con nuestra revista. </p>



<div class="wp-container-2 wp-block-buttons">
<div class="wp-block-button is-style-outline"><a class="wp-block-button__link" href="https://mussica.info/producto/revista-mussica-01-revolucion" target="_blank" rel="noreferrer noopener">COMPRAR «01 – REVOLUCIÓN»</a></div>
</div>



<p></p><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = "https://servedbyadbutler.com/app.js";var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<div class="plc566946"></div>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc566946 = window.plc566946 || 0;
(function(){
var divs = document.querySelectorAll(".plc566946:not([id])");
var div = divs[divs.length-1];
div.id = "placement_566946_"+plc566946;
AdButler.ads.push({handler: function(opt){ AdButler.register(183916, 566946, [1140,250], "placement_566946_"+opt.place, opt); }, opt: { place: plc566946++, keywords: abkw, domain: "servedbyadbutler.com", click:"CLICK_MACRO_PLACEHOLDER" }});
})();</script>



<figure class="wp-block-image size-large is-resized"><img loading="lazy" src="https://i0.wp.com/mussica.info/wp-content/uploads/2022/10/Interior-Rodrigo-Cuevas.jpg?resize=1168%2C838&#038;ssl=1" alt="" class="wp-image-12947" width="1168" height="838" srcset="https://i0.wp.com/mussica.info/wp-content/uploads/2022/10/Interior-Rodrigo-Cuevas.jpg?resize=1024%2C735&amp;ssl=1 1024w, https://i0.wp.com/mussica.info/wp-content/uploads/2022/10/Interior-Rodrigo-Cuevas.jpg?resize=300%2C215&amp;ssl=1 300w, https://i0.wp.com/mussica.info/wp-content/uploads/2022/10/Interior-Rodrigo-Cuevas.jpg?resize=768%2C551&amp;ssl=1 768w, https://i0.wp.com/mussica.info/wp-content/uploads/2022/10/Interior-Rodrigo-Cuevas.jpg?resize=1536%2C1102&amp;ssl=1 1536w, https://i0.wp.com/mussica.info/wp-content/uploads/2022/10/Interior-Rodrigo-Cuevas.jpg?resize=600%2C431&amp;ssl=1 600w, https://i0.wp.com/mussica.info/wp-content/uploads/2022/10/Interior-Rodrigo-Cuevas.jpg?resize=120%2C86&amp;ssl=1 120w, https://i0.wp.com/mussica.info/wp-content/uploads/2022/10/Interior-Rodrigo-Cuevas.jpg?resize=350%2C250&amp;ssl=1 350w, https://i0.wp.com/mussica.info/wp-content/uploads/2022/10/Interior-Rodrigo-Cuevas.jpg?resize=750%2C538&amp;ssl=1 750w, https://i0.wp.com/mussica.info/wp-content/uploads/2022/10/Interior-Rodrigo-Cuevas.jpg?resize=1140%2C818&amp;ssl=1 1140w, https://i0.wp.com/mussica.info/wp-content/uploads/2022/10/Interior-Rodrigo-Cuevas.jpg?w=1696&amp;ssl=1 1696w" sizes="(max-width: 1000px) 100vw, 1000px" data-recalc-dims="1" /></figure>



<div><iframe data-placeholder-image="https://mussica.info/wp-content/plugins/complianz-gdpr/assets/images/placeholders/spotify-minimal.jpg" data-category="marketing" data-service="spotify" class="cmplz-placeholder-element cmplz-iframe cmplz-iframe-styles cmplz-no-video " data-cmplz-target="src" data-src-cmplz="https://open.spotify.com/embed/artist/1d3CepUS2V6F3cP9YWNfUO" data-deferlazy="1"  src="about:blank"  width="300" height="80" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe></div>



<p>Foto: Clara Balzary. </p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>                            
	                        
                                                    </div>
                        <div class="jeg_share_bottom_container"></div>
                                            </div>
	                <div class="jeg_share_bottom_container"></div>
	                
                    <div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"><div  class="jeg_postblock_9 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_12944_2_635e4e708f6ef   " data-unique="jnews_module_12944_2_635e4e708f6ef">
                <div class="jeg_block_heading jeg_block_heading_5 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>Artículos <strong>relacionados</strong></span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts_wrap">
                <div class="jeg_posts jeg_load_more_flag">
                    <article class="jeg_post jeg_pl_md_1 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://mussica.info/mussica/maria-rodes-amor-y-desamor-son-dos-caras-de-una-misma-moneda"><div class="thumbnail-container  size-500 "><img width="360" height="180" src="https://i0.wp.com/mussica.info/wp-content/uploads/2022/10/2022-MARIA-RODES-Fuimos-Los-Dos-Erika-Prufert-03-1-scaled.jpg?resize=360%2C180&amp;ssl=1" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/mussica.info/wp-content/uploads/2022/10/2022-MARIA-RODES-Fuimos-Los-Dos-Erika-Prufert-03-1-scaled.jpg?resize=360%2C180&amp;ssl=1 360w, https://i0.wp.com/mussica.info/wp-content/uploads/2022/10/2022-MARIA-RODES-Fuimos-Los-Dos-Erika-Prufert-03-1-scaled.jpg?resize=750%2C375&amp;ssl=1 750w, https://i0.wp.com/mussica.info/wp-content/uploads/2022/10/2022-MARIA-RODES-Fuimos-Los-Dos-Erika-Prufert-03-1-scaled.jpg?resize=1140%2C570&amp;ssl=1 1140w, https://i0.wp.com/mussica.info/wp-content/uploads/2022/10/2022-MARIA-RODES-Fuimos-Los-Dos-Erika-Prufert-03-1-scaled.jpg?zoom=3&amp;resize=360%2C180&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://mussica.info/mussica" class="category-mussica">Mússica</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://mussica.info/mussica/maria-rodes-amor-y-desamor-son-dos-caras-de-una-misma-moneda">Maria Rodés: &#8220;Amor y desamor son dos caras de una misma moneda&#8221;</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://mussica.info/mussica/maria-rodes-amor-y-desamor-son-dos-caras-de-una-misma-moneda" ><i class="fa fa-clock-o"></i> 28 de octubre de 2022</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_1 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://mussica.info/mussica/mambo-side-story-por-pucho-2"><div class="thumbnail-container  size-500 "><img width="360" height="180" src="https://i0.wp.com/mussica.info/wp-content/uploads/2022/10/mambo-west-side-story.webp?resize=360%2C180&amp;ssl=1" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/mussica.info/wp-content/uploads/2022/10/mambo-west-side-story.webp?resize=360%2C180&amp;ssl=1 360w, https://i0.wp.com/mussica.info/wp-content/uploads/2022/10/mambo-west-side-story.webp?resize=750%2C375&amp;ssl=1 750w, https://i0.wp.com/mussica.info/wp-content/uploads/2022/10/mambo-west-side-story.webp?resize=1140%2C570&amp;ssl=1 1140w, https://i0.wp.com/mussica.info/wp-content/uploads/2022/10/mambo-west-side-story.webp?zoom=3&amp;resize=360%2C180&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://mussica.info/mussica" class="category-mussica">Mússica</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://mussica.info/mussica/mambo-side-story-por-pucho-2">Mambo Side Story, por Pucho</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://mussica.info/mussica/mambo-side-story-por-pucho-2" ><i class="fa fa-clock-o"></i> 30 de octubre de 2022</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_1 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://mussica.info/mussica/love-on-the-run-de-broken-bells"><div class="thumbnail-container  size-500 "><img width="360" height="180" src="https://i0.wp.com/mussica.info/wp-content/uploads/2022/10/BrokenBells_02.jpeg?resize=360%2C180&amp;ssl=1" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/mussica.info/wp-content/uploads/2022/10/BrokenBells_02.jpeg?resize=360%2C180&amp;ssl=1 360w, https://i0.wp.com/mussica.info/wp-content/uploads/2022/10/BrokenBells_02.jpeg?resize=750%2C375&amp;ssl=1 750w" sizes="(max-width: 360px) 100vw, 360px" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://mussica.info/mussica" class="category-mussica">Mússica</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://mussica.info/mussica/love-on-the-run-de-broken-bells">&#8220;Love On The Run&#8221;, de Broken Bells</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://mussica.info/mussica/love-on-the-run-de-broken-bells" ><i class="fa fa-clock-o"></i> 18 de octubre de 2022</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_1 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://mussica.info/mussica/lane-de-sampa-the-great"><div class="thumbnail-container  size-500 "><img width="360" height="180" src="https://i0.wp.com/mussica.info/wp-content/uploads/2022/09/sampa-te-great.png?resize=360%2C180&amp;ssl=1" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/mussica.info/wp-content/uploads/2022/09/sampa-te-great.png?resize=360%2C180&amp;ssl=1 360w, https://i0.wp.com/mussica.info/wp-content/uploads/2022/09/sampa-te-great.png?resize=750%2C375&amp;ssl=1 750w, https://i0.wp.com/mussica.info/wp-content/uploads/2022/09/sampa-te-great.png?resize=1140%2C570&amp;ssl=1 1140w, https://i0.wp.com/mussica.info/wp-content/uploads/2022/09/sampa-te-great.png?zoom=3&amp;resize=360%2C180&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://mussica.info/mussica" class="category-mussica">Mússica</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://mussica.info/mussica/lane-de-sampa-the-great">&#8220;Lane&#8221;, de Sampa The Great</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://mussica.info/mussica/lane-de-sampa-the-great" ><i class="fa fa-clock-o"></i> 21 de septiembre de 2022</a></div></div>
                </div>
            </article>
                </div>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                
                <script>var jnews_module_12944_2_635e4e708f6ef = {"header_icon":"","first_title":"Art\u00edculos ","second_title":"relacionados","url":"","header_type":"heading_5","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"4","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":12944,"include_category":"1","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","product_cat":"","product_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"4","pagination_scroll_limit":3,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":"0","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_9"};</script>
            </div></div><div class='jnews-autoload-splitter'  data-url="https://mussica.info/mussica/rodrigo-cuevas-las-expectativas-son-una-puta-mierda" data-title="Rodrigo Cuevas: &#8220;Las expectativas son una puta mierda&#8221;" data-id="12944"  data-prev="https://mussica.info/mussica/maria-rodes-amor-y-desamor-son-dos-caras-de-una-misma-moneda" ></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"></div>                </div>

            </div>
                    </div>

        <div class="jeg_ad jeg_article jnews_article_bottom_ads">
            <div class='ads-wrapper  '></div>        </div>

    </div>
</div>

                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-12944 single-format-standard wp-embed-responsive theme-jnews woocommerce-no-js jeg_toggle_dark jeg_single_tpl_10 jeg_single_fullwidth jeg_single_narrow jnews jsc_normal elementor-default elementor-kit-76"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_custom">
    <div class="jeg_container">
        <div class="jeg_content">
            <div class="jeg_vc_content">
                            </div>
        </div>
    </div>
</div><!-- /.footer -->        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9836"><a href="https://mussica.info/tienda">Tienda</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a href="https://mussica.info/playlist">Playlist</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-696"><a href="https://mussica.info/discos">Discos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href="https://mussica.info/cultura">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6766"><a href="https://mussica.info/gen-z">Gen Z</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-6733"><a href="https://mussica.info">Firmas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6737"><a href="https://mussica.info/author/carlosperez">Carlos Pérez de Ziriza</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6767"><a href="https://mussica.info/author/pucho">Pucho</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7239"><a href="https://mussica.info/author/abrahamboba">Abraham Boba</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6735"><a href="https://mussica.info/author/xacobepato">Xacobe Pato</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6734"><a href="https://mussica.info/author/ricardolezon">Ricardo Lezón</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6736"><a href="https://mussica.info/author/pablo-de-haro">Pablo de Haro</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7077"><a href="https://mussica.info/author/arantxairanzo">Arantxa Iranzo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6739"><a href="https://mussica.info/category/entrevistas">Entrevistas</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9204"><a href="https://mussica.info/contacto/">Contacto</a></li>
</ul></div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget nobg">
    <a href="https://www.facebook.com/mussica.info" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/MussicaInfo" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/mussicainfo/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a></div>    </div>
</div>    </div>
</div><!-- Login Popup Content -->
<div id="jeg_loginform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="login" method="post" accept-charset="utf-8">
            <h3>¡Hola de nuevo!</h3>            <p>Entra en tu cuenta aquí abajo</p>

            <!-- Form Messages -->
            <div class="form-message"></div>
            <p class="input_field">
                <input type="text" name="username" placeholder="Usuario" value="">
            </p>
            <p class="input_field">
                <input type="password" name="password" placeholder="Contraseña" value="">
            </p>
            <p class="input_field remember_me">
                <input type="checkbox" id="remember_me" name="remember_me" value="true">
                <label for="remember_me">Recuérdame</label>
            </p>
			<div class="g-recaptcha" data-sitekey=""></div>
			<p class="submit">
                <input type="hidden" name="action" value="login_handler">
                <input type="hidden" name="jnews_nonce" value="832bc44fbb">
                <input type="submit" name="jeg_login_button" class="button" value="Entrar" data-process="Procesando..." data-string="Entrar">
            </p>
            <div class="bottom_links clearfix">
                <a href="#jeg_forgotform" class="jeg_popuplink forgot">¿Olvidaste tu contraseña?</a>
                            </div>
        </form>
    </div>
</div>

<!-- Register Popup Content -->
<div id="jeg_registerform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="register" method="post" accept-charset="utf-8">
            <h3>Crear nueva cuenta</h3>            <p>Completa estos campos para registrarte</p>

            <!-- Form Messages -->
            <div class="form-message"></div>

            <p class="input_field">
                <input type="text" name="email" placeholder="Tu correo" value="">
            </p>
            <p class="input_field">
                <input type="text" name="username" placeholder="Usuario" value="">
            </p>
			<div class="g-recaptcha" data-sitekey=""></div>
            <p class="submit">
                <input type="hidden" name="action" value="register_handler">
                <input type="hidden" name="jnews_nonce" value="832bc44fbb">
                <input type="submit" name="jeg_login_button" class="button" value="Registro" data-process="Procesando..." data-string="Registro">
            </p>
                        <div class="bottom_links clearfix">
                <span>Todos los campos son obligatorios</span>
                <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Entrar</a>
            </div>
        </form>
    </div>
</div>

<!-- Register Popup Content -->
<div id="jeg_forgotform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="forgot" method="post" accept-charset="utf-8">
            <h3>Recuperar tu contraseña</h3>
            <p>Por favor, introduce tu usuario o correo para resetear tu contraseña.</p>

            <!-- Form Messages -->
            <div class="form-message"></div>

            <p class="input_field">
                <input type="text" name="user_login" placeholder="Tu usuario o correo" value="">
            </p>
			<div class="g-recaptcha" data-sitekey=""></div>
            <p class="submit">
                <input type="hidden" name="action" value="forget_password_handler">
                <input type="hidden" name="jnews_nonce" value="832bc44fbb">
                <input type="submit" name="jeg_login_button" class="button" value="Resetear contraseña" data-process="Procesando..." data-string="Resetear contraseña">
            </p>
            <div class="bottom_links clearfix">
                <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Entrar</a>
            </div>
        </form>
    </div>
</div><script type="text/javascript">var jfla = ["view_counter"]</script>				<script>
	              (function (i, s, o, g, r, a, m) {
	                i['GoogleAnalyticsObject'] = r
	                i[r] = i[r] || function () {
	                  (i[r].q = i[r].q || []).push(arguments)
	                }, i[r].l = 1 * new Date()
	                a = s.createElement(o),
	                  m = s.getElementsByTagName(o)[0]
	                a.async = 1
	                a.src = g
	                m.parentNode.insertBefore(a, m)
	              })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga')

	              ga('create', 'UA-7614611-2', 'auto')
	              ga('send', 'pageview')
				</script>
				
<!-- Consent Management powered by Complianz | GDPR/CCPA Cookie Consent https://wordpress.org/plugins/complianz-gdpr -->
<div id="cmplz-cookiebanner-container"><div class="cmplz-cookiebanner cmplz-hidden banner-1 optin cmplz-center cmplz-categories-type-view-preferences" aria-modal="true" data-nosnippet="true" role="dialog" aria-live="polite" aria-labelledby="cmplz-header-1-optin" aria-describedby="cmplz-message-1-optin">
	<div class="cmplz-header">
		<div class="cmplz-logo"></div>
		<div class="cmplz-title" id="cmplz-header-1-optin">Gestionar el consentimiento de las cookies</div>
		<div class="cmplz-close" tabindex="0" role="button" aria-label="close-dialog">
			<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="times" class="svg-inline--fa fa-times fa-w-11" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 352 512"><path fill="currentColor" d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z"></path></svg>
		</div>
	</div>

		<div class="cmplz-divider cmplz-divider-header"></div>
		<div class="cmplz-body">
			<div class="cmplz-message" id="cmplz-message-1-optin">Para ofrecer las mejores experiencias, utilizamos tecnologías como las cookies para almacenar y/o acceder a la información del dispositivo. El consentimiento de estas tecnologías nos permitirá procesar datos como el comportamiento de navegación o las identificaciones únicas en este sitio. No consentir o retirar el consentimiento, puede afectar negativamente a ciertas características y funciones.</div>
			<!-- categories start -->
			<div class="cmplz-categories">
				<details class="cmplz-category cmplz-functional" >
					<summary>
						<span class="cmplz-category-header">
							<span class="cmplz-category-title">Funcional</span>
							<span class='cmplz-always-active'>
								<span class="cmplz-banner-checkbox">
									<input type="checkbox"
										   id="cmplz-functional-optin"
										   data-category="cmplz_functional"
										   class="cmplz-consent-checkbox cmplz-functional"
										   size="40"
										   value="1"/>
									<label class="cmplz-label" for="cmplz-functional-optin" tabindex="0"><span>Funcional</span></label>
								</span>
								Siempre activo							</span>
							<span class="cmplz-icon cmplz-open">
								<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"  height="18" ><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z"/></svg>
							</span>
						</span>
					</summary>
					<div class="cmplz-description">
						<span class="cmplz-description-functional">El almacenamiento o acceso técnico es estrictamente necesario para el propósito legítimo de permitir el uso de un servicio específico explícitamente solicitado por el abonado o usuario, o con el único propósito de llevar a cabo la transmisión de una comunicación a través de una red de comunicaciones electrónicas.</span>
					</div>
				</details>

				<details class="cmplz-category cmplz-preferences" >
					<summary>
						<span class="cmplz-category-header">
							<span class="cmplz-category-title">Preferencias</span>
							<span class="cmplz-banner-checkbox">
								<input type="checkbox"
									   id="cmplz-preferences-optin"
									   data-category="cmplz_preferences"
									   class="cmplz-consent-checkbox cmplz-preferences"
									   size="40"
									   value="1"/>
								<label class="cmplz-label" for="cmplz-preferences-optin" tabindex="0"><span>Preferencias</span></label>
							</span>
							<span class="cmplz-icon cmplz-open">
								<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"  height="18" ><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z"/></svg>
							</span>
						</span>
					</summary>
					<div class="cmplz-description">
						<span class="cmplz-description-preferences">El almacenamiento o acceso técnico es necesario para la finalidad legítima de almacenar preferencias no solicitadas por el abonado o usuario.</span>
					</div>
				</details>

				<details class="cmplz-category cmplz-statistics" >
					<summary>
						<span class="cmplz-category-header">
							<span class="cmplz-category-title">Estadísticas</span>
							<span class="cmplz-banner-checkbox">
								<input type="checkbox"
									   id="cmplz-statistics-optin"
									   data-category="cmplz_statistics"
									   class="cmplz-consent-checkbox cmplz-statistics"
									   size="40"
									   value="1"/>
								<label class="cmplz-label" for="cmplz-statistics-optin" tabindex="0"><span>Estadísticas</span></label>
							</span>
							<span class="cmplz-icon cmplz-open">
								<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"  height="18" ><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z"/></svg>
							</span>
						</span>
					</summary>
					<div class="cmplz-description">
						<span class="cmplz-description-statistics">El almacenamiento o acceso técnico que es utilizado exclusivamente con fines estadísticos.</span>
						<span class="cmplz-description-statistics-anonymous">El almacenamiento o acceso técnico que se utiliza exclusivamente con fines estadísticos anónimos. Sin un requerimiento, el cumplimiento voluntario por parte de tu Proveedor de servicios de Internet, o los registros adicionales de un tercero, la información almacenada o recuperada sólo para este propósito no se puede utilizar para identificarte.</span>
					</div>
				</details>
				<details class="cmplz-category cmplz-marketing" >
					<summary>
						<span class="cmplz-category-header">
							<span class="cmplz-category-title">Marketing</span>
							<span class="cmplz-banner-checkbox">
								<input type="checkbox"
									   id="cmplz-marketing-optin"
									   data-category="cmplz_marketing"
									   class="cmplz-consent-checkbox cmplz-marketing"
									   size="40"
									   value="1"/>
								<label class="cmplz-label" for="cmplz-marketing-optin" tabindex="0"><span>Marketing</span></label>
							</span>
							<span class="cmplz-icon cmplz-open">
								<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"  height="18" ><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z"/></svg>
							</span>
						</span>
					</summary>
					<div class="cmplz-description">
						<span class="cmplz-description-marketing">El almacenamiento o acceso técnico es necesario para crear perfiles de usuario para enviar publicidad, o para rastrear al usuario en una web o en varias web con fines de marketing similares.</span>
					</div>
				</details>
			</div><!-- categories end -->
					</div>

		<div class="cmplz-links cmplz-information">
			<a class="cmplz-link cmplz-manage-options cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Administrar opciones</a>
			<a class="cmplz-link cmplz-manage-third-parties cookie-statement" href="#" data-relative_url="#cmplz-cookies-overview">Gestionar los servicios</a>
			<a class="cmplz-link cmplz-manage-vendors tcf cookie-statement" href="#" data-relative_url="#cmplz-tcf-wrapper">Gestionar proveedores</a>
			<a class="cmplz-link cmplz-external cmplz-read-more-purposes tcf" target="_blank" rel="noopener noreferrer nofollow" href="https://cookiedatabase.org/tcf/purposes/">Leer más sobre estos propósitos</a>
					</div>

	<div class="cmplz-divider cmplz-footer"></div>

	<div class="cmplz-buttons">
		<button class="cmplz-btn cmplz-accept">Aceptar</button>
		<button class="cmplz-btn cmplz-deny">Denegar</button>
		<button class="cmplz-btn cmplz-view-preferences">Ver preferencias</button>
		<button class="cmplz-btn cmplz-save-preferences">Guardar preferencias</button>
		<a class="cmplz-btn cmplz-manage-options tcf cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Ver preferencias</a>
			</div>

	<div class="cmplz-links cmplz-documents">
		<a class="cmplz-link cookie-statement" href="#" data-relative_url="">{title}</a>
		<a class="cmplz-link privacy-statement" href="#" data-relative_url="">{title}</a>
		<a class="cmplz-link impressum" href="#" data-relative_url="">{title}</a>
			</div>

</div>


</div>
					<div id="cmplz-manage-consent" data-nosnippet="true"><button class="cmplz-btn cmplz-hidden cmplz-manage-consent manage-consent-1">Gestionar consentimiento</button>

</div><div id="selectShareContainer">
                        <div class="selectShare-inner">
                            <div class="select_share jeg_share_button">              
                                <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fmussica.info%2Fmussica%2Frodrigo-cuevas-las-expectativas-son-una-puta-mierda" data-image-url="" data-title="Rodrigo+Cuevas%3A+%E2%80%9CLas+expectativas+son+una+puta+mierda%E2%80%9D" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fmussica.info%2Fmussica%2Frodrigo-cuevas-las-expectativas-son-una-puta-mierda" data-image-url="" data-title="Rodrigo+Cuevas%3A+%E2%80%9CLas+expectativas+son+una+puta+mierda%E2%80%9D+via+%40MussicaInfo" ><i class="fa fa-twitter"></i></a>
                            </div>
                            <div class="selectShare-arrowClip">
                                <div class="selectShare-arrow"></div>      
                            </div> 
                        </div>      
                      </div><script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/ee819da48f787e040d8cb0812/4d63c37ff1479dabb45e136d6.js");</script><div class="jeg_read_progress_wrapper"></div>	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	<style>.wp-container-1 {display: flex;gap: 0.5em;flex-wrap: wrap;align-items: center;justify-content: center;}.wp-container-1 > * { margin: 0; }</style>
<style>.wp-container-2 {display: flex;gap: 0.5em;flex-wrap: wrap;align-items: center;justify-content: center;}.wp-container-2 > * { margin: 0; }</style>
<script data-minify="1"   type='text/javascript' src='https://mussica.info/wp-content/cache/min/1/p/jetpack/11.2/_inc/build/photon/photon.min.js?ver=1659455661' id='jetpack-photon-js'></script>
<script data-minify="1"   type='text/javascript' src='https://mussica.info/wp-content/cache/min/1/p/woocommerce/6.7.0/assets/js/selectWoo/selectWoo.full.min.js?ver=1659456250' id='selectWoo-js'></script>
<script type='text/javascript' id='wc-memberships-blocks-common-js-extra'>
/* <![CDATA[ */
var wc_memberships_blocks_common = {"keywords":{"email":"Email","phone":"Phone","plan":"Plan","address":"Address","search_not_found":"We didn\u2019t find any members. Please try a different search or check for typos.","results_not_found":"No records found..."},"ajaxUrl":"https:\/\/mussica.info\/wp-admin\/admin-ajax.php","restUrl":"https:\/\/mussica.info\/wp-json\/","restNonce":"4e93193603"};
/* ]]> */
</script>
<script   type='text/javascript' src='https://mussica.info/wp-content/plugins/woocommerce-memberships/assets/js/frontend/wc-memberships-blocks-common.min.js?ver=1.23.0' id='wc-memberships-blocks-common-js'></script>
<script data-minify="1"   type='text/javascript' src='https://mussica.info/wp-content/cache/min/1/wp-content/plugins/jnews-auto-load-post/assets/js/jquery.autoload.js?ver=1659002612' id='jnews-autoload-js'></script>
<script data-minify="1"   type='text/javascript' src='https://mussica.info/wp-content/cache/min/1/p/woocommerce/6.7.0/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=1659455661' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Ver carrito","cart_url":"https:\/\/mussica.info\/carrito","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script data-minify="1"   type='text/javascript' src='https://mussica.info/wp-content/cache/min/1/p/woocommerce/6.7.0/assets/js/frontend/add-to-cart.min.js?ver=1659455661' id='wc-add-to-cart-js'></script>
<script data-minify="1"   type='text/javascript' src='https://mussica.info/wp-content/cache/min/1/p/woocommerce/6.7.0/assets/js/js-cookie/js.cookie.min.js?ver=1659455661' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script data-minify="1"   type='text/javascript' src='https://mussica.info/wp-content/cache/min/1/p/woocommerce/6.7.0/assets/js/frontend/woocommerce.min.js?ver=1659455661' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_b5cf3e2f1068d4444d654c83df309386","fragment_name":"wc_fragments_b5cf3e2f1068d4444d654c83df309386","request_timeout":"5000"};
/* ]]> */
</script>
<script data-minify="1"   type='text/javascript' src='https://mussica.info/wp-content/cache/min/1/p/woocommerce/6.7.0/assets/js/frontend/cart-fragments.min.js?ver=1659455661' id='wc-cart-fragments-js'></script>
<script   type='text/javascript' id='wc-cart-fragments-js-after'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			var jetpackLazyImagesLoadEvent;
			try {
				jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
					bubbles: true,
					cancelable: true
				} );
			} catch ( e ) {
				jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
				jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
			}
			jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
		} );
		
</script>
<script data-minify="1"   type='text/javascript' src='https://mussica.info/wp-content/cache/min/1/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-contact-form-7-tracker.js?ver=1659002581' id='gtm4wp-contact-form-7-tracker-js'></script>
<script data-minify="1"   type='text/javascript' src='https://mussica.info/wp-content/cache/min/1/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1659002581' id='gtm4wp-form-move-tracker-js'></script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(?:.+\/)?feed(?:\/(?:.+\/?)?)?$|\/(?:.+\/)?embed\/|\/finalizar-compra(.*)|\/carrito|\/mi-cuenta(.*)|\/wc-api\/v(.*)|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin|\/logout|\/wp-login.php|\/refer\/|\/go\/|\/recommend\/|\/recommends\/","usesTrailingSlash":"","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php|html|htm","siteUrl":"https:\/\/mussica.info","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' id='mailchimp-woocommerce-js-extra'>
/* <![CDATA[ */
var mailchimp_public_data = {"site_url":"https:\/\/mussica.info","ajax_url":"https:\/\/mussica.info\/wp-admin\/admin-ajax.php","disable_carts":"","subscribers_only":"","language":"es","allowed_to_set_cookies":"1"};
/* ]]> */
</script>
<script   type='text/javascript' src='https://mussica.info/wp-content/plugins/mailchimp-for-woocommerce/public/js/mailchimp-woocommerce-public.min.js?ver=2.7.2.01' id='mailchimp-woocommerce-js'></script>
<script data-minify="1"   type='text/javascript' src='https://mussica.info/wp-content/cache/min/1/c/6.0/wp-includes/js/comment-reply.min.js?ver=1659002581' id='comment-reply-js'></script>
<script   type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Neerland\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script data-minify="1"   type='text/javascript' src='https://mussica.info/wp-content/cache/min/1/c/6.0/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=1659002581' id='mediaelement-core-js'></script>
<script data-minify="1"   type='text/javascript' src='https://mussica.info/wp-content/cache/min/1/c/6.0/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=1659002581' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script data-minify="1"   type='text/javascript' src='https://mussica.info/wp-content/cache/min/1/c/6.0/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=1659002581' id='wp-mediaelement-js'></script>
<script data-minify="1"   type='text/javascript' src='https://mussica.info/wp-content/cache/min/1/c/6.0/wp-includes/js/hoverIntent.min.js?ver=1659002581' id='hoverIntent-js'></script>
<script data-minify="1"   type='text/javascript' src='https://mussica.info/wp-content/cache/min/1/c/6.0/wp-includes/js/imagesloaded.min.js?ver=1659002581' id='imagesloaded-js'></script>
<script data-minify="1"   type='text/javascript' src='https://mussica.info/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/isotope.js?ver=1659002581' id='isotope-js'></script>
<script data-minify="1"   type='text/javascript' src='https://mussica.info/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/lazysizes.js?ver=1659002581' id='lazysizes-js'></script>
<script data-minify="1"   type='text/javascript' src='https://mussica.info/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/ls.bgset.js?ver=1659002581' id='bgset-js'></script>
<script data-minify="1"   type='text/javascript' src='https://mussica.info/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/owl-carousel2/owl.carousel.js?ver=1659002581' id='owlcarousel-js'></script>
<script data-minify="1"   type='text/javascript' src='https://mussica.info/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/superfish.js?ver=1659002581' id='superfish-js'></script>
<script data-minify="1"   type='text/javascript' src='https://mussica.info/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/theia-sticky-sidebar.js?ver=1659002581' id='theia-sticky-sidebar-js'></script>
<script data-minify="1"   type='text/javascript' src='https://mussica.info/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.waypoints.js?ver=1659002581' id='waypoint-js'></script>
<script data-minify="1"   type='text/javascript' src='https://mussica.info/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.scrollTo.js?ver=1659002581' id='scrollto-js'></script>
<script data-minify="1"   type='text/javascript' src='https://mussica.info/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.parallax.js?ver=1659002581' id='parallax-js'></script>
<script data-minify="1"   type='text/javascript' src='https://mussica.info/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.okayNav.js?ver=1659002581' id='okaynav-js'></script>
<script data-minify="1"   type='text/javascript' src='https://mussica.info/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.mousewheel.js?ver=1659002581' id='mousewheel-js'></script>
<script data-minify="1"   type='text/javascript' src='https://mussica.info/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/modernizr-custom.js?ver=1659002581' id='modernizr-js'></script>
<script data-minify="1"   type='text/javascript' src='https://mussica.info/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.smartresize.js?ver=1659002581' id='smartresize-js'></script>
<script data-minify="1"   type='text/javascript' src='https://mussica.info/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/chosen.jquery.js?ver=1659002581' id='chosen-js'></script>
<script data-minify="1"   type='text/javascript' src='https://mussica.info/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.magnific-popup.js?ver=1659002581' id='magnific-js'></script>
<script data-minify="1"   type='text/javascript' src='https://mussica.info/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.jnewsgif.js?ver=1659002581' id='jnews-gif-js'></script>
<script data-minify="1"   type='text/javascript' src='https://mussica.info/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.jowlslider.js?ver=1659002581' id='jnews-owlslider-js'></script>
<script data-minify="1"   type='text/javascript' src='https://mussica.info/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.jsticky.js?ver=1659002581' id='jnews-sticky-js'></script>
<script   type='text/javascript' src='https://mussica.info/wp-content/themes/jnews/assets/js/jquery.transit.min.js?ver=7.1.5' id='jquery-transit-js'></script>
<script data-minify="1"   type='text/javascript' src='https://mussica.info/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.module.js?ver=1659002581' id='jnews-landing-module-js'></script>
<script type='text/javascript' id='jnews-main-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/mussica.info\/mussica\/rodrigo-cuevas-las-expectativas-son-una-puta-mierda","popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"es_ES","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"12944","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"\u00a1Re-captcha no v\u00e1lido!","empty_username":"Por favor, introduce tu usuario","empty_email":"Por favor, introduce tu correo","empty_password":"Por favor, introduce tu contrase\u00f1a"},"recaptcha":"0","site_slug":"\/","site_domain":"mussica.info","zoom_button":"0","autoload_limit":"10","autoload_content":""};
/* ]]> */
</script>
<script data-minify="1"   type='text/javascript' src='https://mussica.info/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/main.js?ver=1659002581' id='jnews-main-js'></script>
<script data-minify="1"   type='text/javascript' src='https://mussica.info/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/woocommerce.js?ver=1659002581' id='jnews-woocommerce-js'></script>
<script data-minify="1"   type='text/javascript' src='https://mussica.info/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/zoom-button.js?ver=1659002612' id='jnews-zoom-button-js'></script>
<script data-minify="1"   type='text/javascript' src='https://mussica.info/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/popup-post.js?ver=1659002612' id='jnews-popup-post-js'></script>
<script data-minify="1"   type='text/javascript' src='https://mussica.info/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/darkmode.js?ver=1659002581' id='jnews-darkmode-js'></script>
<!--[if lt IE 9]>
<script data-wpacu-script-handle='html5shiv' type='text/javascript' src='https://mussica.info/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=7.1.5' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' id='cmplz-cookiebanner-js-extra'>
/* <![CDATA[ */
var complianz = {"prefix":"cmplz_","user_banner_id":"1","set_cookies":[],"block_ajax_content":"","banner_version":"17","version":"6.2.4","store_consent":"","do_not_track":"","consenttype":"optin","region":"eu","geoip":"","dismiss_timeout":"","disable_cookiebanner":"","soft_cookiewall":"1","dismiss_on_scroll":"","cookie_expiry":"365","url":"https:\/\/mussica.info\/wp-json\/complianz\/v1\/","locale":"lang=es&locale=es_ES","set_cookies_on_root":"","cookie_domain":"","current_policy_id":"16","cookie_path":"\/","categories":{"statistics":"estad\u00edsticas","marketing":"m\u00e1rketing"},"tcf_active":"","placeholdertext":"Haz clic para aceptar las cookies de {category} y permitir este contenido","css_file":"https:\/\/mussica.info\/wp-content\/uploads\/complianz\/css\/banner-{banner_id}-{type}.css?v=17","page_links":{"eu":{"cookie-statement":{"title":"Pol\u00edtica de cookies ","url":"https:\/\/mussica.info\/politica-de-cookies-ue"},"privacy-statement":{"title":"Pol\u00edtica de Privacidad","url":"https:\/\/mussica.info\/politica-de-privacidad"},"impressum":{"title":"Aviso Legal","url":"https:\/\/mussica.info\/aviso-legal"}},"us":{"impressum":{"title":"Aviso Legal","url":"https:\/\/mussica.info\/aviso-legal"}},"uk":{"impressum":{"title":"Aviso Legal","url":"https:\/\/mussica.info\/aviso-legal"}},"ca":{"impressum":{"title":"Aviso Legal","url":"https:\/\/mussica.info\/aviso-legal"}},"au":{"impressum":{"title":"Aviso Legal","url":"https:\/\/mussica.info\/aviso-legal"}},"za":{"impressum":{"title":"Aviso Legal","url":"https:\/\/mussica.info\/aviso-legal"}},"br":{"impressum":{"title":"Aviso Legal","url":"https:\/\/mussica.info\/aviso-legal"}}},"tm_categories":"1","forceEnableStats":"","preview":"","clean_cookies":""};
/* ]]> */
</script>
<script   defer type='text/javascript' src='https://mussica.info/wp-content/plugins/complianz-gdpr/cookiebanner/js/complianz.min.js?ver=6.2.4' id='cmplz-cookiebanner-js'></script>
<script   type='text/javascript' id='cmplz-cookiebanner-js-after'>
		
			document.addEventListener("cmplz_enable_category", function(consentData) {
				var category = consentData.detail.category;
				var services = consentData.detail.services;
				var blockedContentContainers = [];
				let selectorVideo = '.cmplz-elementor-widget-video-playlist[data-category="'+category+'"],.elementor-widget-video[data-category="'+category+'"]';
				let selectorGeneric = '[data-cmplz-elementor-href][data-category="'+category+'"]';
				for (var skey in services) {
					if (services.hasOwnProperty(skey)) {
						let service = skey;
						selectorVideo +=',.cmplz-elementor-widget-video-playlist[data-service="'+service+'"],.elementor-widget-video[data-service="'+service+'"]';
						selectorGeneric +=',[data-cmplz-elementor-href][data-service="'+service+'"]';
					}
				}
				document.querySelectorAll(selectorVideo).forEach(obj => {
					let elementService = obj.getAttribute('data-service');
					if ( cmplz_is_service_denied(elementService) ) {
						return;
					}
					if (obj.classList.contains('cmplz-elementor-activated')) return;
					obj.classList.add('cmplz-elementor-activated');

					if ( obj.hasAttribute('data-cmplz_elementor_widget_type') ){
						let attr = obj.getAttribute('data-cmplz_elementor_widget_type');
						obj.classList.removeAttribute('data-cmplz_elementor_widget_type');
						obj.classList.setAttribute('data-widget_type', attr);
					}
					if (obj.classList.contains('cmplz-elementor-widget-video-playlist')) {
						obj.classList.remove('cmplz-elementor-widget-video-playlist');
						obj.classList.add('elementor-widget-video-playlist');
					}
					obj.setAttribute('data-settings', obj.getAttribute('data-cmplz-elementor-settings'));
					blockedContentContainers.push(obj);
				});

				document.querySelectorAll(selectorGeneric).forEach(obj => {
					let elementService = obj.getAttribute('data-service');
					if ( cmplz_is_service_denied(elementService) ) {
						return;
					}
					if (obj.classList.contains('cmplz-elementor-activated')) return;

					if (obj.classList.contains('cmplz-fb-video')) {
						obj.classList.remove('cmplz-fb-video');
						obj.classList.add('fb-video');
					}

					obj.classList.add('cmplz-elementor-activated');
					obj.setAttribute('data-href', obj.getAttribute('data-cmplz-elementor-href'));
					blockedContentContainers.push(obj.closest('.elementor-widget'));
				});

				/**
				 * Trigger the widgets in Elementor
				 */
				for (var key in blockedContentContainers) {
					if (blockedContentContainers.hasOwnProperty(key) && blockedContentContainers[key] !== undefined) {
						let blockedContentContainer = blockedContentContainers[key];
						if (elementorFrontend.elementsHandler) {
							elementorFrontend.elementsHandler.runReadyTrigger(blockedContentContainer)
						}
						var cssIndex = blockedContentContainer.getAttribute('data-placeholder_class_index');
						blockedContentContainer.classList.remove('cmplz-blocked-content-container');
						blockedContentContainer.classList.remove('cmplz-placeholder-' + cssIndex);
					}
				}

			});
		
		
</script>
<script data-minify="1"   type='text/javascript' src='https://mussica.info/wp-content/cache/min/1/wp-content/plugins/jnews-like/assets/js/plugin.js?ver=1659002612' id='jnews-like-js'></script>
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script data-minify="1"   type='text/javascript' src='https://mussica.info/wp-content/cache/min/1/wp-content/plugins/jnews-social-share/assets/js/plugin.js?ver=1659002581' id='jnews-select-share-js'></script>
<script data-minify="1"   type='text/javascript' src='https://mussica.info/wp-content/cache/min/1/sdks/OneSignalSDK.js?ver=1659002581' async='async' id='remote_sdk-js'></script>
<!-- WooCommerce JavaScript -->
<script type="text/javascript">
jQuery(function($) { 
jQuery( 'div.woocommerce' ).on( 'click', 'a.remove', function() {
				var productID = jQuery( this ).data( 'product_id' );
				var quantity = jQuery( this ).parent().parent().find( '.qty' ).val()
				var productDetails = {
					'id': productID,
					'quantity': quantity ? quantity : '1',
				};
				_wca.push( {
					'_en': 'woocommerceanalytics_remove_from_cart',
					'pi': productDetails.id,
					'pq': productDetails.quantity, 'blog_id': '205843110', 'ui': 'null', 'url': 'https://mussica.info', 'woo_version': '6.7.0', 'cart_page_contains_cart_block': '0', 'cart_page_contains_cart_shortcode': '1', 'checkout_page_contains_checkout_block': '0', 'checkout_page_contains_checkout_shortcode': '1', 
				} );
			} );
 });
</script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type="text/plain" data-service="jetpack-statistics" data-category="statistics" src='https://stats.wp.com/e-202243.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.2',blog:'205843110',post:'12944',tz:'2',srv:'mussica.info'} ]);
	_stq.push([ 'clickTrackerInit', '205843110', '12944' ]);
</script>
</body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1667124848 -->