<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="es"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="https://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://mussica.info/xmlrpc.php" />
    <meta property="og:type" content="article">
<meta property="og:title" content="Cinco discos tan fascinantes (por lo menos) como el de Rosalía">
<meta property="og:site_name" content="Mússica">
<meta property="og:description" content="Diversos, ambiciosos, caleidoscópicos y absorbiendo sonoridades de todo el planeta. Así son algunos álbumes cuyos adjetivos y parabienes rivalizaron (o">
<meta property="og:url" content="https://mussica.info/cultura/cinco-discos-tan-fascinantes-por-lo-menos-como-el-de-rosalia">
<meta property="og:locale" content="es_ES">
<meta property="og:image" content="https://mussica.info/wp-content/uploads/2022/04/the-clash.jpeg">
<meta property="og:image:height" content="800">
<meta property="og:image:width" content="1200">
<meta property="article:published_time" content="2022-04-04T12:15:24+00:00">
<meta property="article:modified_time" content="2022-04-05T10:59:20+00:00">
<meta property="article:author" content="https://mussica.info/">
<meta property="article:section" content="Cultura">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Cinco discos tan fascinantes (por lo menos) como el de Rosalía">
<meta name="twitter:description" content="Diversos, ambiciosos, caleidoscópicos y absorbiendo sonoridades de todo el planeta. Así son algunos álbumes cuyos adjetivos y parabienes rivalizaron (o">
<meta name="twitter:url" content="https://mussica.info/cultura/cinco-discos-tan-fascinantes-por-lo-menos-como-el-de-rosalia">
<meta name="twitter:site" content="https://mussica.info/">
<meta name="twitter:image:src" content="https://mussica.info/wp-content/uploads/2022/04/the-clash.jpeg">
<meta name="twitter:image:width" content="1200">
<meta name="twitter:image:height" content="800">

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];

	var gtm4wp_scrollerscript_debugmode         = false;
	var gtm4wp_scrollerscript_callbacktime      = 100;
	var gtm4wp_scrollerscript_readerlocation    = 150;
	var gtm4wp_scrollerscript_contentelementid  = "content";
	var gtm4wp_scrollerscript_scannertime       = 60;
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->			<script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
			
	<!-- This site is optimized with the Yoast SEO Premium plugin v17.9 (Yoast SEO v18.3) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Cinco discos tan fascinantes (por lo menos) como el de Rosalía - Mússica</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Poppins%3A900%2C800%2C700&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Poppins%3A900%2C800%2C700&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Poppins%3A900%2C800%2C700&#038;display=swap" /></noscript><style id="wpr-usedcss">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</style>
	<meta name="description" content="Diversos, ambiciosos, caleidoscópicos y absorbiendo sonoridades de todo el planeta: álbumes que rivalizarían con el de Rosalía." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://mussica.info/cultura/cinco-discos-tan-fascinantes-por-lo-menos-como-el-de-rosalia" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Cinco discos tan fascinantes (por lo menos) como el de Rosalía" />
	<meta property="og:description" content="Diversos, ambiciosos, caleidoscópicos y absorbiendo sonoridades de todo el planeta: álbumes que rivalizarían con el de Rosalía." />
	<meta property="og:url" content="https://mussica.info/cultura/cinco-discos-tan-fascinantes-por-lo-menos-como-el-de-rosalia" />
	<meta property="og:site_name" content="Mússica" />
	<meta property="article:published_time" content="2022-04-04T12:15:24+00:00" />
	<meta property="article:modified_time" content="2022-04-05T10:59:20+00:00" />
	<meta property="og:image" content="https://mussica.info/wp-content/uploads/2022/04/the-clash.jpeg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Redacción" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="5 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://mussica.info/#organization","name":"Mússica","url":"https://mussica.info/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://mussica.info/#logo","inLanguage":"es","url":"https://mussica.info/wp-content/uploads/2021/02/logo-mussica-mobile.png","contentUrl":"https://mussica.info/wp-content/uploads/2021/02/logo-mussica-mobile.png","width":129,"height":60,"caption":"Mússica"},"image":{"@id":"https://mussica.info/#logo"}},{"@type":"WebSite","@id":"https://mussica.info/#website","url":"https://mussica.info/","name":"Mússica","description":"La revista de música que no (solo) habla de música","publisher":{"@id":"https://mussica.info/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://mussica.info/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://mussica.info/cultura/cinco-discos-tan-fascinantes-por-lo-menos-como-el-de-rosalia#primaryimage","inLanguage":"es","url":"https://mussica.info/wp-content/uploads/2022/04/the-clash.jpeg","contentUrl":"https://mussica.info/wp-content/uploads/2022/04/the-clash.jpeg","width":1200,"height":800},{"@type":["WebPage","ItemPage"],"@id":"https://mussica.info/cultura/cinco-discos-tan-fascinantes-por-lo-menos-como-el-de-rosalia#webpage","url":"https://mussica.info/cultura/cinco-discos-tan-fascinantes-por-lo-menos-como-el-de-rosalia","name":"Cinco discos tan fascinantes (por lo menos) como el de Rosalía - Mússica","isPartOf":{"@id":"https://mussica.info/#website"},"primaryImageOfPage":{"@id":"https://mussica.info/cultura/cinco-discos-tan-fascinantes-por-lo-menos-como-el-de-rosalia#primaryimage"},"datePublished":"2022-04-04T12:15:24+00:00","dateModified":"2022-04-05T10:59:20+00:00","description":"Diversos, ambiciosos, caleidoscópicos y absorbiendo sonoridades de todo el planeta: álbumes que rivalizarían con el de Rosalía.","breadcrumb":{"@id":"https://mussica.info/cultura/cinco-discos-tan-fascinantes-por-lo-menos-como-el-de-rosalia#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://mussica.info/cultura/cinco-discos-tan-fascinantes-por-lo-menos-como-el-de-rosalia"]}]},{"@type":"BreadcrumbList","@id":"https://mussica.info/cultura/cinco-discos-tan-fascinantes-por-lo-menos-como-el-de-rosalia#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://mussica.info/"},{"@type":"ListItem","position":2,"name":"Discos históricos tan fascinantes como el de Rosalía"}]},{"@type":["Article","NewsArticle"],"@id":"https://mussica.info/cultura/cinco-discos-tan-fascinantes-por-lo-menos-como-el-de-rosalia#article","isPartOf":{"@id":"https://mussica.info/cultura/cinco-discos-tan-fascinantes-por-lo-menos-como-el-de-rosalia#webpage"},"author":{"@id":"https://mussica.info/#/schema/person/11810cb4674c222b7d7dd9c94a94a029"},"headline":"Cinco discos tan fascinantes (por lo menos) como el de Rosalía","datePublished":"2022-04-04T12:15:24+00:00","dateModified":"2022-04-05T10:59:20+00:00","mainEntityOfPage":{"@id":"https://mussica.info/cultura/cinco-discos-tan-fascinantes-por-lo-menos-como-el-de-rosalia#webpage"},"wordCount":906,"commentCount":0,"publisher":{"@id":"https://mussica.info/#organization"},"image":{"@id":"https://mussica.info/cultura/cinco-discos-tan-fascinantes-por-lo-menos-como-el-de-rosalia#primaryimage"},"thumbnailUrl":"https://mussica.info/wp-content/uploads/2022/04/the-clash.jpeg","articleSection":["Cultura"],"inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://mussica.info/cultura/cinco-discos-tan-fascinantes-por-lo-menos-como-el-de-rosalia#respond"]}],"copyrightYear":"2022","copyrightHolder":{"@id":"https://mussica.info/#organization"}},{"@type":"Person","@id":"https://mussica.info/#/schema/person/11810cb4674c222b7d7dd9c94a94a029","name":"Redacción","image":{"@type":"ImageObject","@id":"https://mussica.info/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/39ec86448cbd718d0db9ac1956f0bb66?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/39ec86448cbd718d0db9ac1956f0bb66?s=96&d=mm&r=g","caption":"Redacción"},"sameAs":["https://mussica.info/"],"url":"https://mussica.info/author/mussica"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Mússica &raquo; Feed" href="https://mussica.info/feed" />
<link rel="alternate" type="application/rss+xml" title="Mússica &raquo; Feed de los comentarios" href="https://mussica.info/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Mússica &raquo; Comentario Cinco discos tan fascinantes (por lo menos) como el de Rosalía del feed" href="https://mussica.info/cultura/cinco-discos-tan-fascinantes-por-lo-menos-como-el-de-rosalia/feed" />

	


























<script type='text/javascript' src='https://mussica.info/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://mussica.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script data-minify="1" type='text/javascript' src='https://mussica.info/wp-content/cache/min/1/wp-content/plugins/duracelltomi-google-tag-manager/js/analytics-talk-content-tracking.js?ver=1648229516' id='gtm4wp-scroll-tracking-js'></script>
<link rel="https://api.w.org/" href="https://mussica.info/wp-json/" /><link rel="alternate" type="application/json" href="https://mussica.info/wp-json/wp/v2/posts/9416" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mussica.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mussica.info/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.3" />
<meta name="generator" content="WooCommerce 6.2.2" />
<link rel='shortlink' href='https://mussica.info/?p=9416' />
<link rel="alternate" type="application/json+oembed" href="https://mussica.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmussica.info%2Fcultura%2Fcinco-discos-tan-fascinantes-por-lo-menos-como-el-de-rosalia" />
<link rel="alternate" type="text/xml+oembed" href="https://mussica.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmussica.info%2Fcultura%2Fcinco-discos-tan-fascinantes-por-lo-menos-como-el-de-rosalia&#038;format=xml" />

		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=G-4EP8NF44C7"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'G-4EP8NF44C7');
		</script>

	
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
var google_tag_params = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["cultura"],"pagePostAuthor":"Redacci\u00f3n"};
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["cultura"],"pagePostAuthor":"Redacción","google_tag_params":window.google_tag_params};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-55C7GZ2');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><!-- Analytics by WP-Statistics v13.1.6 - https://wp-statistics.com/ -->
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = 'OneSignalSDKUpdaterWorker.js';
                      OneSignal.SERVICE_WORKER_PATH = 'OneSignalSDKWorker.js';
                      OneSignal.SERVICE_WORKER_PARAM = { scope: '/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/push/onesignal/' };
        OneSignal.setDefaultNotificationUrl("https://mussica.info");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'c7fc7b11-2cc7-49eb-b62e-f168effc0836';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://mussica.info/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Quieres que te avisemos de las noticias más importantes";
oneSignal_options['promptOptions']['acceptButtonText'] = "CONTINUAR";
oneSignal_options['promptOptions']['cancelButtonText'] = "¡NO, GRACIAS!";
oneSignal_options['promptOptions']['siteName'] = "https://mussica.info";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "SÍ";
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="https://mussica.info/wp-content/uploads/2021/03/cropped-musica-monograma-negro-512x512-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://mussica.info/wp-content/uploads/2021/03/cropped-musica-monograma-negro-512x512-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://mussica.info/wp-content/uploads/2021/03/cropped-musica-monograma-negro-512x512-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://mussica.info/wp-content/uploads/2021/03/cropped-musica-monograma-negro-512x512-1-270x270.png" />
<script>/*MUS_desk_cabecera (AUTOLOAD)*/


  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1046898/MUS_desk_cabecera', [[970, 250], [1140, 250]], 'div-gpt-ad-1619169595394-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });


/*MUS_DESK_CABECERA_HOME*/


  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1046898/MUS_DESK_CABECERA_HOME', [1140, 250], 'div-gpt-ad-1619169709390-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });


/*MUS_DESK_INTEXT_HOME (antes de DESTACADO*/


  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1046898/MUS_DESK_INTEXT_HOME', [[1140, 250], [970, 250]], 'div-gpt-ad-1619169841952-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });



/*MUS_DESK_FOOTER (final de post)*/


  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1046898/MUS_DESK_FOOTER', [728, 90], 'div-gpt-ad-1619169299845-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });


/*MUS_DESK_INTEXT1*/


  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1046898/MUS_DESK_INTEXT1', [728, 90], 'div-gpt-ad-1619168598120-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });


/*MUS_DESK_INTEXT2*/


  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1046898/MUS_DESK_INTEXT2', [728, 90], 'div-gpt-ad-1619168963608-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });


/*MUS_DESK_INTEXT3*/


  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1046898/MUS_DESK_INTEXT3', [728, 90], 'div-gpt-ad-1619169076518-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });


/*MUS_MOBILE_INTEXT1*/


  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1046898/MUS_MOBILE_INTEXT1', [[300, 300], [250, 250], [300, 250]], 'div-gpt-ad-1619170290742-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });


/*MUS_MOBILE_INTEXT2*/


  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1046898/MUS_MOBILE_INTEXT2', [[250, 250], [300, 300], [300, 250]], 'div-gpt-ad-1619170425092-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });


/*MUS_MOBILE_INTEXT3*/


  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1046898/MUS_MOBILE_INTEXT3', [[300, 300], [250, 250], [300, 250]], 'div-gpt-ad-1619170950145-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });


/*MUS_MOBILE_CABECERA_HOME*/


  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1046898/MUS_MOBILE_CABECERA_HOME', [[300, 300], [250, 250], [300, 250]], 'div-gpt-ad-1619436619055-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });


/*MUS_MOBILE_INTEXT_HOME*/


  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1046898/MUS_MOBILE_INTEXT_HOME', [[300, 300], [250, 250], [300, 250]], 'div-gpt-ad-1619436658715-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });


/*MUS_MOBILE_FIX*/


  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1046898/MUS_MOBILE_FIX', [320, 50], 'div-gpt-ad-1619171170719-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>		
		
    
   
</head>
<body class="post-template-default single single-post postid-9416 single-format-standard wp-embed-responsive theme-jnews woocommerce-no-js jeg_toggle_dark jeg_single_tpl_10 jeg_single_fullwidth jeg_single_narrow jnews jsc_normal elementor-default elementor-kit-76">

    
    
    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '></div>    </div>
    
    <!--Google Ad manager-->
    <script data-minify="1" async src="https://mussica.info/wp-content/cache/min/1/tag/js/gpt.js?ver=1648229516"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1046898/MUS_desk_300x300', [300, 300], 'div-gpt-ad-1615195514296-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script data-minify="1" async src="https://mussica.info/wp-content/cache/min/1/tag/js/gpt.js?ver=1648229516"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1046898/MUS_desk_cabecera', [[980, 120], [1140, 250], [728, 90], [980, 90], [970, 250], [970, 90]], 'div-gpt-ad-1616583875605-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script data-minify="1" async src="https://mussica.info/wp-content/cache/min/1/tag/js/gpt.js?ver=1648229516"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1046898/MUS_desk_side', [300, 600], 'div-gpt-ad-1615195823450-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!--Fin Google Ad manager-->



    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
	    	<a href="https://mussica.info/" style="padding: 0px 0px 0px 0px;">
	    	    <img width="215" height="100" class='jeg_logo_img' src="https://mussica.info/wp-content/uploads/2021/02/logo-mussica-1.png"  alt="¡Mússica!"data-light-src="https://mussica.info/wp-content/uploads/2021/02/logo-mussica-1.png" data-light-srcset="https://mussica.info/wp-content/uploads/2021/02/logo-mussica-1.png 1x,  2x" data-dark-src="" data-dark-srcset=" 1x,  2x">	    	</a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_2" data-animation="animateTransform"><li id="menu-item-4724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4724 bgnav" data-item-row="default" ><a href="https://mussica.info/opinion">Opinión</a></li>
<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63 bgnav" data-item-row="default" ><a href="https://mussica.info/playlist">Playlist</a></li>
<li id="menu-item-696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-696 bgnav" data-item-row="default" ><a href="https://mussica.info/discos">Discos</a></li>
<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-64 bgnav" data-item-row="default" ><a href="https://mussica.info/cultura">Cultura</a></li>
<li id="menu-item-6766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6766 bgnav" data-item-row="default" ><a href="https://mussica.info/gen-z">Gen Z</a></li>
<li id="menu-item-6733" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-6733 bgnav" data-item-row="default" ><a href="https://mussica.info">Firmas</a>
<ul class="sub-menu">
	<li id="menu-item-6737" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6737 bgnav" data-item-row="default" ><a href="https://mussica.info/author/carlosperez">Carlos Pérez de Ziriza</a></li>
	<li id="menu-item-6767" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6767 bgnav" data-item-row="default" ><a href="https://mussica.info/author/pucho">Pucho</a></li>
	<li id="menu-item-7239" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7239 bgnav" data-item-row="default" ><a href="https://mussica.info/author/abrahamboba">Abraham Boba</a></li>
	<li id="menu-item-6735" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6735 bgnav" data-item-row="default" ><a href="https://mussica.info/author/xacobepato">Xacobe Pato</a></li>
	<li id="menu-item-6734" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6734 bgnav" data-item-row="default" ><a href="https://mussica.info/author/ricardolezon">Ricardo Lezón</a></li>
	<li id="menu-item-6736" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6736 bgnav" data-item-row="default" ><a href="https://mussica.info/author/pablo-de-haro">Pablo de Haro</a></li>
	<li id="menu-item-7077" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7077 bgnav" data-item-row="default" ><a href="https://mussica.info/author/arantxairanzo">Arantxa Iranzo</a></li>
</ul>
</li>
<li id="menu-item-6739" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6739 bgnav" data-item-row="default" ><a href="https://mussica.info/category/entrevistas">Entrevistas</a></li>
<li id="menu-item-9204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9204 bgnav" data-item-row="default" ><a href="https://mussica.info/contacto/">Contacto</a></li>
</ul></div></div>
<!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://mussica.info/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sin resultados    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_dark">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_nav_item jeg_logo">
    <div class="site-title">
    	<a href="https://mussica.info/">
    	    <img width="99" height="46" class='jeg_logo_img' src="https://mussica.info/wp-content/uploads/2021/02/logo-mussica-stiky.png"  alt="¡Mússica!"data-light-src="https://mussica.info/wp-content/uploads/2021/02/logo-mussica-stiky.png" data-light-srcset="https://mussica.info/wp-content/uploads/2021/02/logo-mussica-stiky.png 1x,  2x" data-dark-src="" data-dark-srcset=" 1x,  2x">    	</a>
    </div>
</div>                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                <div class="item_wrap jeg_nav_aligncenter">
                    <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_2" data-animation="animateTransform"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4724 bgnav" data-item-row="default" ><a href="https://mussica.info/opinion">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63 bgnav" data-item-row="default" ><a href="https://mussica.info/playlist">Playlist</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-696 bgnav" data-item-row="default" ><a href="https://mussica.info/discos">Discos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-64 bgnav" data-item-row="default" ><a href="https://mussica.info/cultura">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6766 bgnav" data-item-row="default" ><a href="https://mussica.info/gen-z">Gen Z</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-6733 bgnav" data-item-row="default" ><a href="https://mussica.info">Firmas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6737 bgnav" data-item-row="default" ><a href="https://mussica.info/author/carlosperez">Carlos Pérez de Ziriza</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6767 bgnav" data-item-row="default" ><a href="https://mussica.info/author/pucho">Pucho</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7239 bgnav" data-item-row="default" ><a href="https://mussica.info/author/abrahamboba">Abraham Boba</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6735 bgnav" data-item-row="default" ><a href="https://mussica.info/author/xacobepato">Xacobe Pato</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6734 bgnav" data-item-row="default" ><a href="https://mussica.info/author/ricardolezon">Ricardo Lezón</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6736 bgnav" data-item-row="default" ><a href="https://mussica.info/author/pablo-de-haro">Pablo de Haro</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7077 bgnav" data-item-row="default" ><a href="https://mussica.info/author/arantxairanzo">Arantxa Iranzo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6739 bgnav" data-item-row="default" ><a href="https://mussica.info/category/entrevistas">Entrevistas</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9204 bgnav" data-item-row="default" ><a href="https://mussica.info/contacto/">Contacto</a></li>
</ul></div></div>
                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                    <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://mussica.info/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sin resultados    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="scroll">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://mussica.info/">
		        <img width="129" height="60" class='jeg_logo_img' src="https://mussica.info/wp-content/uploads/2021/02/logo-mussica-mobile.png"  alt="¡Mússica!"data-light-src="https://mussica.info/wp-content/uploads/2021/02/logo-mussica-mobile.png" data-light-srcset="https://mussica.info/wp-content/uploads/2021/02/logo-mussica-mobile.png 1x,  2x" data-dark-src="" data-dark-srcset=" 1x,  2x">		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="https://mussica.info/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sin resultados    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 90px;"></div>        </div>    <div class="post-wrapper">

        <div class="post-wrap post-autoload "  data-url="https://mussica.info/cultura/cinco-discos-tan-fascinantes-por-lo-menos-como-el-de-rosalia" data-title="Cinco discos tan fascinantes (por lo menos) como el de Rosalía" data-id="9416"  data-prev="https://mussica.info/cultura/la-estetica-socialista-en-ocho-portadas-historicas" >

            
            <div class="jeg_main jeg_sidebar_none">
                <div class="jeg_container">
                    

<div class="jeg_featured_big">
    <div class="jeg_featured_bg">
        <img width="1200" height="800" src="https://mussica.info/wp-content/uploads/2022/04/the-clash.jpeg" class="attachment-full size-full wp-post-image" alt="" loading="lazy" srcset="https://mussica.info/wp-content/uploads/2022/04/the-clash.jpeg 1200w, https://mussica.info/wp-content/uploads/2022/04/the-clash-300x200.jpeg 300w, https://mussica.info/wp-content/uploads/2022/04/the-clash-1024x683.jpeg 1024w, https://mussica.info/wp-content/uploads/2022/04/the-clash-768x512.jpeg 768w, https://mussica.info/wp-content/uploads/2022/04/the-clash-600x400.jpeg 600w, https://mussica.info/wp-content/uploads/2022/04/the-clash-750x500.jpeg 750w, https://mussica.info/wp-content/uploads/2022/04/the-clash-1140x760.jpeg 1140w" sizes="(max-width: 1200px) 100vw, 1200px" />    </div>

    <div class="jeg_scroll_flag"></div>
</div>

<div class="container">
    <div class="jeg_ad jeg_article_top jnews_article_top_ads">
        <div class='ads-wrapper  '></div>    </div>
</div>

<div class="jeg_content jeg_singlepage">
    <div class="container">
        <div class="row">
            <div class="jeg_main_content col-md-no-sidebar-narrow">
                <div class="jeg_inner_content">
                    <div class="entry-header">
                        
                        <h1 class="jeg_post_title">Cinco discos tan fascinantes (por lo menos) como el de Rosalía</h1>

                        
                        <div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_2">

						<div class="jeg_meta_author">
								<span class="meta_text"></span>
				<a href="https://mussica.info/author/mussica">Redacción</a>			</div>
			
			<div class="jeg_meta_date">
			<a href="https://mussica.info/cultura/cinco-discos-tan-fascinantes-por-lo-menos-como-el-de-rosalia">5 de abril de 2022</a>
		</div>
	
			<div class="jeg_meta_category">
			<span><span class="meta_text"></span>
				<a href="https://mussica.info/cultura" rel="category tag">Cultura</a>			</span>
		</div>
	
	
	<div class="meta_right">
		<div class='jeg_meta_like_container jeg_meta_like'>
                
            </div>			</div>
</div>
</div>
                    </div>

                    <div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
                <div class="jeg_share_stats">
                    <div class="jeg_share_count">
                        <div class="counts">96</div>
                        <span class="sharetext">REDES</span>
                    </div>
                    <div class="jeg_views_count">
                    <div class="counts">1.6k</div>
                    <span class="sharetext">LECTURAS</span>
                </div>
                </div>
                <div class="jeg_sharelist">
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fmussica.info%2Fcultura%2Fcinco-discos-tan-fascinantes-por-lo-menos-como-el-de-rosalia" rel='nofollow'  class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Cinco+discos+tan+fascinantes+%28por+lo+menos%29+como+el+de+Rosal%C3%ADa+via+%40MussicaInfo&url=https%3A%2F%2Fmussica.info%2Fcultura%2Fcinco-discos-tan-fascinantes-por-lo-menos-como-el-de-rosalia" rel='nofollow'  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Twitter</span></a><a href="//api.whatsapp.com/send?text=Cinco+discos+tan+fascinantes+%28por+lo+menos%29+como+el+de+Rosal%C3%ADa%0Ahttps%3A%2F%2Fmussica.info%2Fcultura%2Fcinco-discos-tan-fascinantes-por-lo-menos-como-el-de-rosalia" rel='nofollow'  data-action="share/whatsapp/share"  class="jeg_btn-whatsapp expanded"><i class="fa fa-whatsapp"></i><span>WhatsApp</span></a>
                    
                </div>
            </div></div>
                    <div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
                    <div class="entry-content no-share">
                        <div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
                            <div class="jeg_share_float_container"></div>                        </div>

                        <div class="content-inner ">
                            
<h2 id="h-diversos-ambiciosos-caleidoscopicos-y-absorbiendo-sonoridades-de-todo-el-planeta-asi-son-algunos-albumes-cuyos-adjetivos-y-parabienes-rivalizaron-o-no-en-su-momento-con-los-que-recoge-la-artista-catalana">Diversos, ambiciosos, caleidoscópicos y absorbiendo sonoridades de todo el planeta. Así son algunos álbumes cuyos adjetivos y parabienes rivalizaron (o no) en su momento con los que recoge la artista catalana. </h2>



<p>El estupendo <a href="https://mussica.info/opinion/por-que-rosalia-sigue-centrando-el-debate" target="_blank" rel="noreferrer noopener">nuevo disco de Rosalía</a> ha logrado que mucha gente que llevaba meses, o años, sin prestar atención a un álbum completo, lo haya vuelto a hacer. Es algo a celebrar. Y es lógico que así sea.</p>



<p>Porque <em><a href="https://open.spotify.com/album/6jbtHi5R0jMXoliU2OS0lo?si=71MlOK9jQmWQufkJO67aNA" target="_blank" rel="noreferrer noopener">Motomami</a></em> (Sony, 2022) es diverso, ameno, comercial, inspirado y, sobre todo, atento a muchas de las músicas que se hacen ahora mismo en todo el mundo. Prácticamente inagotable, en definitiva. </p>



<p>Aquí estamos encantados (lo aclaramos ya) de que tanta gente haya encontrado en lo nuevo de Rosalía un motivo para dedicar más de media hora al mismo disco, e incluso interesarse por su proceso de creación y por las diversas influencias musicales que lo han surtido.</p><div class='code-block code-block-4 ai-viewport-3' style='margin: 8px 0; clear: both;'>
<!-- /1046898/MUS_MOBILE_INTEXT1 -->
<div id='div-gpt-ad-1619170290742-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1619170290742-0'); });
  </script>
</div></div>
<div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
<!-- /1046898/MUS_DESK_INTEXT1 -->
<div id='div-gpt-ad-1619168598120-0' style='width: 728px; height: 90px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1619168598120-0'); });
  </script>
</div></div>
<div class='jnews_inline_related_post_wrapper right half'>
                        <div class='jnews_inline_related_post'>
                <div  class="jeg_postblock_21 jeg_postblock jeg_module_hook jeg_pagination_nextprev jeg_col_1o3 jnews_module_9416_0_625220a706c49   " data-unique="jnews_module_9416_0_625220a706c49">
                <div class="jeg_block_heading jeg_block_heading_5 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>+<strong>Contenidos</strong></span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts jeg_load_more_flag">
                <article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://mussica.info/cultura/no-disparen-al-librero/el-viejo-album-de-fotos-como-metafora-de-lo-que-de-verdad-importa"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://mussica.info/wp-content/uploads/2022/04/Nelba_Canelli_Curso_Vision-1080x675-1-120x86.jpeg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="" loading="lazy" srcset="https://mussica.info/wp-content/uploads/2022/04/Nelba_Canelli_Curso_Vision-1080x675-1-120x86.jpeg 120w, https://mussica.info/wp-content/uploads/2022/04/Nelba_Canelli_Curso_Vision-1080x675-1-350x250.jpeg 350w, https://mussica.info/wp-content/uploads/2022/04/Nelba_Canelli_Curso_Vision-1080x675-1-750x536.jpeg 750w" sizes="(max-width: 120px) 100vw, 120px" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://mussica.info/cultura/no-disparen-al-librero/el-viejo-album-de-fotos-como-metafora-de-lo-que-de-verdad-importa">El viejo álbum de fotos como metáfora de lo que de verdad importa</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://mussica.info/cultura/no-disparen-al-librero/el-viejo-album-de-fotos-como-metafora-de-lo-que-de-verdad-importa" ><i class="fa fa-clock-o"></i> 8 de abril de 2022</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://mussica.info/cultura/realidades-sonoras-del-4-de-abril"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://mussica.info/wp-content/uploads/2022/04/realidades-portada-120x86.png" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="" loading="lazy" srcset="https://mussica.info/wp-content/uploads/2022/04/realidades-portada-120x86.png 120w, https://mussica.info/wp-content/uploads/2022/04/realidades-portada-350x250.png 350w" sizes="(max-width: 120px) 100vw, 120px" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://mussica.info/cultura/realidades-sonoras-del-4-de-abril">Realidades sonoras del 4 de abril</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://mussica.info/cultura/realidades-sonoras-del-4-de-abril" ><i class="fa fa-clock-o"></i> 5 de abril de 2022</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://mussica.info/cultura/la-estetica-socialista-en-ocho-portadas-historicas"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://mussica.info/wp-content/uploads/2022/03/tumblr_mthu4gSqKA1sgn3qro2_r1_1280-120x86.jpeg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="" loading="lazy" srcset="https://mussica.info/wp-content/uploads/2022/03/tumblr_mthu4gSqKA1sgn3qro2_r1_1280-120x86.jpeg 120w, https://mussica.info/wp-content/uploads/2022/03/tumblr_mthu4gSqKA1sgn3qro2_r1_1280-350x250.jpeg 350w, https://mussica.info/wp-content/uploads/2022/03/tumblr_mthu4gSqKA1sgn3qro2_r1_1280-750x536.jpeg 750w" sizes="(max-width: 120px) 100vw, 120px" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://mussica.info/cultura/la-estetica-socialista-en-ocho-portadas-historicas">La estética socialista en ocho portadas históricas</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://mussica.info/cultura/la-estetica-socialista-en-ocho-portadas-historicas" ><i class="fa fa-clock-o"></i> 4 de abril de 2022</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://mussica.info/cultura/los-grandes-caballeros-del-indie"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://mussica.info/wp-content/uploads/2022/03/Jazz-Butcher-1200x900-1-120x86.jpeg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="" loading="lazy" srcset="https://mussica.info/wp-content/uploads/2022/03/Jazz-Butcher-1200x900-1-120x86.jpeg 120w, https://mussica.info/wp-content/uploads/2022/03/Jazz-Butcher-1200x900-1-350x250.jpeg 350w, https://mussica.info/wp-content/uploads/2022/03/Jazz-Butcher-1200x900-1-750x536.jpeg 750w, https://mussica.info/wp-content/uploads/2022/03/Jazz-Butcher-1200x900-1-1140x815.jpeg 1140w" sizes="(max-width: 120px) 100vw, 120px" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://mussica.info/cultura/los-grandes-caballeros-del-indie">Los grandes caballeros del indie</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://mussica.info/cultura/los-grandes-caballeros-del-indie" ><i class="fa fa-clock-o"></i> 31 de marzo de 2022</a></div></div>
                </div>
            </article>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                <div class="jeg_block_nav ">
                    <a href="#" class="prev disabled" title="Anterior"><i class="fa fa-angle-left"></i></a>
                    <a href="#" class="next " title="Siguiente"><i class="fa fa-angle-right"></i></a>
                </div>
                
            </div>
                
                <script>var jnews_module_9416_0_625220a706c49 = {"header_icon":"","first_title":"+","second_title":"Contenidos","url":"","header_type":"heading_5","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"4","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":9416,"include_category":"3,594,286,595,589,266,591,236","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","product_cat":"","product_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"nextprev","pagination_nextprev_showtext":"","pagination_number_post":"4","pagination_scroll_limit":0,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_21"};</script>
            </div>
            </div>
                    </div>



<p>Pero el disco de Rosalía también nos ha hecho acordarnos de algunos otros discos, ya históricos la mayoría de ellos, que también se alimentaban de sonidos de muy diversa procedencia, recogidos en cualquier parte del planeta y de cualquier linaje racial imaginable (es decir, que fueron más allá de la tradicional división entre los llamados géneros negros o blancos, cada vez más obsoleta), y que hacían de su minutaje un auténtico festín para los sentidos, sin descanso alguno.</p>



<p>Seguro que hay muchos más, pero estos cinco admiten poca discusión, y siempre es buen momento para recuperarlos. </p>



<figure class="wp-block-image size-large is-resized"><img loading="lazy" src="https://mussica.info/wp-content/uploads/2022/04/the-clash-london-calling-1200x1193-1-1024x1018.jpeg" alt="" class="wp-image-9420" width="1170" height="1163" srcset="https://mussica.info/wp-content/uploads/2022/04/the-clash-london-calling-1200x1193-1-1024x1018.jpeg 1024w, https://mussica.info/wp-content/uploads/2022/04/the-clash-london-calling-1200x1193-1-300x298.jpeg 300w, https://mussica.info/wp-content/uploads/2022/04/the-clash-london-calling-1200x1193-1-150x150.jpeg 150w, https://mussica.info/wp-content/uploads/2022/04/the-clash-london-calling-1200x1193-1-768x764.jpeg 768w, https://mussica.info/wp-content/uploads/2022/04/the-clash-london-calling-1200x1193-1-600x597.jpeg 600w, https://mussica.info/wp-content/uploads/2022/04/the-clash-london-calling-1200x1193-1-100x100.jpeg 100w, https://mussica.info/wp-content/uploads/2022/04/the-clash-london-calling-1200x1193-1-75x75.jpeg 75w, https://mussica.info/wp-content/uploads/2022/04/the-clash-london-calling-1200x1193-1-750x746.jpeg 750w, https://mussica.info/wp-content/uploads/2022/04/the-clash-london-calling-1200x1193-1-1140x1133.jpeg 1140w, https://mussica.info/wp-content/uploads/2022/04/the-clash-london-calling-1200x1193-1.jpeg 1200w" sizes="(max-width: 1170px) 100vw, 1170px" /></figure>



<h3 id="h-london-calling-cbs-1979-de-the-clash"><strong><em>London Calling</em> (CBS, 1979), de The Clash </strong></h3>



<p>Nadie podía esperar que la misma banda que en <a href="https://open.spotify.com/track/44P8K95Vlk5chiWAIrEtvx?si=d01a6d1050d14aff" target="_blank" rel="noreferrer noopener">&#8220;1977&#8221; </a>(año y canción) decía aquello de &#8220;No Elvis, Beatles or The Rolling Stones in 1977&#8221; se pudiera destapar con esta explosión de pop, <em>rock and roll </em>heredero de los cincuenta, <em>rockabilly</em>, <em>soul</em>, <em>ska</em> y <em><a href="https://mussica.info/artistas/sabes-quien-fue-bob-marley" target="_blank" rel="noreferrer noopener">reggae</a></em>. </p>



<p>Un magistral paseo por la sonoridades del mundo en el que, además, Joe Strummer y compañía abordaban cuestiones como los estragos de las drogas, el desempleo, los conflictos raciales y las responsabilidades del mundo adulto sobre las generaciones venideras. </p>



<p>Uno de los mejores álbumes dobles de la historia (o uno de los mejores, y punto), absolutamente inagotable e inoxidable, realzado por una portada deudora de Elvis y cien veces imitada. </p><div class='code-block code-block-5 ai-viewport-3' style='margin: 8px 0; clear: both;'>
<!-- /1046898/MUS_MOBILE_INTEXT2 -->
<div id='div-gpt-ad-1619170425092-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1619170425092-0'); });
  </script>
</div></div>
<div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<!-- /1046898/MUS_DESK_INTEXT2 -->
<div id='div-gpt-ad-1619168963608-0' style='width: 728px; height: 90px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1619168963608-0'); });
  </script>
</div></div>




<iframe src="https://open.spotify.com/embed/album/3TZuLZx0zB3Q45aQXDswb9" width="300" height="80" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe>



<figure class="wp-block-image size-large is-resized"><img loading="lazy" src="https://mussica.info/wp-content/uploads/2022/04/el-leon-los-fabulosos-cadillacs.jpeg" alt="" class="wp-image-9426" width="1169" height="1169" srcset="https://mussica.info/wp-content/uploads/2022/04/el-leon-los-fabulosos-cadillacs.jpeg 750w, https://mussica.info/wp-content/uploads/2022/04/el-leon-los-fabulosos-cadillacs-300x300.jpeg 300w, https://mussica.info/wp-content/uploads/2022/04/el-leon-los-fabulosos-cadillacs-150x150.jpeg 150w, https://mussica.info/wp-content/uploads/2022/04/el-leon-los-fabulosos-cadillacs-600x600.jpeg 600w, https://mussica.info/wp-content/uploads/2022/04/el-leon-los-fabulosos-cadillacs-100x100.jpeg 100w, https://mussica.info/wp-content/uploads/2022/04/el-leon-los-fabulosos-cadillacs-75x75.jpeg 75w" sizes="(max-width: 1169px) 100vw, 1169px" /></figure>



<h3 id="h-el-leon-sony-1992-de-los-fabulosos-cadillacs"><strong><em>El león </em>(Sony, 1992), de Los Fabulosos Cadillacs</strong></h3>



<p>El séptimo disco de los argentinos es el preferido de Vicentico, su vocalista. El que considera esencial. Y no es de extrañar. Es un recorrido sin desmayo por sonoridades como el pop, la salsa, el <em>calypso</em>, el<em> ska</em>, el rock o el <em>reggae</em>, por parte de un puñado de músicos poseídos por una curiosidad voraz y el talento para hacer canciones como &#8220;Carnaval toda la vida&#8221;, &#8220;Gitana&#8221;, &#8220;Siguiendo la luna&#8221;, &#8220;El crucero del amor&#8221;, &#8220;Arde Buenos Aires&#8221;, &#8220;Desapariciones&#8221;o &#8220;El aguijón&#8221;. Obra maestra del pop entendido como música popular que no entiende de fronteras, en 16 canciones sin un segundo de grasa. </p>



<iframe src="https://open.spotify.com/embed/album/3ECynr5YW2UuIJFPOGve9H" width="300" height="80" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe>



<figure class="wp-block-image size-large is-resized"><img loading="lazy" src="https://mussica.info/wp-content/uploads/2022/04/avalanches-since-I-left-you.jpeg" alt="" class="wp-image-9422" width="1169" height="1169" srcset="https://mussica.info/wp-content/uploads/2022/04/avalanches-since-I-left-you.jpeg 500w, https://mussica.info/wp-content/uploads/2022/04/avalanches-since-I-left-you-300x300.jpeg 300w, https://mussica.info/wp-content/uploads/2022/04/avalanches-since-I-left-you-150x150.jpeg 150w, https://mussica.info/wp-content/uploads/2022/04/avalanches-since-I-left-you-100x100.jpeg 100w, https://mussica.info/wp-content/uploads/2022/04/avalanches-since-I-left-you-75x75.jpeg 75w" sizes="(max-width: 1169px) 100vw, 1169px" /></figure>



<h3 id="h-since-i-left-you-modular-xl-2001-de-the-avalanches"><strong><em>Since I Left You</em>&nbsp;(Modular/XL, 2001), de The Avalanches</strong></h3>



<p>Si alguna vez disfrutásteis de la música <em>disco</em>, del <em>punk</em>, de las canciones de Michael Jackson o Prince, del<em><a href="https://mussica.info/cultura/el-hip-hop-ya-tiene-su-gran-libro-en-castellano" target="_blank" rel="noreferrer noopener"> hip hop</a></em>, de los viejos musicales de Broadway, de los discos de Madonna, Beatles o Françoise Hardy, de las bandas sonoras de las pelis infantiles o del <em>bubblegum pop</em> de <a href="https://mussica.info/cultura/las-mejores-bandas-de-dibujos-animados-de-la-historia" target="_blank" rel="noreferrer noopener">bandas de dibujos animados</a>, es imposible entonces que este no se convierta en uno de vuestros discos de cabecera. </p>



<p>El debut de estos australianos fue una vuelta al mundo en una hora y 18 canciones, que hacía de la técnica del <em><a href="https://es.wikipedia.org/wiki/Sampler" target="_blank" rel="noreferrer noopener">sampler</a> </em>todo un arte. Un carrusel de sensaciones fuertes. Pura sinestesia. Prozac para los sentidos. Un subidón descomunal, para bailar de principio a fin, con los pies despegados del suelo.</p>



<iframe src="https://open.spotify.com/embed/album/0CvU96jYCiNP4c9u8dWHoI" width="300" height="80" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe>



<figure class="wp-block-image size-large is-resized"><img loading="lazy" src="https://mussica.info/wp-content/uploads/2022/04/kanye-west.jpg" alt="" class="wp-image-9424" width="1167" height="1167" srcset="https://mussica.info/wp-content/uploads/2022/04/kanye-west.jpg 355w, https://mussica.info/wp-content/uploads/2022/04/kanye-west-300x300.jpg 300w, https://mussica.info/wp-content/uploads/2022/04/kanye-west-150x150.jpg 150w, https://mussica.info/wp-content/uploads/2022/04/kanye-west-100x100.jpg 100w, https://mussica.info/wp-content/uploads/2022/04/kanye-west-75x75.jpg 75w" sizes="(max-width: 1167px) 100vw, 1167px" /></figure>



<h3 id="h-my-beautiful-dark-twisted-fantasy-roc-a-fella-def-jam-2010-de-kanye-west"><strong><em>My Beautiful Dark Twisted Fantasy</em> (Roc-a-fella, Def Jam, 2010), de Kanye West</strong></h3>



<p>Mayestático. Desmesurado. Ambicioso. Descomunal. Cualquiera de esos adjetivos, y muchos más, servirían para describir con precisión la obra por la que Kanye West será recordado siempre. </p><div class='code-block code-block-6 ai-viewport-3' style='margin: 8px 0; clear: both;'>
<!-- /1046898/MUS_MOBILE_INTEXT3 -->
<div id='div-gpt-ad-1619170950145-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1619170950145-0'); });
  </script>
</div></div>
<div class='code-block code-block-3' style='margin: 8px 0; clear: both;'>
<!-- /1046898/MUS_DESK_INTEXT3 -->
<div id='div-gpt-ad-1619169076518-0' style='width: 728px; height: 90px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1619169076518-0'); });
  </script>
</div></div>




<p>Un disco en el que no se limitaba a recrear con maestría los géneros de raíz negra (que para eso ya tuvimos a Marvin Gaye y tenemos ahora a Kendrick Lamar o<a href="https://mussica.info/discos/disco-de-la-semana-sometimes-i-might-be-introvert-de-little-simz" target="_blank" rel="noreferrer noopener"> Little Simz</a>), sino que ejercía como aspiradora que lo pillaba todo: el gospel, el<em> trip hop </em>o el <em>blues rock</em>, pero también el pop o el <em>drum’n’bass</em>&nbsp;bastardo.</p>



<p>Porque <em>My Beautiful Dark Twisted Fantasy</em>, con las colaboraciones de John Legend, Rihanna,&nbsp;<a href="https://www.efeeme.com/yo-elton-john-de-elton-john/" target="_blank" rel="noreferrer noopener">Elton John,</a>&nbsp;Bon Iver, Rick Ross, Nicki Minaj o La Roux, no era en realidad un disco de <em>hip hop</em>: era música pop (de popular) en deslumbrante tecnicolor. </p>



<iframe src="https://open.spotify.com/embed/album/20r762YmB5HeofjMCiPMLv" width="300" height="80" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe>



<figure class="wp-block-image size-large"><img loading="lazy" width="660" height="660" src="https://mussica.info/wp-content/uploads/2022/04/stromae-multitude-album-cover-1.png" alt="" class="wp-image-9425" srcset="https://mussica.info/wp-content/uploads/2022/04/stromae-multitude-album-cover-1.png 660w, https://mussica.info/wp-content/uploads/2022/04/stromae-multitude-album-cover-1-300x300.png 300w, https://mussica.info/wp-content/uploads/2022/04/stromae-multitude-album-cover-1-150x150.png 150w, https://mussica.info/wp-content/uploads/2022/04/stromae-multitude-album-cover-1-600x600.png 600w, https://mussica.info/wp-content/uploads/2022/04/stromae-multitude-album-cover-1-100x100.png 100w, https://mussica.info/wp-content/uploads/2022/04/stromae-multitude-album-cover-1-75x75.png 75w" sizes="(max-width: 660px) 100vw, 660px" /></figure>



<h3 id="h-multitude-mosaert-universal-2022-de-stromae"><em>Multitude</em> (Mosaert/Universal, 2022), de Stromae</h3>



<p>El abanico de sonoridades que muestra el músico belga en <a href="https://mussica.info/discos/por-que-stromae-sigue-partiendo-la-pana" target="_blank" rel="noreferrer noopener">su tercer y más reciente álbum</a> es tan fascinante como sus letras: va de Japón a Perú, de Bulgaria al África subsahariana, de Bruselas al Caribe. </p>



<p>Hay <em>trap</em>, música de diferentes países africanos, <em>chanson </em>de tradición francobelga, electrónica mundial, sonidos caribeños, cumbia andina, cantos del este europeo, sonoridades orientales&#8230; otra gran estrella que sabe como nadie hacer un barrido de las músicas del globo para incorporarlas a un repertorio sin desperdicio, que no da tregua. </p>



<iframe src="https://open.spotify.com/embed/album/5JY3b9cELQsoG7D5TJMOgw" width="300" height="80" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe>
<div class='code-block code-block-7 ai-viewport-1 ai-viewport-2' style='margin: 8px 0; clear: both;'>
<!-- /1046898/MUS_DESK_FOOTER -->
<div id='div-gpt-ad-1619169299845-0' style='width: 728px; height: 90px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1619169299845-0'); });
  </script>
</div></div>
<!-- AI CONTENT END 1 -->
                            
	                        
                                                    </div>
                        <div class="jeg_share_bottom_container"></div>
                                            </div>
	                <div class="jeg_share_bottom_container"></div>
	                
                    <div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"><div  class="jeg_postblock_9 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_9416_1_625220a71141a   " data-unique="jnews_module_9416_1_625220a71141a">
                <div class="jeg_block_heading jeg_block_heading_5 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>Artículos <strong>relacionados</strong></span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts_wrap">
                <div class="jeg_posts jeg_load_more_flag">
                    <article class="jeg_post jeg_pl_md_1 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://mussica.info/cultura/no-disparen-al-librero/el-viejo-album-de-fotos-como-metafora-de-lo-que-de-verdad-importa"><div class="thumbnail-container  size-500 "><img width="360" height="180" src="https://mussica.info/wp-content/uploads/2022/04/Nelba_Canelli_Curso_Vision-1080x675-1-360x180.jpeg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" loading="lazy" srcset="https://mussica.info/wp-content/uploads/2022/04/Nelba_Canelli_Curso_Vision-1080x675-1-360x180.jpeg 360w, https://mussica.info/wp-content/uploads/2022/04/Nelba_Canelli_Curso_Vision-1080x675-1-750x375.jpeg 750w" sizes="(max-width: 360px) 100vw, 360px" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://mussica.info/cultura/no-disparen-al-librero" class="category-no-disparen-al-librero">No disparen al librero</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://mussica.info/cultura/no-disparen-al-librero/el-viejo-album-de-fotos-como-metafora-de-lo-que-de-verdad-importa">El viejo álbum de fotos como metáfora de lo que de verdad importa</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://mussica.info/cultura/no-disparen-al-librero/el-viejo-album-de-fotos-como-metafora-de-lo-que-de-verdad-importa" ><i class="fa fa-clock-o"></i> 8 de abril de 2022</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_1 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://mussica.info/cultura/realidades-sonoras-del-4-de-abril"><div class="thumbnail-container  size-500 "><img width="360" height="180" src="https://mussica.info/wp-content/uploads/2022/04/realidades-portada-360x180.png" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" loading="lazy" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://mussica.info/cultura" class="category-cultura">Cultura</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://mussica.info/cultura/realidades-sonoras-del-4-de-abril">Realidades sonoras del 4 de abril</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://mussica.info/cultura/realidades-sonoras-del-4-de-abril" ><i class="fa fa-clock-o"></i> 5 de abril de 2022</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_1 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://mussica.info/cultura/la-estetica-socialista-en-ocho-portadas-historicas"><div class="thumbnail-container  size-500 "><img width="360" height="180" src="https://mussica.info/wp-content/uploads/2022/03/tumblr_mthu4gSqKA1sgn3qro2_r1_1280-360x180.jpeg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" loading="lazy" srcset="https://mussica.info/wp-content/uploads/2022/03/tumblr_mthu4gSqKA1sgn3qro2_r1_1280-360x180.jpeg 360w, https://mussica.info/wp-content/uploads/2022/03/tumblr_mthu4gSqKA1sgn3qro2_r1_1280-750x375.jpeg 750w, https://mussica.info/wp-content/uploads/2022/03/tumblr_mthu4gSqKA1sgn3qro2_r1_1280-1140x570.jpeg 1140w" sizes="(max-width: 360px) 100vw, 360px" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://mussica.info/cultura" class="category-cultura">Cultura</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://mussica.info/cultura/la-estetica-socialista-en-ocho-portadas-historicas">La estética socialista en ocho portadas históricas</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://mussica.info/cultura/la-estetica-socialista-en-ocho-portadas-historicas" ><i class="fa fa-clock-o"></i> 4 de abril de 2022</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_1 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://mussica.info/cultura/los-grandes-caballeros-del-indie"><div class="thumbnail-container  size-500 "><img width="360" height="180" src="https://mussica.info/wp-content/uploads/2022/03/Jazz-Butcher-1200x900-1-360x180.jpeg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" loading="lazy" srcset="https://mussica.info/wp-content/uploads/2022/03/Jazz-Butcher-1200x900-1-360x180.jpeg 360w, https://mussica.info/wp-content/uploads/2022/03/Jazz-Butcher-1200x900-1-750x375.jpeg 750w, https://mussica.info/wp-content/uploads/2022/03/Jazz-Butcher-1200x900-1-1140x570.jpeg 1140w" sizes="(max-width: 360px) 100vw, 360px" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://mussica.info/cultura" class="category-cultura">Cultura</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://mussica.info/cultura/los-grandes-caballeros-del-indie">Los grandes caballeros del indie</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://mussica.info/cultura/los-grandes-caballeros-del-indie" ><i class="fa fa-clock-o"></i> 31 de marzo de 2022</a></div></div>
                </div>
            </article>
                </div>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                
                <script>var jnews_module_9416_1_625220a71141a = {"header_icon":"","first_title":"Art\u00edculos ","second_title":"relacionados","url":"","header_type":"heading_5","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"4","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":9416,"include_category":"3,594,286,595,589,266,591,236","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","product_cat":"","product_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"4","pagination_scroll_limit":3,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":"0","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_9"};</script>
            </div></div><div class='jnews-autoload-splitter'  data-url="https://mussica.info/cultura/cinco-discos-tan-fascinantes-por-lo-menos-como-el-de-rosalia" data-title="Cinco discos tan fascinantes (por lo menos) como el de Rosalía" data-id="9416"  data-prev="https://mussica.info/cultura/la-estetica-socialista-en-ocho-portadas-historicas" ></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"></div>                </div>

            </div>
                    </div>

        <div class="jeg_ad jeg_article jnews_article_bottom_ads">
            <div class='ads-wrapper  '></div>        </div>

    </div>
</div>

                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-9416 single-format-standard wp-embed-responsive theme-jnews woocommerce-no-js jeg_toggle_dark jeg_single_tpl_10 jeg_single_fullwidth jeg_single_narrow jnews jsc_normal elementor-default elementor-kit-76"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_custom">
    <div class="jeg_container">
        <div class="jeg_content">
            <div class="jeg_vc_content">
                            </div>
        </div>
    </div>
</div><!-- /.footer -->        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4724"><a href="https://mussica.info/opinion">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a href="https://mussica.info/playlist">Playlist</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-696"><a href="https://mussica.info/discos">Discos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-64"><a href="https://mussica.info/cultura">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6766"><a href="https://mussica.info/gen-z">Gen Z</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-6733"><a href="https://mussica.info">Firmas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6737"><a href="https://mussica.info/author/carlosperez">Carlos Pérez de Ziriza</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6767"><a href="https://mussica.info/author/pucho">Pucho</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7239"><a href="https://mussica.info/author/abrahamboba">Abraham Boba</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6735"><a href="https://mussica.info/author/xacobepato">Xacobe Pato</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6734"><a href="https://mussica.info/author/ricardolezon">Ricardo Lezón</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6736"><a href="https://mussica.info/author/pablo-de-haro">Pablo de Haro</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7077"><a href="https://mussica.info/author/arantxairanzo">Arantxa Iranzo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6739"><a href="https://mussica.info/category/entrevistas">Entrevistas</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9204"><a href="https://mussica.info/contacto/">Contacto</a></li>
</ul></div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget nobg">
    <a href="https://www.facebook.com/mussica.info" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/MussicaInfo" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/mussicainfo/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a></div>    </div>
</div>    </div>
</div><!-- Login Popup Content -->
<div id="jeg_loginform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="login" method="post" accept-charset="utf-8">
            <h3>¡Hola de nuevo!</h3>            <p>Entra en tu cuenta aquí abajo</p>

            <!-- Form Messages -->
            <div class="form-message"></div>
            <p class="input_field">
                <input type="text" name="username" placeholder="Usuario" value="">
            </p>
            <p class="input_field">
                <input type="password" name="password" placeholder="Contraseña" value="">
            </p>
            <p class="input_field remember_me">
                <input type="checkbox" id="remember_me" name="remember_me" value="true">
                <label for="remember_me">Recuérdame</label>
            </p>
			<div class="g-recaptcha" data-sitekey=""></div>
			<p class="submit">
                <input type="hidden" name="action" value="login_handler">
                <input type="hidden" name="jnews_nonce" value="9d5947c466">
                <input type="submit" name="jeg_login_button" class="button" value="Entrar" data-process="Procesando..." data-string="Entrar">
            </p>
            <div class="bottom_links clearfix">
                <a href="#jeg_forgotform" class="jeg_popuplink forgot">¿Olvidaste tu contraseña?</a>
                            </div>
        </form>
    </div>
</div>

<!-- Register Popup Content -->
<div id="jeg_registerform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="register" method="post" accept-charset="utf-8">
            <h3>Crear nueva cuenta</h3>            <p>Completa estos campos para registrarte</p>

            <!-- Form Messages -->
            <div class="form-message"></div>

            <p class="input_field">
                <input type="text" name="email" placeholder="Tu correo" value="">
            </p>
            <p class="input_field">
                <input type="text" name="username" placeholder="Usuario" value="">
            </p>
			<div class="g-recaptcha" data-sitekey=""></div>
            <p class="submit">
                <input type="hidden" name="action" value="register_handler">
                <input type="hidden" name="jnews_nonce" value="9d5947c466">
                <input type="submit" name="jeg_login_button" class="button" value="Registro" data-process="Procesando..." data-string="Registro">
            </p>
                        <div class="bottom_links clearfix">
                <span>Todos los campos son obligatorios</span>
                <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Entrar</a>
            </div>
        </form>
    </div>
</div>

<!-- Register Popup Content -->
<div id="jeg_forgotform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="forgot" method="post" accept-charset="utf-8">
            <h3>Recuperar tu contraseña</h3>
            <p>Por favor, introduce tu usuario o correo para resetear tu contraseña.</p>

            <!-- Form Messages -->
            <div class="form-message"></div>

            <p class="input_field">
                <input type="text" name="user_login" placeholder="Tu usuario o correo" value="">
            </p>
			<div class="g-recaptcha" data-sitekey=""></div>
            <p class="submit">
                <input type="hidden" name="action" value="forget_password_handler">
                <input type="hidden" name="jnews_nonce" value="9d5947c466">
                <input type="submit" name="jeg_login_button" class="button" value="Resetear contraseña" data-process="Procesando..." data-string="Resetear contraseña">
            </p>
            <div class="bottom_links clearfix">
                <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Entrar</a>
            </div>
        </form>
    </div>
</div><script type="text/javascript">var jfla = ["view_counter"]</script>				<script>
	              (function (i, s, o, g, r, a, m) {
	                i['GoogleAnalyticsObject'] = r
	                i[r] = i[r] || function () {
	                  (i[r].q = i[r].q || []).push(arguments)
	                }, i[r].l = 1 * new Date()
	                a = s.createElement(o),
	                  m = s.getElementsByTagName(o)[0]
	                a.async = 1
	                a.src = g
	                m.parentNode.insertBefore(a, m)
	              })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga')

	              ga('create', 'UA-7614611-2', 'auto')
	              ga('send', 'pageview')
				</script>
				<div id="selectShareContainer">
                        <div class="selectShare-inner">
                            <div class="select_share jeg_share_button">              
                                <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fmussica.info%2Fcultura%2Fcinco-discos-tan-fascinantes-por-lo-menos-como-el-de-rosalia" data-image-url="" data-title="Cinco+discos+tan+fascinantes+%28por+lo+menos%29+como+el+de+Rosal%C3%ADa" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fmussica.info%2Fcultura%2Fcinco-discos-tan-fascinantes-por-lo-menos-como-el-de-rosalia" data-image-url="" data-title="Cinco+discos+tan+fascinantes+%28por+lo+menos%29+como+el+de+Rosal%C3%ADa+via+%40MussicaInfo" ><i class="fa fa-twitter"></i></a>
                            </div>
                            <div class="selectShare-arrowClip">
                                <div class="selectShare-arrow"></div>      
                            </div> 
                        </div>      
                      </div><script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/ee819da48f787e040d8cb0812/4d63c37ff1479dabb45e136d6.js");</script><div class="jeg_read_progress_wrapper"></div><div id='jpw_unlock_popup' class='jeg_popup mfp-with-anim mfp-hide'>
                        <div class='jpw_popup'>
                            <h5>Are you sure want to unlock this post?</h5>
                            <span>Unlock left : 0</span>
                            <button type='button' class='btn yes'><span>Yes</span><i class="fa fa-spinner fa-pulse" style="display: none;"></i></button>
                            <button type='button' class='btn no'>No</button>
                        </div>
                    </div><div id='jpw_cancel_subs_popup' class='jeg_popup mfp-with-anim mfp-hide'>
                        <div class='jpw_popup'>
                            <h5>Are you sure want to cancel subscription?</h5>
                            <button type='button' class='btn yes'><span>Yes</span><i class="fa fa-spinner fa-pulse" style="display: none;"></i></button>
                            <button type='button' class='btn no'>No</button>
                        </div>
                    </div>	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	<script data-minify="1" type='text/javascript' src='https://mussica.info/wp-content/cache/min/1/wp-content/plugins/jnews-auto-load-post/assets/js/jquery.autoload.js?ver=1648229540' id='jnews-autoload-js'></script>
<script data-minify="1" type='text/javascript' src='https://mussica.info/wp-content/cache/min/1/wp-content/plugins/jnews-paywall/assets/js/frontend.js?ver=1648229516' id='jnews-paywall-js'></script>
<script type='text/javascript' src='https://mussica.info/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.7.0-wc.6.2.2' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Ver carrito","cart_url":"https:\/\/mussica.info\/carrito","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mussica.info/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=6.2.2' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://mussica.info/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4-wc.6.2.2' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mussica.info/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=6.2.2' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_b5cf3e2f1068d4444d654c83df309386","fragment_name":"wc_fragments_b5cf3e2f1068d4444d654c83df309386","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mussica.info/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=6.2.2' id='wc-cart-fragments-js'></script>
<script data-minify="1" type='text/javascript' src='https://mussica.info/wp-content/cache/min/1/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-contact-form-7-tracker.js?ver=1648229516' id='gtm4wp-contact-form-7-tracker-js'></script>
<script data-minify="1" type='text/javascript' src='https://mussica.info/wp-content/cache/min/1/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1648229516' id='gtm4wp-form-move-tracker-js'></script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(?:.+\/)?feed(?:\/(?:.+\/?)?)?$|\/(?:.+\/)?embed\/|\/finalizar-compra(.*)|\/carrito|\/mi-cuenta(.*)|\/wc-api\/v(.*)|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin|\/logout|\/wp-login.php|\/refer\/|\/go\/|\/recommend\/|\/recommends\/","usesTrailingSlash":"","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/mussica.info","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' id='mailchimp-woocommerce-js-extra'>
/* <![CDATA[ */
var mailchimp_public_data = {"site_url":"https:\/\/mussica.info","ajax_url":"https:\/\/mussica.info\/wp-admin\/admin-ajax.php","disable_carts":"","subscribers_only":"","language":"es","allowed_to_set_cookies":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mussica.info/wp-content/plugins/mailchimp-for-woocommerce/public/js/mailchimp-woocommerce-public.min.js?ver=2.6' id='mailchimp-woocommerce-js'></script>
<script type='text/javascript' src='https://mussica.info/wp-includes/js/comment-reply.min.js?ver=5.6.3' id='comment-reply-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://mussica.info/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://mussica.info/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.6.3' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mussica.info/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.6.3' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://mussica.info/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://mussica.info/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script data-minify="1" type='text/javascript' src='https://mussica.info/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/isotope.js?ver=1648229516' id='isotope-js'></script>
<script data-minify="1" type='text/javascript' src='https://mussica.info/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/lazysizes.js?ver=1648229516' id='lazysizes-js'></script>
<script data-minify="1" type='text/javascript' src='https://mussica.info/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/ls.bgset.js?ver=1648229516' id='bgset-js'></script>
<script data-minify="1" type='text/javascript' src='https://mussica.info/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/owl-carousel2/owl.carousel.js?ver=1648229516' id='owlcarousel-js'></script>
<script data-minify="1" type='text/javascript' src='https://mussica.info/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/superfish.js?ver=1648229516' id='superfish-js'></script>
<script data-minify="1" type='text/javascript' src='https://mussica.info/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/theia-sticky-sidebar.js?ver=1648229516' id='theia-sticky-sidebar-js'></script>
<script data-minify="1" type='text/javascript' src='https://mussica.info/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.waypoints.js?ver=1648229516' id='waypoint-js'></script>
<script data-minify="1" type='text/javascript' src='https://mussica.info/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.scrollTo.js?ver=1648229516' id='scrollto-js'></script>
<script data-minify="1" type='text/javascript' src='https://mussica.info/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.parallax.js?ver=1648229516' id='parallax-js'></script>
<script data-minify="1" type='text/javascript' src='https://mussica.info/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.okayNav.js?ver=1648229516' id='okaynav-js'></script>
<script data-minify="1" type='text/javascript' src='https://mussica.info/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.mousewheel.js?ver=1648229516' id='mousewheel-js'></script>
<script data-minify="1" type='text/javascript' src='https://mussica.info/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/modernizr-custom.js?ver=1648229516' id='modernizr-js'></script>
<script data-minify="1" type='text/javascript' src='https://mussica.info/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.smartresize.js?ver=1648229516' id='smartresize-js'></script>
<script data-minify="1" type='text/javascript' src='https://mussica.info/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/chosen.jquery.js?ver=1648229516' id='chosen-js'></script>
<script data-minify="1" type='text/javascript' src='https://mussica.info/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.magnific-popup.js?ver=1648229516' id='magnific-js'></script>
<script data-minify="1" type='text/javascript' src='https://mussica.info/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.jnewsgif.js?ver=1648229516' id='jnews-gif-js'></script>
<script data-minify="1" type='text/javascript' src='https://mussica.info/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.jowlslider.js?ver=1648229516' id='jnews-owlslider-js'></script>
<script data-minify="1" type='text/javascript' src='https://mussica.info/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.jsticky.js?ver=1648229516' id='jnews-sticky-js'></script>
<script type='text/javascript' src='https://mussica.info/wp-content/themes/jnews/assets/js/jquery.transit.min.js?ver=7.1.5' id='jquery-transit-js'></script>
<script data-minify="1" type='text/javascript' src='https://mussica.info/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.module.js?ver=1648229516' id='jnews-landing-module-js'></script>
<script type='text/javascript' id='jnews-main-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/mussica.info\/cultura\/cinco-discos-tan-fascinantes-por-lo-menos-como-el-de-rosalia","popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"es_ES","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"9416","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"\u00a1Re-captcha no v\u00e1lido!","empty_username":"Por favor, introduce tu usuario","empty_email":"Por favor, introduce tu correo","empty_password":"Por favor, introduce tu contrase\u00f1a"},"recaptcha":"0","site_slug":"\/","site_domain":"mussica.info","zoom_button":"0","autoload_limit":"10","autoload_content":"","paywall_login":"Login para comprar o acceder al paquete","paywall_register":"Registrate para comprar o acceder a este paquete"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://mussica.info/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/main.js?ver=1648229516' id='jnews-main-js'></script>
<script data-minify="1" type='text/javascript' src='https://mussica.info/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/woocommerce.js?ver=1648229516' id='jnews-woocommerce-js'></script>
<script data-minify="1" type='text/javascript' src='https://mussica.info/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/zoom-button.js?ver=1648229540' id='jnews-zoom-button-js'></script>
<script data-minify="1" type='text/javascript' src='https://mussica.info/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/popup-post.js?ver=1648229540' id='jnews-popup-post-js'></script>
<script data-minify="1" type='text/javascript' src='https://mussica.info/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/darkmode.js?ver=1648229516' id='jnews-darkmode-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://mussica.info/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=7.1.5' id='html5shiv-js'></script>
<![endif]-->
<script data-minify="1" type='text/javascript' src='https://mussica.info/wp-content/cache/min/1/wp-content/plugins/jnews-like/assets/js/plugin.js?ver=1648229516' id='jnews-like-js'></script>
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://mussica.info/wp-content/cache/min/1/wp-content/plugins/jnews-social-share/assets/js/plugin.js?ver=1648229516' id='jnews-select-share-js'></script>
<script type='text/javascript' src='https://mussica.info/wp-includes/js/wp-embed.min.js?ver=5.6.3' id='wp-embed-js'></script>
<script data-minify="1" type='text/javascript' src='https://mussica.info/wp-content/cache/min/1/sdks/OneSignalSDK.js?ver=1648229516' async='async' id='remote_sdk-js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1649549480 -->